Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

bruit de vibration sur TCE 100 à 2000 tr/min

 

Il y a 1121 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

bruit de vibration sur TCE 100 à 2000 tr/min

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 05/02/2011 à 23:26:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

j'ai recu il y a deux semaines ma TCE 100 dynamique tomtom. et depuis le debut je constatais un bruit de vibration autour de 2000 tr/min (à chaud et à froid). j'ai rapporté ma voiture au garage associé la concession renault où j'ai acheté ma voiture et l'on m'a dit que cela vient d'une membrane qui ne tournerait pas comme il faut dans le moteur. j'ai donc laissé ma voiture pour réparation. la membrane en question et une durite auraient été changées. et l'on m'a dit que ce pb touche grosso modo 50% des TCE 100 (mon voisin a le même problème d'ailleurs sur sa grand modus TCE 100 toute neuve).

Mais malgré la réparation, le bruit est toujours perceptible, certes plus faiblement et plutôt à chaud uniquement j'ai l'impression. Mais il est toujours perceptible.

Quelqu'un a t il un retour d'expérience de ce problème ?

Sujets relatif
Invité
  1. Posté le 15/02/2011 à 12:48:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai exactement le même problème.
J'ai reçu le 04/02/2011 ma Clio TCE 100 Exception Tomtom neuve. J'ai aussi constaté dès le début un bruit de vibration entre 2000trs/min et 2500trs/min, en général au passage des 2000-2200trs. C'est le cas à 50km/h en ville ou à 110km/h sur le périph.

J'ai fait constaté le pb au commercial et au chef de l'atelier. Ils m'ont gardé la voiture 1 jour à l'atelier mais ils m'ont dis qu'ils n'ont pas réussi à trouver la cause exacte de la vibration. Ils n'ont rien trouvé non plus dans la base de données Renault des problèmes Clio.

Ils veulent maintenant transférer la voiture dans un autre atelier, le plus gros de Toulouse, pour voir si là bas ils pourront résoudre le pb. S'ils ne trouvent pas la solutions, ils m'ont dis qu'ils changeraient une partie de l'échapement, car d'après euh ça pourrait venir de la...
Le commercial m'a dit que soit disant ce pb est normal car les plupart des TCE ont cette vibration et qu'il n'y a pas grand chose à faire !
C'est quand même incroyable que Renault continue à livrer des voiture avec un problème de conception connu et très fréquent, sans solution !!!

Sinon je leur ai aussi fait remarquer que la voiture produit un gros bruit de claquement moteur à chaque démarrage du véhicule après quelques mètres de roulage en marche avant. J'ai l'impression que le bruit vient d'une zone qui est située environ dessous de la boite de vitesse.
La aussi j'attends la réponse de Renault.

Sinon j'ai aussi eu qq autres pb. Par ex la vitre électrique passager avant qui est très très lente pour remonter => c'est aussi en inspection à l'atelier.
Le bouton de commande au volant « + - » du régulateur de vitesse qui a une grosse rayure => j'espère qu'ils vont me changer le bouton car la rayure était présente le jour de la livraison !
J'ai commandé ma voiture début décembre et le commercial m'a certifié que les caractéristiques seraient identiques au catalogue qu'il m'a fourni de Mai 2010. Or, à la réception, j'ai eu une TCE qui correspond à un nouveau catalogue qui est sorti en octobre 2010 avec qq otions en moins !!!! Notamment : le siège passager n’est plus réglable en hauteur,
l’assise des places arrières n’est pas 1/3-2/3, elle est 1/1, le lève vitre passager avant n’est plus impulsionnel, il n'y a plus de poche aumonière derrière le siège conducteur ...
Le commercial m'a dit que c'était de sa faute car il n'avait pas vu qu'une nouvelle plaquette était sortie en octobre, mais qu'il ne pouvait rien faire pour moi ! C'est qd même incroyable...

Quelqu'un a t'il aussi eu ces problèmes de vibration et claquement et Renault à t'il trouvé la solution pour les résoudre ? Les allez-retour à l'atelier comment à etre un peu long !

Invité
  1. Posté le 15/02/2011 à 17:47:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Clio Exception TCE 100 reçu en janvier...Bruit de vibration entre 2000 et 2500 tr/min, semblable au bruit que l'on entend en passant sur une bande rugeuse...

La voiture a déjà été immobilisée 2 jours chez Renaut à St Germain en Laye - ils ont pensé d'abord au radiateur et l'ont purgé.. (solution constructeur) mais le bruit est toujours présent.

Elle est depuis une semaine à la concession.. J'attends des nouvelles.

Assez décevant!

Publicité

Invité
  1. Posté le 16/02/2011 à 16:03:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK merci pour l'information. Même bruit de "passage sur bande rugueuse" dans la même plage de tours. Au moins je vois que le problème semble général sur les TCE 1.2 Clio.

Renault Toulouse reprend ma TCE Exception vendredi à l'atelier pour la journée (c'est la 2e concesison qui essaie de trouver d'où vient le pb). J'attends leur diagnostic et vous donnerai leur solution s'ils en trouve une.

Il ne reste qu'à espérer qu'une concession quelque part en France trouve la solution et diffuse l'info aux autres pour rappel et corrections de toutes les TCE 1.2 Clio (c'est ce que m'a dit mon commercial Renault, si jamais l'atelier de Toulouse ne trouve pas la solution).

Invité
  1. Posté le 16/02/2011 à 16:20:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je trouve la fiche suivante sur le site : http://www.manuel-automobile.c [...] clio-3.php

"Avis Essai renault Clio 3 TCE 100 exception 2010
Qualités Essai renault Clio 3 : confort, finitions mi cuir, ligne, relativement silencieuse.
Consommation moyenne Essai renault Clio 3 : 7.5 litres/100km
Fiabilité Essai renault Clio 3 : Bruit anormal au passage des 2800tours. Ce bruit est soit disant normal ????
Le comportement de Renault n'est plus supportable a notre époque.
Note : 9/20 "

Edifiant?


Publicité

Invité
  1. Posté le 17/02/2011 à 11:57:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La concession m'indique avoir tenté le remplacement de l'échappement, mais sans succès.

A ce jour aucune solution trouvée...

Je ne sais pas comment réagir. Que feriez vous?

Invité
  1. Posté le 17/02/2011 à 15:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'avoir la réponse . Apparemment Renault connait bien le problème : il s'agit d'une électrovanne qui pilote le turbo, dont une membrane entre en vibration vers 2000 tr min.

Renault n'a pas de solution à ce stade : un rappel sera effectué lorsque la solution technique sera trouv e

Invité
  1. Posté le 18/02/2011 à 11:04:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour le renseignement !
C'est l'atelier technique de votre concession Renault qui vous a donné la réponse ?

J'ai déposé la mienne ce matin à la concession de toulouse. Ils doivent me recontacter dans l'après midi pour me dire si ils trouvent quelque chose. Mais apparement ils n'avaient pas l'air d'être au courant de ce que vous a dit votre concession.

Invité
  1. Posté le 18/02/2011 à 11:16:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Oui c'est la concession de St germain en laye qui m'a donné l'info ; le problème est connu du constructeur. En revanche, pas de solution à ce stade. Il faut patienter jusqu'à ce qu'une note technique donne la solution.
Le problème est général apparemment sur tous les moteurs TCE 100 (modus, clio3, twingo et mégane).

Je suis curieux de connaitre la réponse de votre concession! Merci d'avance!

Invité
  1. Posté le 21/02/2011 à 12:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Moi aussi, sur ma clio 3 estate Tce 100 expression clim que j'ai recu fin novembre et qui a 2700km j'ai le même problème (bruit, résonnance, vibration, chat qui miaule, le chanteur d'ACDC sous le capot etc..) que j'ai constaté dès les premièrs mettre parcouru.
J'ai au début cru qu'on me klaxonnait ou que je croisais des poids lourds.

Au moins je vois que je suis loin d'être le seul à constater et à être dérangé par ce bruit.

Ce bruit est bizarre car dur a décrire, il apparait lors des accelerations douces quand on passe environ à 2000t/min à toutes les vitesses.
Quand on appuis franchement sur le champignon on entend pas le bruit (sur du plat). En cote c'est different on entend le bruit vers 2000 t/min et aussi vers 2800t/min voir 3000.

Des le lendemain je suis retourné à la concession (proche Toulouse), on a fait un essai, et apparement le bruit est normal car tous les Tce font ce bruit. Apparement, suivant le chef d'atelier qui l'a essayé ce serait le déclenchement du compresseur.....Comme je n'y crois pas forcement, je lui ai fait écrire, en notifiant mon passage, la cause, l'essai et la cause du bruit (en cas de pb plus tard).

A force de chercher sur le net, jai trouvé ceci :(http://www.renaultforums.co.​uk/showthread.php?t=61743), et vu ce que j'ai lu dessus, il semblerait que ce soit les wastegate "bosch" de qualité moyenne qui provoquent ce bruit. Donc un changement par Renault ne resoudra peut être pas le pb tant qu'ils ne se décideront pas à changer de fournisseur et à monter une wastegate de bonne qualité (ca c'est mon avis).
Donc pour l'instant, tant que les perfo de la clio ne sont pas altérées ou qu'une vrai solution n'est pas trouvée et testée, je ne perd pas mon temps à la déposer chez Renault. J'ai pas envie non plus qu'ils touchent à d'autres choses et qu'ils pourraient dégrader.

Pour ce qui est de l'éventualité d'un futur Rappel (OTS), perso, je n'y crois pas, tant que la sécurité n'est pas touchée ou que le risque d'un pétage de moteur, turbo etc... n'est pas présent, je pense qu'ils ne rappeleront pas les véhicules. Par contre il nous faut en parler à chaque passage chez eux, car certaines OTS sont appliquées uniquement sur demande client.

Il faudrait qu'ils aient un max de réclamations clients mais ...

Autre souci rencontré (toujours un bruit). Au démarrage à froid seulement, si je n'appuis pas sur l'embrayage il y a un sifflement qui dure 1 seconde à peine. Quand j'appuis sur l'embrayage RAS. Quand je roule RAS. Ce serait la butée d'embrayage. Et là aussi, pareil le bruit n'est pas forcement normal mais pas dangereux et pas de solution à 100% sur du résultat (certaines butée font ce bruit, pas de risque d'usure prématurée soit disant).
Tous ces bruit seront rappelés lors de ma visite des 20 000km.

Autres surprise à la livraison : Commande pour une 6CV, Bon de livraison 6CV, carte grise en 5CV. Heureusement carte grise payé pour la 5CV (et la secrétaire qui me disait : "bonne surprise la voiture vous coute 30€ moins chere que le devis". Mais sans me dire pourquoi).
Apres recherche, j'ai vu que les émissions de C02 était de 125g pour 5CV et 129g pour la 6CV. en fait j'ai compris que la cartographie d'injection avait évolué pour faire baisser les émissions de C02. (Puissance fiscale =  (CO2/45) + (Puissance maxi en KW/40)^1.6 résultat arrondie à l'entier le plus proche)

Tous cela pour dire que Renault fait bien preuve d'un manque de sérieux :
- on a l'impression qu'il ne savent pas ce qu'ils vendent à l'instant T.
- Les mécanos et commerciaux ne connaisent pas les évolutions technologiques precisement etc...
Je pense qu'ils sont tous un peu perdu mais bon... Ca ne doit pas être évident quand même...

Et en attendant nous on paye.

Enfin, si quelqu'un réussi à faire arreter ce bruit d'une manière certaine et sans qu'il se reproduise, je suis preneur.

Bonne route à tous quand même avec le son A fond, le pied bien lourd (même si les enfant et maman n'aiment pas trop lol)

Autre forum vu :
http://webcache.googleusercont [...] mp;ct=clnk



Invité
  1. Posté le 21/02/2011 à 13:53:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai récupéré ma TCE à l'atelier Etats Unis de toulouse vendredi soir après l'y avoir laissé la journée.
Une personne à l'atelier m'a dit qu'ils n'avaient détecté aucun bruit et que tout allait bien. Je leur ai certifié le contraire puisque le vendeur d'une part ainsi que l'atelier d'une autre concession de Toulouse d'autre part avaient été témoins du bruit une semaine plus tot et m'avaient envoyé à Toulouse Etats Unis pour résolution.
La réaction de la personne de l'atelier d'Etats Unis a été très négative, assez méprisante vis à vis de moi, ainsi que de la compétence du vendeur et de l'autre concession qui avaient été témoins...
A croire que la compétence et la bonne fois d'une concession est inversement proportionnelle à sa taille !
Après avoir insisté un moment, le responsable à bien voulu m'accompagner sur le champ pour que je lui montre moi même le problème (vu que ses techniciens super compétents (comme il me l'a bien fait comprendre) n'ont rien vu et ont dit que tout allait bien). Je démarre le moteur et je vois que la clim était allumée et la radio été allumée très fort ... sachant que qd j'ai laissé la voiture, la clim était éteinte et la radio été éteinte. C'est sur qu'avec la radio a fond, ils n'ont pas du détecter grand chose !
Je roule, et en même pas 30s je lui montre le bruit que j'arrive à reproduire n'importe quand, vu que maintenant je connais bien les conditions qui le déclenchent.
Il a bien été obligé d'admettre qu'il y avait un souci, car ce bruit est tout a fait anormal.
Résultat : je dois encore leur ramener une nouvelle fois la voiture, demain, pour que cette fois ci ils l'étudient sur la journée, vu qu'ils ne l'ont pas fait vendredi dernier ...

Vive Renault !

Invité
  1. Posté le 21/02/2011 à 14:29:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re !! Et ben... Je suis pas trop surpris, et je serait sacrement sur les nerfs si j'étais à ta place. J'espère au moins que tu as une voiture de pret gratos.
Si les mécano sont compétent et que tout est normal au moins qu'ils expliquent à quoi est du le bruit !!
Fais gaffe a ce qu'ils ne changent pas quelquechose pour essayer....Et si ca reste en l'état fais leur écrire que le bruit est présent et qu'il n'ont pas su trouver(une sorte de décharge).

Bon, bé bon courage à toi et dis toi que t'es pas le seul.
S'ils te trouvent la solution, je suis preneur.
Tiens nous au jus
A+

Invité
  1. Posté le 22/02/2011 à 11:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai posé la voiture ce matin, ils me la garde 2 jours.
Sur l'ordre de réparation il est noté:
Bruit waste gate à vérifier (surtout à 2000tr/min)
Bruit/vibration en accélération: normale
(mi-course pédale)

On verra bien demain ce qu'ils auront fait...

Publicité

Invité
  1. Posté le 22/02/2011 à 12:39:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, c'est toi qui les a orienté sur la wastegate ou ce sont eux qui partent la dessus ??
A demain

Invité
  1. Posté le 23/02/2011 à 11:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà ce que j'ai trouvé sur un forum :

Description du bruit :
"C’est plutôt un bruit sourd et très léger qui peut durer 1/10 seconde comme 3 secondes. C'est un bruit qu'on pourrait avoir en roulant sur une bande très légèrement rugueuse ou par du vent qui ferait vibrer un élément de la carosserie (problème aérodyamique ?)"

Solution apportée par le Garage : (solution qui fonctionne apparemment!!) !:

"le technicien a trouvé après une conférence (certainement avec l'usine) et le chef d'atelier qu'il fallait changer  le tuyau du wastegate avec la membrane"

Invité
  1. Posté le 23/02/2011 à 12:14:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , Oui, tout a fait, c'est ce qui a été fait sur la clio de yaann (1°post du topic), mais apparement bruit toujours présent mais moindre

Invité
  1. Posté le 23/02/2011 à 15:15:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai récupéré ma clio tce à l'instant à l'atelier de Toulouse Etats Unis.
Ils m'ont dis qu'ils ont cantacté l'usine est la réponse est la suivante :
"Le bruit est "normal", connu, et est présent sur tous les TCE 1.2 clio. Il n'y a rien à faire du tout. Aucune solution, les 1.2 TCe feront toujours ce bruit. Cela vient du wastegate du turbo qui vibre au passage des gaz."
Ils m'ont aussi dit que si on voulait amoindrir un peu le bruit, il fallait bien faire attention à ne pas relacher la pédale d'acceleration quand le turbo s'enclenche...

Qu'en pensez vous ?

A+

Invité
  1. Posté le 23/02/2011 à 15:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Je ne suis pas surpris de cette réponse, mais comme tous le monde je trouve cela très decevant. J'avais eu la même réponse par Renault Muret.
Tu constateras (je pense), si c'est comme moi, que le bruit ne se fait pas entendre si tu appuis à fond sur la pédale jusqu'a un peu plus de 3000t/min (pas rassurant pendant le rodage). Par contre en cote ou en montagne va falloir prévoir des boules kies ou de monter le son du poste...
Qu'il n'y ai rien a faire... Je pense que si... monter une autre marque de waste gate que du bosch; je n'invente rien (il faut comprendre un peu l'anglais : voir ici :http://www.renaultforums.co.u​k/showthread.php?t=61743), mais qui n'est surement pas préconisé et prévu par le constructeur... Donc vu comme ca, malheureusement rien à faire. grrrrrrrrrrr!!!! Bon aller !! On dira que ca fait tunning ....
DECEVANT de la part de renault.
Moi, je me le suis fait écrire, car si le turbal lache à cause de ca (je pense pas mais bon..) apres garantis, je serai couvert (+ ou -).
Boulevard des Etas Unis, ils dormiront moins bete ce soir et sauront un peu plus ce qu'ils vendent.
Bon bé bonne route quand même, je garde le lien et si j'ai des news de posterai
A+

Invité
  1. Posté le 23/02/2011 à 15:51:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai eu la même réponse dans ma concession.... "C'est normal."

Profil : Membre confirmé
ferruccio57
Marques - succès bronze messages
  1. Posté le 23/02/2011 à 16:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Je me permets de poster car je possède aussi une Clio TCE mais une des premières (immatriculé en novembre 2007) et je n'ai pas se bruit. Au fil de mes lectures et grâce aux témoignages des autres utilisateurs de ce forum, j'ai remarqué que la cartographie du TCE a changé sur la phase 2 (et peut être des phases 1 dernières séries) donc pourquoi pas quelques éléments mécaniques dans la foulée.

D'après vos témoignages, vous avez des phases 2 (?). Il serait bien de savoir si ce problème est propre aux derniers modèles ce qui voudrait dire que la mécanique à changé ...
Message cité 1 fois
Message édité par ferruccio57 le 23/02/2011 à 16:08:23
Invité
  1. Posté le 23/02/2011 à 16:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Perso, c'est une phase 2 de novembre 2010. En effet, tous les tuto lus sur ce pb (et il y en a quelques un, en angleterre, france etc...) sont pour les plus anciens de 2009.
Une carto injection qui évolu pourrait toucher par exemple le flux d'envoi de l'air vers le turbo ??? pourquoi pas, donc cette différence de bruit... Ca n'est pas illogique, car coté méca je suis novice.

Invité
Marques - succès bronze messages
  1. Posté le 01/03/2011 à 15:18:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ferruccio57 a écrit :
Bonjour.

Je me permets de poster car je possède aussi une Clio TCE mais une des premières (immatriculé en novembre 2007) et je n'ai pas se bruit. Au fil de mes lectures et grâce aux témoignages des autres utilisateurs de ce forum, j'ai remarqué que la cartographie du TCE a changé sur la phase 2 (et peut être des phases 1 dernières séries) donc pourquoi pas quelques éléments mécaniques dans la foulée.

D'après vos témoignages, vous avez des phases 2 (?). Il serait bien de savoir si ce problème est propre aux derniers modèles ce qui voudrait dire que la mécanique à changé ...
Afficher plus
Afficher moins



La même que toi novembre 2007 et aucun bruit de sifflement ou autre !

Invité
  1. Posté le 04/03/2011 à 12:10:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il s'agit bien de tous les TCE phase 2 Clio.
Bien que Renault dise qu'il n'y a pas de solution pour résoudre ce problème, le bruit de vibration du wastegate est quand même assez génant. On ne s'y habitue pas...

Profil : Pilote d'essai
dr_troy68
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 04/03/2011 à 12:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une phase 2 tce et j'ai pas ce bruit, tant mieux mais bon j'en ai eu d'autres reglés apres plusieurs passages au garage


---------------
La beauté est la malediction de ce monde.
Curve addicted
Profil : Pilote d'essai
camus
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/03/2015 à 17:58:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up !

J'ai moi aussi ce bruit désagréable sur ma Clio 3 TCE phase 2 de 2011. Quelqu'un aurait il une vue éclatée du turbo pour que je vois précisément quelle pièce est en cause ?

Merci :jap:


---------------
Carpe diem

Renault Trafic DCI 115, BMW E39 530da touring
Invité
  1. Posté le 25/05/2015 à 18:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens d'acheter une Clio TCe 2011 et moi aussi je viens de remarquer ce bruit à l’accélération autour des 2000 tours.
(surtout en seconde et aussi en montée d'ailleurs, et pourtant pas à chaque fois)
Je n'y connais rien de rien en mécanique. :non:
Est-ce que cette pièce (le waste gate )doit être changée impérativement ou cela n'a-t-il aucune conséquence?
Et si cela doit être fait avez vous une idée du prix?
Merci d'avance pour les réponses des connaisseurs... :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon ptit scenic II exception 1.9 dci 108
megane 2 dci fumé enorme 13
URGENT Achat voiture et problemes techniques?????!!!! 3
Achat clio conseil 0
carte main libre 2