Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Question sur le déclenchement du compresseur de clim..

 

Il y a 971 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Question sur le déclenchement du compresseur de clim..

Prévenir les modérateurs en cas d'abus 
aks40ue
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2014 à 17:16:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Scenic 2, phase 1, de 2004, 1.9dCi, et fonctionne très bien, je l'adore même, un régal :sol:

J'ai eu quelques soucis de clim cet été, plus de gaz dans le circuit....faut dire que ma voiture ne roule que.....très peu....
J'ai entendu dire qu'une clim qui ne tourne jamais à tendance à se vider plus vite. Dernière recharge il y a 3 ans.
En effet quelques changements dans ma vie ont fait que mon Scenic ne sort plus de son box, sauf en été, et quelques fois dans l'année (mais uniquement pour des gros trajets).
Bref, après une recharge de gaz au mois d'Aout, impec, retour du froid :D
La clim a bien fonctionné en début de semaine (je m'efforce de la faire marcher dès que je peux).
Aujourd'hui j'ai changé mon filtre à air, j'ai juste démarré la voiture pour vérifier que tout allait bien, du coup j'ai enclenché la clim histoire de la faire tourner, mais rien.....pas de CLAC, queudal.
Alors ça m'étonne, mais la température était de 9°, la voiture était froide, consigne 15°, je me dis que c'est peur être normal ? Comme la température extérieure était plus froide que la température demandée, peut être est ce normal ?
J'ajoute que j'ai testé mode auto, manuel et désembuage....

Merci :)

Sujets relatif
Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2014 à 17:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut essais de faire un essais en appuyant sur la touche AC et dit moi si le compresseur ce met en route ou pas.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 08/11/2014 à 18:02:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non non même en appuyant sur la touche A/C le compresseur ne s'enclenche pas.
J'ajoute que je me suis fait la même remarque il y a quelques mois, mais finalement après quelques kilomètres, le compresseur s'etait bien enclenché...Je ne sais pas si il tient compte de T° extérieure....

Publicité

Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2014 à 18:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui ta clim prend en compte la température extérieur ainsi que l'intérieur.

mais logiquement quand tu appuis sur AC elle se met en marche forcé tu devrais faire contrôler ton circuit de clim il y a peux être un capteur de pression qui fou la merde.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
2 roues pour le plaisir, 4 pour le reste
Profil : Routard
  1. config
mak72
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2014 à 20:54:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant, verifies quand meme le fusible d'embrayage électrique du compresseur...


---------------
Scenic II 1.9L 130CV FAP
Mercedes 300TD 177CV 3L 6Cylindres BVA
Harley Softail SLIM 1,7L
Publicité

Profil : Membre confirmé
bastos26
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/11/2014 à 20:16:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Quand tu enclenches la clim, le ventilo se met il en fonction?
Quand tu est au point mort, enclenche la clim, et demande à quelqu'un d'accélérer légèrement, tu entendras le "clac"....
Si pas de "clac", il faut faire vérifier si ton circuit n'a pas de fuite, le fait de n'utiliser que rarement la clim, empêche la bonne lubrification des joints, et du coup le circuit peut perdre en pression.


---------------
J'aime les voitures de "vieux"!
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/11/2014 à 17:54:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors...
Ce matin pareil le compresseur ne s'enclenchait pas, il faisait 5°.
J'ai tout essayé, marche forcée, désembuage...

Ce soir, moteur bien chaud, il faisait 12° dehors, le compresseur s'est correctement enclenché, il faisait du froid, CLAC de déclenchement bien audible.

J'en déduis donc qu'en dessous d'une certaine température exterieure / intèrieure et certainement d'autres paramètres, le compresseur ne s'enclenche pas....même en manuel...

CEPENDANT et c'est là que ça coince, j'ai une fuite de liquide fluorescent traceur sur la poulie du compresseur, la poulie est toute jaune et des gouttes fraiches juste en dessous....mauvais signe, ça sent le joint de l'axe qui est mort, qu'en pensez vous ?
Message édité par aks40ue le 10/11/2014 à 17:56:30
Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/11/2014 à 18:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut très mauvais signe même ta clim est vide elle ne risque pas de ce mettre en route.


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/11/2014 à 18:44:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ba si ce soir j'avais de la clim

Profil : Membre confirmé
bastos26
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/11/2014 à 18:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as déjà fait une recherche de fuite pour qu'il y ait du traceur?
La clim doit fonctionner qu'il fasse chaud ou froid car c'est la température que tu règles qui actionne et regule la clim.
Le ventilateur de refroidissement se met il en marche lorsque tu mets la clim?


---------------
J'aime les voitures de "vieux"!
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 10/11/2014 à 19:49:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors oui, les anciens propriétaires ont effectué de couteuses réparations sur le clim il y a 5-6 ans....j'avais déja remarqué le traceur sur le bouchon de la valve.
Je n'ai pas fait attention au ventilateur, j'ai l'impression que oui, il se déclenche...je vérifierai la prochaine fois !

En tout cas une chose est sure, il ne devrait pas y avoir de fuite au niveau de la poulie d'embrayage....

Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 29/05/2015 à 13:20:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je fais remonter un peu le sujet avec des elements nouveaux.
Clim rechargée l'été dernier car vide de chez vide (véhicule qui roule peu, moins de 5000km par an :D)
Je ne connais pas les conditions de mise en route du compresseur mais il semblerait qu'en dessous d'une certaine T° extèrieure, il ne se mette pas en route :

- Cet hiver, T° Ext de 5°, même en actionnant le bouton A/C, le compresseur ne se déclenchait pas. Je pensais qu'une fois de plus ma clim était vide et je m'étais fait une raison.

- Week End dernier, T° de 20°, beaucoup plus dans l'habitacle, la clim s'est enclenchée immédiatement j'ai tout de suite obtenu l'air bien frais, Alléluia !

Je pense donc que même en actionnant le compresseur manuellement via le bouton A/C, il doit y avoir une consigne ou un machin électronique qui empêche ou non le compresseur de démarrer selon qu'il fasse froid ou non dehors....

Des spécialistes dans le coin ?
Message cité 1 fois
Message édité par aks40ue le 29/05/2015 à 13:22:31
Zen attitude
Profil : Pilote confirmé
franckyman13250
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/05/2015 à 14:58:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aks40ue a écrit :

Je fais remonter un peu le sujet avec des elements nouveaux.
Clim rechargée l'été dernier car vide de chez vide (véhicule qui roule peu, moins de 5000km par an :D)
Je ne connais pas les conditions de mise en route du compresseur mais il semblerait qu'en dessous d'une certaine T° extèrieure, il ne se mette pas en route :

- Cet hiver, T° Ext de 5°, même en actionnant le bouton A/C, le compresseur ne se déclenchait pas. Je pensais qu'une fois de plus ma clim était vide et je m'étais fait une raison.

- Week End dernier, T° de 20°, beaucoup plus dans l'habitacle, la clim s'est enclenchée immédiatement j'ai tout de suite obtenu l'air bien frais, Alléluia !

Je pense donc que même en actionnant le compresseur manuellement via le bouton A/C, il doit y avoir une consigne ou un machin électronique qui empêche ou non le compresseur de démarrer selon qu'il fasse froid ou non dehors....

Des spécialistes dans le coin ?
Afficher plus
Afficher moins


Non car l'hiver la clim s'enclenche pour le désembuage...


---------------
- Peugeot 207 1.4i 75cv 12/2011 44698 km
-Scenic II 1.9 130ch sans FAP 03/2008 112 135 km
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 29/05/2015 à 16:08:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah j'avais pas essayé le désembuage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qui a retiré le cache de protection moteur ? 14
Scenic 2, 1.9dci - bruit de tôle qui vibre vers 2000tr/mn 0
purge embrayage scénic 2 0
Probleme au démarrage (1.9 DCi ) 3
Bonjour, Petite question lambda ;) 26