Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

allumage voyant defaut moteur en marche et baisse de régime

 

Il y a 36 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

allumage voyant defaut moteur en marche et baisse de régime

Prévenir les modérateurs en cas d'abus 
dom71el
Invité
dom71el
Marques - succès bronze nombre de vues
  1. Posté le 08/04/2008 à 08:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, je suis proprietaire d'une corolla verso D4D de 2002, depuis 4 mois mon vehicule s'arrête tout seul, c'est à dire tout en roulant le voyant défaut apparait et le moteur se met au régime ralenti, je me gare tant bien que mal ou même coupe le moteur et redemarre dans la foulée et plus rien le défaut disparait et me voula reparti. Le garage toyota apré sun passage au test me dit changement de lapompe a injection et des injecteurs, pourquoi pas le moteur !! Si la pompe était morte je ne pourrais pas rouler avec ou plus difficilement les symptomes seraient différents, quelqu'un aurait il d'autre suggestion à me faire, merçi.
Message cité 1 fois
Sujets relatif

Sujets relatifs
problème voyant de préchauffage Voyant airbag passager
Toyota Auris neuve: défaut des freins voyant air bag qui clignote
Plus de sujets relatifs à : allumage voyant defaut moteur en marche et baisse de régime

Invité
inv40xy
  1. Posté le 10/05/2008 à 10:23:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dom71el a écrit :
bonjour, je suis proprietaire d'une corolla verso D4D de 2002, depuis 4 mois mon vehicule s'arrête tout seul, c'est à dire tout en roulant le voyant défaut apparait et le moteur se met au régime ralenti, je me gare tant bien que mal ou même coupe le moteur et redemarre dans la foulée et plus rien le défaut disparait et me voula reparti. Le garage toyota apré sun passage au test me dit changement de lapompe a injection et des injecteurs, pourquoi pas le moteur !! Si la pompe était morte je ne pourrais pas rouler avec ou plus difficilement les symptomes seraient différents, quelqu'un aurait il d'autre suggestion à me faire, merçi.
Afficher plus
Afficher moins



J'ai le même problème sur ma 406. D'autres l'ont eu sur une 607. Ce problème concerne plusieurs marque de voiture apparemment.

J'ai fait changer le collier de la durite de turbo. Rien. J'ai fait changer la pompe à injection. Rien. Maintenant on me dit qu'il faut changer le pot catalytique. Devis 700 euros. J'ai laissé tomber. Pas moyen de savoir ce que c'est. Peugeot France ne sait pas non plus. Ah l'électronique....

Invité
inv60fd
  1. Posté le 26/11/2008 à 13:56:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca rappelle ce que j'ai eu sur ma 206.
Les premiers symptomes sont le moteur qui s'emballe au point mort.
Quelques mois après, le moteur se coupe sans prévenir que ce soit en ville, sur autoroute, etc.
La raison est en premier la bobine d'origine défectueuse.
Pbm connu chez Pigeot mais non reconnu comme un défaut de fabrication. Les procès de nombreux automobilistes ni ont rien changé.

Cette bobine défectueuse rend à moyen terme le ralentisseur défectueux et rien n'est visible sur leur banc d'essai, etc. Les garagistes vous font bien sur mariner en disant qu'ils ne trouve rien même si on leur dit quel élément est défectueux. Ceci jusqu'à ... ce que je leur indique que mon assurance veut les poursuivre en justice pour non respect de l'obligation de résultat et mis en danger de la vie d'autrui. Et Oh bizarre ils trouvent tout de suite la panne.

Et à long terme, c'est le calculateur qui en prend une joute et sera à changer.
Bien sur chacune de ces pièces coutent cher voir très cher. J'ai eu l'impression d'être vraiment prise pour une vache à lait et à frique. Bref, ca donne envie de baffer les garagistes et je ferais tout pour ne plus prendre des Peugeot et ne les conseille à personne.

Publicité

Invité
wil96lp
Marques - succès argent messages
  1. Posté le 26/11/2008 à 16:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on n'est pas sur un forum Peugeot là  :D mais au moins on se rend compte que chez Toy on a désormais les mêmes problèmes que chez PSA :bah:

Invité
inv46cw
  1. Posté le 28/11/2008 à 20:10:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
eu le meme pb  avec rav4 D4D 115CV  68000 km  CODE defaut avec l'outil de test moteur TOYOTA: 78.8
Le garrage veut changer la pompe a injection alors qu il s'agit seulement de remplacer le filtre a GASOIL+ lesdeux electrovannes sur le pompe a injection pour un montant de 500 euros main d'oeuvre comprise au lieu de 3000 euros

cherche sur google : code defaut 78.8  et tu vas trouver des reponses surprenantes

si tu as de la limaille dans le filtre a GO , tu peux t'inquieter pour ta pompe sinon tu fais intervenir le service protection du consommateur des impots ou ton assurance protection juridique et le concessionnaire devrai trouver rapidement un depannage moins couteux

apres reparation  il est recommande de faire un traitement gasoil avec un produit special pour eviter le probleme d'oxydation des electrovannes

Publicité

Invité
jul77sf
  1. Posté le 11/12/2008 à 19:28:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai moi aussi une corolla 2l d4d 90 ch, moi j'ai eu comme panne que le moteur n'avait plus de puissance, -de 40ch... j'ai du changer la pompe d'injection (ou les soupapaes de pompe je sais plus) le garagiste ma dit que la pompe se grippe acause des diesel "propre" de chez total...
une chance pour moi, les toyota sont guarantie 5 ans en belgique...
Message cité 1 fois
Invité
wil96lp
Marques - succès argent messages
  1. Posté le 12/12/2008 à 09:55:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jul77sf a écrit :
bonjour j'ai moi aussi une corolla 2l d4d 90 ch, moi j'ai eu comme panne que le moteur n'avait plus de puissance, -de 40ch... j'ai du changer la pompe d'injection (ou les soupapaes de pompe je sais plus) le garagiste ma dit que la pompe se grippe acause des diesel "propre" de chez total...
une chance pour moi, les toyota sont guarantie 5 ans en belgique...
Afficher plus
Afficher moins


encore et toujours cette rumeur chez les concessions Toyota ....  :pfff:

Invité
pot15np
  1. Posté le 16/01/2009 à 18:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Je viens d'avoir le même problème avec mon verso 2.0 D4D 90cv 98000kms, voyant moteur allumé et plus de puissance! petit tour en dépanneuse et transfert du véhicule chez Toyota, garage très sympa et serviable! résultat, changement des 2 électrovannes de pompe d'injection! 496€ de frais!!!!   :pfff:
Mais la voilà repartie!  :lol:

Invité
unz48sc
  1. Posté le 17/04/2009 à 10:57:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous
 
J'ai une corolla verso de 12-2003 linéa sol D4D 90ch et 142000km. J'ai depuis un petit moment un souci sur le véhicule.  
J'ai eu le voyant moteur qui clignotait et plus de puissance vers 2500-3000tr/m
Je suis allé chez un concessionnaire et il m'a dit qu il fallait changer la pompe injection + courroie + galets + pompe à eau. Il m'a dit que j'avais de la limaille de fer dans le moteur du à l'usure. Cout de la facture (salée...) 2500€.
Autre souci, l'affichage de la consommation TRIP NAVY me donne des conso de folie (ex:37l/100) alors que je ne fais pas plus le plein que d'habitude. Il ne m'a pas donné d'explication la dessus.
Je n'ai pas encore fait les réparations. Depuis j'ai fait de 5h d'autoroutes dans le WE, je n'ai plus de voyant allumé et plus de souci de puissance, allez savoir.

Est ce que ca vaut le coup d'envoyer mon probleme à toyota france et esperer avoir un geste ?

Invité
cpc63jy
  1. Posté le 03/09/2009 à 15:57:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour problème identique sur ma corolla D4D.

témoin défaut moteur allumé + baisse de puissance.

mise sur ordi garage, code panne 78 (8) ... défaut injection.  D'après le temps que je parcours le forum, il semblerait que ce type de panne semble être récurrent sur ce modèle.

Coût de l'operation : 2 electrovannes a changer + MO = 550 euro.

Mon véhicule n'est plus sous garantie et a + de 150.000 km ... j'essaie qd même de demander un geste commercial (Pr info, Opel fait des gestes commerciaux a concurrence de 35% sur le prix des pièces)

voila la réponse du Team Belgique :

Citation :

Concerne :          Soupapes de haute pression de pompe d'injection

Votre Toyota numéro de châssis XXXXXXXXX

 

Monsieur XXXXXXX,


Nous avons bien reçu votre courriel de ces jours derniers.

Nous sommes désolés d'apprendre que vous avez rencontré quelques soucis lors de votre retour de vacances.

 

Ainsi que vous le savez, la garantie du constructeur, qui couvrait votre Toyota Corolla Verso, était de 5 ans, limitée à 150.000 km.

Cette garantie étant échue depuis le 22 mai 2008 et certainement depuis que les 150.000 km ont été dépassés, nous sommes au regret de ne plus pouvoir intervenir sous son couvert.

Pour son information, nous transmettons une copie de ce courrier au garage XXXXXX, votre point de service agréé Toyota de XXXXXX.

Regrettant de ne pouvoir vous aider, nous vous prions d'agréer, Monsieur XXXXX, nos salutations distinguées.

 

XXXXXXXXXXX

Customer Relations

Toyota Belgium S.A./N.V.

Avenue du Japon 51

1420 Braine-l'Alleud


Bon, l'essai s'est relevé révélateur ... Visiblement, le constructeur ne garanti ses véhicules que 150.000km  apres, le client n'a qu'a allez se faire foutre ... Moi, je ne demandais pas une intervention totale sous garantie mais un geste commercial, il est ANORMAL que cette pièce tombe en panne après 160.000 km (défaut usinage???)

Mon prochain véhicule sera une Opel ... Je ne veux plus entendre parler de Toyota, j'ai déja eu trop de soucis avec ... (le véhicule a 6 ans et est déjà passé 2 années de suite sous garantie corrosion)

Pour répondre a UNZESTZEN : voila la réponse que j'ai reçue de Toyota Belgique, j'espère qu'elle sera différente pour toi ... sinon tu sais a quoi t'en tenir ...

Je viens de lire sur le Forum que Toyota France prenait en charge la réparation a ses frais vu que c'est un défaut de la pièce au niveau de la pompe d'injection. Je vais donc réessayez en Belgique, je ne vois pas pourquoi il y aurait 2 attitudes différentes pour un même soucis. Sinon, je passerai l'affaire aupres de ma compagnie de défense et recours en justice. La je me considère comme un consommateur lésé.
Message édité par cpc63jy le 03/09/2009 à 21:49:59
Invité
ala36kq
  1. Posté le 14/09/2009 à 23:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Moi aussi depuis une semaine le voyant anomalie moteur s'allume de temps en temps la voiture n'as plus de puissance, tu l'arrête puis tu redémarre 30 secondes après tout va bien.
J'hésite à l'amener chez mon garage Toyota j'ai peur qu'il me dise que c'est la pompe à injection et il n'y a aucun autre garage Toyota à moins de 100 km de chez moi, etes vous sur pour les 2 électrovannes à changer.

Corolla verso 2003 D4D 90ch 158000 kms

Invité
lol88ba
  1. Posté le 14/07/2011 à 20:46:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai une toyota corolla D4D verso que j'ai acheté neuve en nov 2002 et j'ai maintenant 150.000km.
Jusqu'à 145000km aucun problème, même la batterie et l'embrayage et d'origine :cheers: .
Mais à 145000km, première panne :
  - parfois l'aiguille de la température d'eau s'arrêtait brusquement (venait à 0)  et le ralenti du moteur accélérait : cela venait du fils de la sonde de température d'eau qui était abimé au niveau de sa prise, d'où température erroné ce qui faisait croire que le moteur était froid, donc le ralenti accélérait. Petit coup de fer à souder + collier pour fixer la prise et c'est réparé.
A 150.000km seconde panne : plus de puissance après 2700 tours, elle marchait normalement jusqu'à 2500 tours, puis plus rien après et voyant moteur qui s'allumait parfois. Toyota de Grenoble me demandait 90€ que pour donner la raison ce qui me parait trop chère pour brancher sa valise pour voir le code d'erreur. Mon garagiste habituelle n'as pas me donner le code d'erreur avec sa valise (code spécifique Toyota), il m'a dit d'aller chez Toyota voir directement un mécano.
Je suis donc allé directement voir un mécano vers Toyota, en lui disant que je n'avais plus de puissance après 2500 tours, il m'a dit que cela venait, pour ces D4D à 99% de chance de électrovanne et il m'a même branché gratuitement sa valise pour vérifier le code d'erreur. Il m'a dit devis approximatif pour changer ses électrovannes + main d'eouvre 500€ , mécano toy entraiment sympa mais note trop chère. Je demande un devis à mon garagiste, il m'a dit qu'il n'avait jamais changé ces électrovannes, connais pas.
D'un autre côté, j'ai trouvé sur internet des électrovannes d'origines toy à 272€ chez asiantournai et il me dit que c'est très facile à changer.
Je connais un super diéséliste à coté de Grenoble (Savin à Saint Martin d'Heres), je les appelle pour avoir un devis, on me passe le technicien qui me dit connaitre très bien ce problème sur tous les D4D (corolla, rav4, avensis...), il me dit que souvent cela ne sert à rien de les changer, et qu'il suffit souvent de nettoyer ces électrovannes, elles contiennent un petit filtre qui peut être sale, apportez moi la voiture pour vérifier.
Le soir même je décide de démonter moi même ces électrovannes et d'essayer de les nettoyer. Il y en a 2 sur la pompe à injections (1 rouge et une verte), démonté en 5 minutes (enlevé les prises + dévisser les 2 vis btr) cf . Le petit filtre était tout sale, je les ai nettoyé en envoyant du W40, remontée , le tout en moins d'une heure, et revoilà ma toy qui remarche à merveille pour zéro euros. Merci Savin du conseil.  Voici ces 2 électrovannes http://i47.servimg.com/u/f47/1​6/67/37/42/01072011.jpg

J'ai démonté la verte et je suis en train d'enlever la rouge http://i47.servimg.com/u/f47/1​6/67/37/42/01072012.jpg
En réfléchissant, si ces électrovannes ne marchent plus, le moteur ne démarre plus, donc elles marchaient bien, elles étaient seulement encrassées. J'ai eu de la chance.
Merci aux autres pour vos conseils qui m'ont mis sur la piste et qui m'a permit de résoudre gratuitement ms  2 problèmes.
A +

Invité
bar51eh
  1. Posté le 02/08/2011 à 21:34:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Corolla D4D 116ch de 2003 260 000Kms

Peu de soucis à ce jour si ce n'est une pompe à huile vers180 000Kms.
La semaine dernière voyant "anomalie moteur" au démarrage,puissance éssouflée à 2500Trs.
Je coupe le contact, je redémarre, plus de soucis jusqu'au lendemain.
Infos pris sur ce forum, j'ai fait la même manip que Lolo4002: CA MARCHE!
Il est surement possible que ces électrovannes lachent vraiment, mais à 500Euros la paire
ça vaut quand même le coup d'essayer avant.
Malheureusement de nos jours il n'existe plus de concessionnaires qui dépanne à moindre coût,
ils vendent au prix fort des pièces neuves sans aucun état d'âme et ce quelle que soit la marque.
Donc un grand merci au internautes qui tuyautent les autres sur les forums.

Invité
toi99lp
  1. Posté le 30/08/2011 à 17:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
 Réponse à lolo4002

J' avais lesmémes problémes que les autres ( perte de puissance et voyant moteur qui s'allumait il y a 2 ans _ concessionaire toyota ,valise , changement des electrovannes 470 euros et elle a remarché impec mais là 40000km aprés ça recommence mémes symptomes donc forum et tecnique à lolo démontage , nettoyage et remontage des electrovannes par contre je n'ai pas vu de filtres encrassés -ils sont où ?? Je viens de remonter et d'essayer la voiture ,elle a l'air de fonctionner normalement mais comme c'était une panne par intermittence j'attends avant de crier de joie .......je remercie tout de méme lolo qui m'a donné le courage et les photos pour faire ce travail ,et en plus si ça marche...........je vous tiendrai au courant !
  lolo4002 , si tu lis ce message donne nous de tes nouvelles ...et aussi de la bagnole !

ciao ciao

Publicité

 Page :
1

Aller à :