Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
S60
/

volvo s80 ne démarre plus après avoir fais l'entretien

 

Citroën : fab-mous Mazda : Zmaster666 Toyota : ToyotaSportive Jaguar : Niico28 Autres marques Françaises (Alpine, Bugatti, Venturi...) : MYRMICA-RUBRA et 91 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

volvo s80 ne démarre plus après avoir fais l'entretien

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
maryv2114
  1. Posté le 07/03/2018 à 15:32:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
j'ai fais l'entretien de ma volvo s80 2009 2.o diesel et maintenant elle ne demarre plus.
J'ai penché que c'etait a cause du filtre a gasoil mais non j'ai purgée mais ca ne change rien.
J'ai changé de batterie et c'est toujours la meme chose.
Elle démarre en tremblant et puis elle s'arrete tout d'un coup.
Qu'est-ce que je peux faire?
aidez moi svp :non:
Message édité par Maryv2114 le 07/03/2018 à 15:34:25
Sujets relatif
Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2018 à 19:17:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le filtre a gasoil est rempli ?


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Swift Boosterjet PackAuto 2019
Profil : Membre
tibo8051
  1. Posté le 07/03/2018 à 20:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une sonde débranchée par inadvertance ?

Publicité

Profil : Nouveau membre
maryv2114
  1. Posté le 07/03/2018 à 22:12:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui le filtre à gasoil est nickel et concernant la sonde, je ne sais pas te dire

Profil : Nouveau membre
maryv2114
  1. Posté le 07/03/2018 à 22:16:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et si ca aurais le cas, quelle sonde debranché pourrais provoquer tout ces symptomes?

Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2018 à 23:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pensais plutôt a un problème de circuit de GO désamorcé.

tu as tenté combien de fois de démarrer?

as tu une pompe désamorçage manuelle?


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Routard
topassss
Marques - succès bronze messages
  1. Posté le 07/03/2018 à 23:54:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de pompe d'amorçage manuelle.

Entre le filtre et la pompe d'injection vous avez un tuyau transparent où vous pouvez voir le gasoil circulé.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Importance couple(s) de serrage support moteur supérieur 4
Recherche contacteur sur S60 2.4T 0
Lien décharge batterie et démarreur collé ? 6
Repost: Tremblement après redémarrage 12
je cherche une S60 d5 163 de 2005 8