Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Motos (Essais, achats, conseils) [Les Tréteaux] : Rattana, 1 utilisateur anonyme et 54 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  100  101  102  103  104  105  106  107  108  109  110  120  121
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

Le Topic du 800 VFR-VTEC

Prévenir les modérateurs en cas d'abus 
  1. config
iove
Motos - succès bronze messages
  1. Posté le 15/12/2010 à 18:39:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
En attendant mes chicanes sont en place et entière :o

Gaffe, la brigade à la con qui vérifie les pots à Paris vérifie systématiquement si les chicanes présentent sont des vrai (ils enfoncent un fil de fer dans les orifices (  [:argh69:10] )afin de voir si ça débouche ou pas )

J'ai une amie qui roule avec une chicane coupé qui c'est fait topé comme ça  ;)

Sujets relatif
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 15/12/2010 à 19:11:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
M'en fous, j'habite plus du tout en RP :o

Et puis ils peuvent y mettre du fil de fer, un tonfa ou leur zob, il en reste un bout de tuyau :D
Message cité 2 fois
Message édité par kakoulak le 15/12/2010 à 19:11:32
  1. config
iove
Motos - succès bronze messages
  1. Posté le 15/12/2010 à 19:19:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kakoulak a écrit :
M'en fous, j'habite plus du tout en RP :o
Afficher plus
Afficher moins



Awai, t'es comme ça toi?

kakoulak a écrit :
Et puis ils peuvent y mettre du fil de fer, un tonfa ou leur zob, il en reste un bout de tuyau :D
Afficher plus
Afficher moins



Coquine  [:argh69:10]

Publicité

Invité
Motos - succès bronze messages
  1. Posté le 15/12/2010 à 19:23:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kakoulak a écrit :


Et puis ils peuvent y mettre du fil de fer, un tonfa ou leur zob, il en reste un bout de tuyau :D
Afficher plus
Afficher moins



 :lol:

Sacré Kakoulak, marche bien le VFR dans ton coin en ce moment ou c'est l'hiver  comme en RP ?

Message cité 1 fois
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 27/12/2010 à 22:49:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Cec33qy a écrit :
marche bien le VFR dans ton coin en ce moment ou c'est l'hiver  comme en RP ?
Afficher plus
Afficher moins


Les routes sont gelées depuis début décembre, quand il n'y a pas 40cm de poudreuse dessus...donc pour le moment elle roupille au parking à coté de sa nouvelle copine de chambrée, un Kawa 1400 ZZR :o

http://img695.imageshack.us/im​g695/6268/imag0028f.jpg
http://img814.imageshack.us/im​g814/2858/imag0033g.jpg

Publicité

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 28/12/2010 à 00:38:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon beh, tout comme l'an passé, après à peine quelques semaines et alors que ma batterie à 1 an et demi, qu'elle tourne normalement tous les jours et qu'elle dort dans un garage (froid)... aucune réaction quand je mets le contact. :/

On verra au dégel... :bah:
Message cité 3 fois
Message édité par blearkbl le 28/12/2010 à 00:39:10

---------------
*Kèkè Team Lièch' Member* - Force orange
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 28/12/2010 à 02:02:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

blearkbl a écrit :
après à peine quelques semaines et alors que ma batterie à 1 an et demi, qu'elle tourne normalement tous les jours et qu'elle dort dans un garage (froid)... aucune réaction quand je mets le contact. :/
Afficher plus
Afficher moins


Alarme ? :/

Message cité 1 fois
bmal
Motos - succès bronze nombre de vues Motos - succès bronze messages
  1. Posté le 28/12/2010 à 11:43:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

blearkbl a écrit :
Bon beh, tout comme l'an passé, après à peine quelques semaines et alors que ma batterie à 1 an et demi, qu'elle tourne normalement tous les jours et qu'elle dort dans un garage (froid)... aucune réaction quand je mets le contact. :/

On verra au dégel... :bah:
Afficher plus
Afficher moins



Salut
Pourquoi t'achètes pas un "chargeur permanent" : c'est Nickel pour entretien/maintenance des batteries ( tu la maintiens "en floating" sans te soucier du temps que tu laisses l'appareil branché : tout l'hiver si tu le souhaites ) , moins cher qu'une batterie neuve , tu peux l'utiliser pour tous tes véhicules "12v" à maintenir l'hiver : moto, toudeuse, mini-tracteur ,...
V

Message cité 1 fois
  1. config
iove
Motos - succès bronze messages
  1. Posté le 28/12/2010 à 11:45:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

blearkbl a écrit :
Bon beh, tout comme l'an passé, après à peine quelques semaines et alors que ma batterie à 1 an et demi, qu'elle tourne normalement tous les jours et qu'elle dort dans un garage (froid)... aucune réaction quand je mets le contact. :/

On verra au dégel... :bah:
Afficher plus
Afficher moins




J'ai le même soucis. Moto neuve d'il y a 1 ans qui roule tout les jours (45 000Km en 1 ans :p ), au bout de 2 semaine sans rouler la batterie est bien faible et au bout de 3 semaines j'ai le tableau de bord qui s'éteint quand je met des coups de démarreur.

Maintenant je vais la faire tourner une tite demi-heure toutes les 2 semaines pour lui refiler de la pêche...
Bon par contre la mienne dors dehors (donc j'peux pas lui coller d'optimate).

La batterie est clairement sous dimensionné sur le VFR, avec une alarme c'est vite la merde, c'est dommage [:adrien_sans_voiture:2]​;
C'est la seule moto que j'ai eu qui ne me permet pas de recharger mes appareils au ralenti avec mon convertisseur 12-220V :/

Message cité 1 fois
bmal
Motos - succès bronze nombre de vues Motos - succès bronze messages
  1. Posté le 28/12/2010 à 15:41:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

iove a écrit :



J'ai le même soucis. Moto neuve d'il y a 1 ans qui roule tout les jours (45 000Km en 1 ans :p ), au bout de 2 semaine sans rouler la batterie est bien faible et au bout de 3 semaines j'ai le tableau de bord qui s'éteint quand je met des coups de démarreur.

Maintenant je vais la faire tourner une tite demi-heure toutes les 2 semaines pour lui refiler de la pêche...
Bon par contre la mienne dors dehors (donc j'peux pas lui coller d'optimate).

La batterie est clairement sous dimensionné sur le VFR, avec une alarme c'est vite la merde, c'est dommage [:adrien_sans_voiture:2]​;
C'est la seule moto que j'ai eu qui ne me permet pas de recharger mes appareils au ralenti avec mon convertisseur 12-220V :/
Afficher plus
Afficher moins



Salut iove,
faire tourner une meule "en statique" "Que" pour recharger une batterie, surtout plusieurs fois de suite dans l'hiver n'est pas bien bon
Sur le VFR je ne pense pas que la bat soit "sous" dimensionnée ( de mémoire 10 ou 12 Ah ) , je pense plutot que c'est le régulateur)alternateur qui l'est : on le voit en ne faisant que de petits parcours : tu n'as pas le temps de recharger la batterie
Je ne vois pas le rapport entre ton chargeur 220v/12v ( qui pour moi est une bonne alternative à ne pas rouler ) et le fait qu'il n'arrive pas à " recharger mes appareils au ralenti " ?
V à toi et bonnes fetes  ;)

Message cité 2 fois
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 28/12/2010 à 15:50:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bmal a écrit :
je pense plutot que c'est le régulateur)alternateur qui l'est : on le voit en ne faisant que de petits parcours : tu n'as pas le temps de recharger la batterie
Afficher plus
Afficher moins


L'alternateur a toujours été le point faible de ces bécanes, et les toutes premières séries ont fait l'objet d'un rappel.

J'ai toujours eu un truc étrange sur la mienne, quand le ventilo est en route, mon klaxon est quasiment inaudible, comme s'il n'y avait pas suffisamment de jus pour faire fonctionner tout en même temps.
Pourtant je roule parfois en poignées chauffantes allumées + GPS branché et il n'y a pas de souci.

Cette bécane est vraiment faite pour rouler, elle déteste les embouteillages et les périodes trop longues où on roule au ralenti et peut le faire payer avec une difficulté à démarrer le lendemain.

Message édité par kakoulak le 28/12/2010 à 15:52:23
  1. config
iove
Motos - succès bronze messages
  1. Posté le 28/12/2010 à 15:50:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bmal a écrit :


Salut iove,
faire tourner une meule "en statique" "Que" pour recharger une batterie, surtout plusieurs fois de suite dans l'hiver n'est pas bien bon
Sur le VFR je ne pense pas que la bat soit "sous" dimensionnée ( de mémoire 10 ou 12 Ah ) , je pense plutot que c'est le régulateur)alternateur qui l'est : on le voit en ne faisant que de petits parcours : tu n'as pas le temps de recharger la batterie
Je ne vois pas le rapport entre ton chargeur 220v/12v ( qui pour moi est une bonne alternative à ne pas rouler ) et le fait qu'il n'arrive pas à " recharger mes appareils au ralenti " ?
V à toi et bonnes fetes  ;)
Afficher plus
Afficher moins



Je ne fait ça que pendant les périodes de gel, le reste du temps elle roule donc j'ai pas de soucis. Je pense pas que les 2-3 scéances de tournage en statique par rapport à l'utilisation que j'en fait habituellement soit au final si mauvais que ça.

Sinon, je parle pas de chargeur 220v/12v mais bien de convertisseur 12v/220v, le truc qui permet de brancher des appareil en 220V via la prise alume cigare (j'utilise ça pendant mes longs voyage pour brancher mon pc portable/téléphone/apn/caméra)​. Et oui, effectivement quand j'ai dis que la batterie est un peu sous dimensionné, c'est l'ensemble batterie/alternateur/régulateu​r qui l'est. C'est la seule moto ou je ne suis pas en mesure d'utiliser mon convertisseur sur le ralenti et où je suis obligé de rouler avec le convertisseur en fonctionnement dans le top case pour charger tout le bordel. (alors qu'avant je branchais tout le soir ...)

  1. config
iove
Motos - succès bronze messages
  1. Posté le 28/12/2010 à 15:52:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon j'ia pas trouvé une photo du miens mais c'est un truc comme ça que j'utilise

http://www.mustoffer.com/pho-c​onvertisseur-12v-220v-150-watt​s-hq-inv150w-12f-801.jpg

Et ya que sur le VFR qu'il ne fonctionne pas sur le ralenti...
C'est d'ailleurs très chiant...

Publicité

bmal
Motos - succès bronze nombre de vues Motos - succès bronze messages
  1. Posté le 28/12/2010 à 16:42:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kakoulak a écrit :

L'alternateur a toujours été le point faible de ces bécanes, et les toutes premières séries ont fait l'objet d'un rappel.

Salut Kaloulac,
De mémoire, mais je peux me tromper , il me semble que sur les premiers modèles c'était le régulateur qui avait tendance à chauffer puis cramer ( mauvaise dissipation thermique) , d'ou les diffrentes bidouilles pour mieux ventiler ?

J'ai toujours eu un truc étrange sur la mienne, quand le ventilo est en route, mon klaxon est quasiment inaudible, comme s'il n'y avait pas suffisamment de jus pour faire fonctionner tout en même temps.
Pourtant je roule parfois en poignées chauffantes allumées + GPS branché et il n'y a pas de souci.

Alors ça , ça ressemble étrangement : soit à un problème sur ton ventilo ( surconsommation : court-jus, ... ) soit à un problème de masse sur le klaxon : vérifies tes connexions (si ce n'est déjà fait ? )
Pour vérifier ton ensemble alternateur/régulateur : tu démarres la chignole ( 2 000 tr/mn) , tu branches un voltmètre sur les cosses de la batterie ( en principe autour de 13,5 à 14v : c'est dans ce cas tout bon pour la charge ) et tu klaxonnes : si ta tension reste stable c'est bien un problème sur connexion klaxon; Après tu laisses chauffer et quand les ventilos s'enclenchent tu vérifies la tension : si elle "s'écroule" t'as une surconsommation sur ceux-ci ( masse sur un fil , court-circuit, ... )

Afficher plus
Afficher moins

Message cité 1 fois
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 28/12/2010 à 17:27:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bmal a écrit :

Alors ça , ça ressemble étrangement : soit à un problème sur ton ventilo ( surconsommation : court-jus, ... ) soit à un problème de masse sur le klaxon : vérifies tes connexions (si ce n'est déjà fait ? )
Pour vérifier ton ensemble alternateur/régulateur : tu démarres la chignole ( 2 000 tr/mn) , tu branches un voltmètre sur les cosses de la batterie ( en principe autour de 13,5 à 14v : c'est dans ce cas tout bon pour la charge ) et tu klaxonnes : si ta tension reste stable c'est bien un problème sur connexion klaxon; Après tu laisses chauffer et quand les ventilos s'enclenchent tu vérifies la tension : si elle "s'écroule" t'as une surconsommation sur ceux-ci ( masse sur un fil , court-circuit, ... )
Afficher plus
Afficher moins


Le problème ne vient pas du ventilo à mon avis, car lorsqu'il se lance je ne constate aucune autre perte de tension (feux, etc...).
C'est vraiment que le klaxon, qui est malheureusement assez inaccessible car enfouis sous la tête de fourche .

Mais je ferai des tests comme tu dis, au voltmètre sur les cosses de la batterie ;)

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 29/12/2010 à 14:02:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kakoulak a écrit :

Alarme ? :/
Afficher plus
Afficher moins


Y en avait une dessus quand je l'ai achetée mais je pense que je l'ai débranchée... faudrait que je vérifié. :voyons:

bmal a écrit :

Salut
Pourquoi t'achètes pas un "chargeur permanent" : c'est Nickel pour entretien/maintenance des batteries ( tu la maintiens "en floating" sans te soucier du temps que tu laisses l'appareil branché : tout l'hiver si tu le souhaites ) , moins cher qu'une batterie neuve , tu peux l'utiliser pour tous tes véhicules "12v" à maintenir l'hiver : moto, toudeuse, mini-tracteur ,...
V
Afficher plus
Afficher moins


Justement parce que elle tourne normalement tous les jours. :D
Mais c'est prévu d'en acheter un quand même pour la rentrée... ne serait ce que pour mes autres brêles. :)

L'an passé, j'ai eu ça (plus aucun jus en pleine période glacière) et puis quand les t° sont redevenues positives j'en avais à nouveau mais pas assez pour démarrer. Je l'ai démarrée avec des pinces, puis fait 50 bornes d'autoroute directement et j'ai plus jamais eu aucun souci depuis, jusqu'à maintenant en tout cas. :bah:
On dirait qu'elle aime vraiment pas le gel. :/


---------------
*Kèkè Team Lièch' Member* - Force orange
Invité
  1. Posté le 01/01/2011 à 16:24:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai une petite question : existe-t-il des ailettes à mettre au niveau des sorties d'air sur les côté où sont placés les radiateurs?

Un ami à moi roule en VTR SP1 et il a mis une sorte d'ailette (il y en a 2) pour que son moteur refroidisse mieux, pour qu'il y ait un meilleur écoulement d'air (ça ressemble un peu à des extracteurs).
Je voulais savoir si vous en aviez déjà vu ou pas et si oui où en trouver... (si vous voyez de quoi je veux parler bien entendu...)
Message cité 1 fois
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/01/2011 à 15:17:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je ne vois pas de quoi tu parles, une sorte de manche à air ?

  1. config
iove
Motos - succès bronze messages
  1. Posté le 02/01/2011 à 21:05:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Jamais vu. Concrètement ça sert à quoi? J'ai jamais eu de chauffe excessive moteur sur mon vfr...

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/01/2011 à 21:35:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sur piste, ça arrive. :cyp:
118°, c'est mon record. :fier:


---------------
*Kèkè Team Lièch' Member* - Force orange
  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 03/01/2011 à 00:05:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les deux seules fois ou mon moteur s'est coupé tout seul, c'était en arrivant aux 120°c.
Aucun moyen de redémarrer de suite, il faut juste attendre.

Ca s'est passé au milieu de la meute des motards de Bercy, en plein été par presque 35°c dehors. On avançait presque pas et avec les échappements autour il faisait facilement plus de 40°c.
La première fois j'ai bien flippé mais un mec s'est arreté et m'a prévenu que c'etait normal, il avait ça avec son ancien VFR FI 98 :)

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 03/01/2011 à 00:27:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ouch, j'suis pas passé loin en fait. :blague:
Ca m'aurait fait chier de niquer mon run à cause de ça, j'ai bien fait de diminuer les régimes cette fois-là. :w


---------------
*Kèkè Team Lièch' Member* - Force orange
  1. config
iove
Motos - succès bronze messages
  1. Posté le 03/01/2011 à 00:33:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Eh ben...jamais dépassé 115° moi, même sur piste (bon les rares fois où j'y ai emmené la grosse il faisait pas très chaud :o ) ^^


Message édité par iove le 03/01/2011 à 00:37:30
bmal
Motos - succès bronze nombre de vues Motos - succès bronze messages
  1. Posté le 03/01/2011 à 09:54:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

rom49ti a écrit :
J'ai une petite question : existe-t-il des ailettes à mettre au niveau des sorties d'air sur les côté où sont placés les radiateurs?

Un ami à moi roule en VTR SP1 et il a mis une sorte d'ailette (il y en a 2) pour que son moteur refroidisse mieux, pour qu'il y ait un meilleur écoulement d'air (ça ressemble un peu à des extracteurs).
Je voulais savoir si vous en aviez déjà vu ou pas et si oui où en trouver... (si vous voyez de quoi je veux parler bien entendu...)
Afficher plus
Afficher moins



Salut,
En usage "normal" ( pas piste) celà est toatelemnt inutile, puisqu'elles servent à augmenter le débit d'air "en roulage" , et comme le VFR aurait plutot tendance à chauffer en statique ou faible vitesse ( ville, cols, .. ) celà n'aura pas d'incidence, ... hormis le look ... et la baisse de cx
 ;)
V

  1. config
iove
Motos - succès bronze messages
  1. Posté le 03/01/2011 à 11:18:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Même dans les cols ça chauffe pas outre mesure. Ya vraiment que en Ville l'été ou sur piste que ça chauffe vraiment (cad que ça dépasse 105°)

  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 03/01/2011 à 11:59:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand vous avez les poils des cuisses qui commencent à cramer, c'est que le moteur souffre :D
Un vrai radiateur ambulant cette meule :D

Mais en roulant normalement il n'y a en effet quasiment aucune chance pour que ça arrive.
Même en pleine canicule, du moment qu'on roule, le ventilo va stabiliser le moteur dans les 105/110°c et dès qu'on est sur autoroute ça tombe dans les 80-90°c
Message édité par kakoulak le 03/01/2011 à 12:01:59
  1. config
iove
Motos - succès bronze messages
  1. Posté le 03/01/2011 à 12:27:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi je l'aime bien ce petit courant d'air chaud dans les jambes l'hiver.
Enfin bon ces températures c'est pas spécifique au vfr, toutes les sport-GT chauffe pas mal. Le ZZR de mon frère est même pire.

Perso en dessous de 112° c'est la température normale prévu dans le bouquin Honda, donc vraiment je m'inquiète pas :p

  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 14/02/2011 à 22:55:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je chercher à acheter les deux caches en plastoc sur le carénage arrière lorsqu'on retire les poignées passager.
Vous savez où trouver ça ?

J'trouve pas en p'tites annonces ou ebay :/

  1. config
iove
Motos - succès bronze messages
  1. Posté le 15/02/2011 à 21:47:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ben je vois mal l'intérêt de les vendre à pars sauf si la moto est éclaté...donc hormis chez Honda j'ai peur que ça soit compliqué :/

  1. config
kakoulak
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 15/02/2011 à 22:19:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui, j'ai fini par me résigner à en commander en concession.

Voilà un lien sympa, une multitude de décos possibles sur les VFR...ça laisse rêveur et ça donne envie de passer en atelier :D

http://www.flickr.com/photos/y [...] 6046732545


Qui sait...peut être une déco Repsol pour bientôt ? :D
On m'a donné deux contacts d'ateliers très serieux de peinture à Lyon et Grenoble...ça sent le devis :p


Petite sélection :

http://farm4.static.flickr.com/3621/3399987924_96a1f29ddc_z.​jpg
http://farm4.static.flickr.com/3540/3399203203_22fe85519f_z.​jpg
http://farm4.static.flickr.com/3422/3399681621_98c9a9ffac_z.​jpg
http://farm4.static.flickr.com/3664/3399948820_9f9fc6ca56_z.​jpg


Message édité par kakoulak le 15/02/2011 à 22:25:15
Invité
  1. Posté le 16/02/2011 à 10:31:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le repsol est tout simplement magnifique . :)

Invité
  1. Posté le 19/02/2011 à 00:49:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

J'ai l'attention de m' dacheter un VFR 800 VTEC de 2004 et j'aimerais avoir votre avis.
Il à 38 000 km au compteur, flute léovince ... Carénage perso Konica Minolta...
Je souhaiterais savoir quelle sont les points à vérifier sur cette bécane à l'achat.

J'ai 3 ans de permis Gros bourrin et conduit un 600 GSR.

Quand pensez-vous et que me conseillé vous??

A trés bientôt!
Message cité 1 fois
Message édité par mat91nc le 19/02/2011 à 00:51:47
Invité
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 19/02/2011 à 12:23:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le "quand pensez vous" revient souvent en ce moment

moi, perso, pas trop le week end!

blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 19/02/2011 à 17:07:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bordel ! :mad:

Ca fait quelques temps que j'ai un souci à mon 800fi et pas moyen de trouver d'où ça vient... explications :

En gros, j'ai plus de tableau de bord. :blague:

Les compteurs de vitesse et compte-tours fonctionnent (aiguilles donc), les témoins d'huile, neutre etc aussi.
Mais tout l'ordinateur de bord digital est complètement éteint, ainsi que son éclairage (il reste uniquement la moitié gauche du compteur vitesse, tout le reste est noir). Au début, ça revenait en roulant un peu et puis à force, plus rien. :/

Comme conséquence : les témoins de clignos restent allumés en permanence ou parfois juste un et ce dès que j'allume les phares, et clignotent en alternance quand je déclenche les clignos.

Je n'ai donc plus de trip total ou journalier, de jauge ni de témoin de t°... il reste uniquement vitesses et compte-tours. C'est vraiment parce que je fais les mêmes trajets tous les jours et que je sais quand je dois passer à la pompe que je survis sinon c'est vraiment pénible. :w


J'y connais pas grand chose en électricité et j'ai donc fait ce que j'ai pu, à savoir vérifier et nettoyer les fusibles/porte-fusibles ainsi que toutes les cosses sous le tableau de bord, vérifier les masses principales (sur la droite du cadre)... j'ai rien vu et ça n'a rien changé. :bah:

J'ai aussi l'impression que la batterie ne recharge plus comme il faut (régulateur foireux ?)... elle a pourtant à peine 1 an et demi et tourne tous les jours (sauf hiver). Depuis que j'ai ce problème, dès qu'il fait un peu trop froid dans le garage, elle veut plus rien savoir le lendemain matin. Je dois démarrer aux pinces et zou, c'est reparti. :bah:

Des idées ? :voyons:
Message édité par blearkbl le 19/02/2011 à 17:15:00

---------------
*Kèkè Team Lièch' Member* - Force orange
Al Fucking Bundy
kan
Coupe or Motos Motos - succès or nombre de vues Motos - succès or sujets
  1. Posté le 19/02/2011 à 17:43:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Moi je démonterais le TDB pour voir s'il est toujours étanche :oui:

Et tu regardes si ton circuit imprimé n'est pas endommagé :)

Ensuite pour ta batterie tu prends une multimètre et tu regardes sa tension, et tu mesures plusieurs jours de suite ;)
Message cité 1 fois

---------------
#1 :rs:
1.21 GigaWatts !
blearkbl
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 19/02/2011 à 18:21:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Effectivement, faudrait p-e démonter tout le bloc... extérieurement, j'ai rien vu de louche mais c'est possible que ça soit foireux dedans. :)
Surtout que j'ai fais jouer tous les câbles dans tous les sens, tout nettoyé et que ça a rien changé donc c'est surement pas juste un faux contact extérieur.

J'ai pas de multimètre... merde. :o

Caaaaal ? :cyp:


---------------
*Kèkè Team Lièch' Member* - Force orange
Publicité

 Page :
1  100  101  102  103  104  105  106  107  108  109  110  120  121
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Honda 600 Hornet [Topic Officiel] 16525
HONDA 650 XR-R [topic officiel] 4617