Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Branchements complexes : challenge à relever !

 

Il y a 811 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Branchements complexes : challenge à relever !

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 08/08/2009 à 20:38:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Nouveau sur ces forums, je cherche désespérément de l'aide pour le branchement d'un autoradio. Plutôt débrouillard par nature, là je suis face à un véritable casse-tête que seuls des professionnels ou des passionnés peuvent résoudre. Pour faire simple, voici la situation :
Je possède une Polo IV (9N) de 2004, sur laquelle je souhaiterais brancher un autoradio pour Polo IV de 2005. Sur ma voiture, la norme semble être ISO pour les branchements de l'autoradio alors que l'appareil est lui-même à la norme FAKRA (si j'ai bien compris tout ce que j'ai pu lire sur ce forum ces dernières semaines).
J'ai désespérément cherché un adaptateur sur Internet, mais rien à faire, je ne trouve pas mon bonheur.
Toutefois, j'ai pris la peine d'effectuer quelques clichés afin d'être mieux compris...
Dans un premier temps, l'habitacle dans lequel j'aimerais encastrer l'autoradio double DIN :
Tableaudeb​ord
Ensuite, les branchements ISO de la Polo (même si j'imagine qu'il ne doit pas y avoir beaucoup de surprises à ce niveau là !) :
Branchemen​ts
Puis l'autoradio Blaupunkt RCD-200 :
Blaupunkt
Les branchements derrière l'autoradio maintenant... :
Fakra
Voilà, vous savez tout ! Mon problème aurait pu se régler par un simple adaptateur mais tous ceux que je trouve sur Internet sont des mâles, alors que l'autoradio lui-même est un mâle...
Merci à vous pour toute contribution... toute information est la bienvenue !
ChEdPar

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Branchements complexes : challenge à relever !

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/08/2009 à 18:52:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
A priori tu n'est pas le seul à avoir ce type de problème, tu trouveras ci-dessous un lien d'un post où l'on voit un adaptateur:
http://www.audipassion.com/ser [...] opic=86796
Je ne sais pas si c'est ce que tu cherches, mais tu trouveras également un lien ci-dessous concernant un adaptateur fakra
http://www.pieces-auto-moto.co [...] NNEES.html

Invité
Technique - succès bronze nombre de vues
  1. Posté le 09/08/2009 à 19:48:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour ta réponse EleanorGT500 ! Malheureusement tous les adaptateurs que j'ai pu trouver sont effectivement similaires à celui-ci. Je dis bien "malheureusement" parce que les branchements FAKRA sont des mâles, alors que celui de l'autoradio l'est déjà. Par conséquent, ils ne s'emboîtent tout simplement pas. J'ai demandé à Wolkswagen s'ils pouvaient me fournir un adaptateur qui me conviendrait, mais ils m'ont certifié qu'une telle pièce n'existait pas. Je ne peux pas le croire, je me dis que quelqu'un a déjà du être confronter à ce genre de problème...
En tout cas, merci beaucoup pour ta contribution ! ;-)

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/08/2009 à 19:58:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As tu essayer de brancher les prises iso de ta voiture directement sur le poste?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 09/08/2009 à 21:12:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Déjà ça c'est fort : je n'avais jamais remarqué que l'ISO allait presque sur le branchement de mon autoradio ! Je dis presque car malheureusement, ça ne rentre pas... :-(
Bien vu en tous cas ! ;-)

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/08/2009 à 12:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hourra ! J'ai enfin trouvé la solution à mon problème. Je me permets donc de la poster sur ce fil, au cas où un autre utilisateur serait confronté à la même situation.
Via eBay, j'ai pu trouvé un adaptateur adéquat, manifestement très difficile à trouver. Une fois reçu, l'adaptateur était de la marque AIV (aiv.de), et même si j'ignore s'il est toujours au catalogue de la marque, il m'a été très utile.
Adaptateur
Désormais, adieu autoradio disgracieux et vide-poches, le tout a laissé place à un beau RCD-200 parfaitement intégré !

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/08/2009 à 13:58:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Content pour toi, que tu aies enfin pu trouver l'adaptateur tant espéré et finir ton montage.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/08/2009 à 18:11:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui, ça commençait à me frustrer ! ;-)

Invité
  1. Posté le 17/09/2009 à 10:31:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
étant confronté au même problème que vous pour adapter un autoradio "norme Fakra male" vers une norme ISO femelle, pourriez-vous m'inquer le lien du fournisseur aid.de , n'ayant rien trouvé sur ebay. Merci

Invité
  1. Posté le 10/10/2009 à 11:42:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suis également confronté a ce problème.
Actuellement, j'envisage de convertir un kit parrot qui dispose des connectiques fakra et iso males et femelles.
Si certains d'entre vous connaissaient les brochages des connecteurs Fakra et ISO spécifiques volkswagen, cela m'aiderai grandement.

ChEdPar, si tu pouvais nous donner le brachage de ton adaptateur, ce serait génial.

Merci d'avance a ceux qui me répondront.

Ajout: A priori, l'adaptateur de chez aiv.de est : OEM Autoradio Adapter - Seat,Skoda, VW ref: 510628
je n'ai pas trouvé comment commander et comme j'ai déja acheté l'adaptateur pour parrot, je préfère tenter de le convertir.
Message édité par Opt64wk le 10/10/2009 à 12:04:30
l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/10/2009 à 13:18:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu n'as pas un multimetre ? sinon tu le fais d'apres les alimentations que tu trouve sur ton faisceau et tu le modifie !

j'en ai un mais je sais pas si c'est la meme connectique
 
alors voila

connecteur fakra                                 connecteur iso

borne 1                                             + hp ar droit
borne 2                                             + hp av  droit
borne 3                                             + hp av gauche
borne 4                                             + hp ar droit
borne 5                                             - hp ar droit
borne 6                                             - hp av  droit
borne 7                                             - hp av gauche
borne 8                                             - hp ar droit
borne 9 fil direct vers fakra borne 9 pas dans iso
borne 10 fil direct vers fakra borne 10 pas dans iso
borne 11                                             mute
borne 12   fil direct vers fakra borne 12 et doublé vers iso pour +12v memoire    
borne 13   fil direct vers fakra borne 13 pas dans iso      
borne 14                                             antenne
borne 15    fil direct vers fakra borne 15  et doublé vers iso pour + contact    
borne 16                                             masse    


j'espere que sa t'aidera ! donc n'oublie pas 5 fils direct fakra vers farkra et dans ces 5,  2 sont doublés pour aller a l'iso  le plus permanent et plus contact                  


---------------
tiens nous informé. A+ manmarcus
l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/10/2009 à 13:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc si il y a des modifs a mon avis elles seront dans les broches de 9 a 16 car les hp je pense pas que sa change !
je te conselle donc de mesurer sur la radio d'origine et de regarder ce que tu trouve aux borne de ton connecteur vw


---------------
tiens nous informé. A+ manmarcus
l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/10/2009 à 13:27:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila la correspondance iso  juste peut permuter le +12 permanent et contact sur cetain !

connecteur​s_iso_520.​jpg9.


---------------
tiens nous informé. A+ manmarcus
Publicité

Invité
  1. Posté le 02/12/2009 à 17:25:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je suis actuellement confronté au meme problem que le tient (fakra/iso)
j'ai une polo 2004, avec connexion iso, et j'ai installé un rcd 200 mp3
je ne possède pas le cable que t'a pu se procurer de ebay, mais je me sui debrouillé avec un cable d'une passat.
l'auto radio fonctionne mais pas comme celui que j'avais d'origne (beta):
-il n'est pas eclaire avec la commande eclairage du tablau de bord
-j'ai pas de reception radio (meme avec adaptateur d'antene fakra/iso)
je crois que ces problem sont du à la mauvaise installation:
les hautes parleurs ne presente aucun problem dans la connexion
les probleme sont au niveau des fils: can h, can l, gala, fil d'antenne...(non connecté)
je ne sais qoi fair pour avoir une reception radio
j'aimerais savoir si ton autoradio fonctionne normalement (il synchronise avec la voiture)
je galaire depuis un mois et je trouve pas de solutions

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 02/12/2009 à 19:30:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi c'est un connecteur pour ford que j'ai donné la une c max je pense que les voitures française ont le meme brochage !


---------------
tiens nous informé. A+ manmarcus
l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 02/12/2009 à 19:32:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sinon faut acheter un faisceau tout fait


---------------
tiens nous informé. A+ manmarcus
l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 02/12/2009 à 20:04:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai trouvé sa si sa peut t'aider un peut
http://www.vwgolfclub.it/forum [...] 474182.jpg


---------------
tiens nous informé. A+ manmarcus
Invité
  1. Posté le 13/01/2010 à 23:38:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous,

Voila j'ai monté un RCD200 sur ma Polo 9N aussi, le poste marche nickel et tout mais j'ai des problème niveau éclairage du poste, enfaite il reste constamment allumé (lumière bleu et rouge des bouton) quand il y a le contact et je n'arrive pas a réglé l'intensité de la lumière( en même temps que celle du compteur et des autre petite lumières)

Es ce que quelqu'un serait pourquoi j'ai ce probléme, erreur de branchement ?

Merci d'avance.

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/01/2010 à 20:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors esse ce que la radio a une entrée eclairage si oui voir si le fil correspndant est bien a la meme place ?
il faut verifier si le dimmer est en auto ou manuel aussi


---------------
tiens nous informé. A+ manmarcus
Invité
  1. Posté le 14/01/2010 à 21:30:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

je serais interresé de savoir ou tu t'es proqurer le cable iso vers le fakra car il m'en faudrait un pour ma C3

peut tu m'aider ?

merci d'avance

Invité
  1. Posté le 16/01/2010 à 15:17:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui manmarcus je pense que la radio a une entré éclairage, mais enfaite j'ai pas du tout le schéma électrique du poste, es ce que le schéma un peu plus haut correspond au poste RCD200 sur une polo ?

Merci

Invité
  1. Posté le 09/04/2010 à 00:35:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bsr,
pour ceux qui souhaiteraient avoir la connectique fakra male iso femelle ( ce qui permetterai de connecter par exemple les autoradios des dernières VW genre RCD 200 sur une golf 4 ou polo 3 avec connectique iso ) n'hésitez pas à me contacter
Message cité 1 fois
Invité
  1. Posté le 16/04/2010 à 10:25:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ChedPar ! J'ai exactement la même voiture que toi, et acheté le même adaptateur que toi, mais malgres tout ça, rien à faire ça ne marche pas. L'autoradio ne s'allume pas du tout :/  

Merci d'avance de m'aider !! ;)

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/04/2010 à 17:42:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut faire attention que certaines marques n'ont pas le meme brochages donc quand on achete l'adaptateur il faut regarder et la marque de l'auto et son modele


---------------
tiens nous informé. A+ manmarcus
Invité
  1. Posté le 24/06/2010 à 19:09:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour  !  après  avoir  acheté  un radio  cd  ""RCD200.mp3"""  semblable  à  celui  montrer  ci  dessus  ,  j'ai  galéré  car  moi aussi je  fus  surpris  du  systéme  de brachage  du  derrière  du poste  type ""FAKRA ""  
  alors j'ai  vu  plein de monde  et  des spécialistes  du tuning  ;  dans ma  région , dont  celui de lunel  (34)  pour ne pas  le  citer    il  fut  catégorique  !
  ""vous ne pourrez  pas  monter  ce poste  il  est en can /h &  can /l  ""  il marchera  jamais  !

résultat !
  j'en ai marre  de ces  grosses  pîpes ; alors  je suis allé  dans une  casse auto  !  j'ai pris  une  prise  fakra  d'opel  et  j'ai  coup&  au  cuter  les  fils !
  puis  j'ai  trouver  un adaptateur  pour  brancher  mon antenne  !  
____après  c'est  simple  !  vous  ne  vous  occupez  pas  des  can /l &  /h et  brancher  votre  poste ; 1.+  ,  puis  1.+ après  contact  &  une masse  c'est tout !
  l'autre  les  hauts  parleurs et  point  barre !
  ça  perd  pas  la mémoire  quand  vous coupez  le  contact !  et  il  s'arrête  en coupant  le  contact et  se remet  sur  sa station  seul  en le  remettant  !
  la lumière  bleu  marche  , et  quand  vous mettez  le  contact  les  boutons  s'allument  en rouge  !
  donc  je puis  vous  assurer  ;"""QUE CA  MARCHE  ET BIEN MEME """

bon mon véhicule  est  un transporter  T.5 de 2006. !mais  c'était  exactement  pareil  que le mr  avec les photos  d'en haut  !
  j'avais  des prises  iso  !  faut  tout  tester  et monter  soi même ! pas  plus  compliqué  que  çà  !
  jiji  (      http://roadandtruck.canalblog.com     )  pour les  amoureux  de la route  !

Invité
  1. Posté le 17/02/2011 à 20:16:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai un blaukpunt RCD 200 il n'a pas la fonction chargeur de CD. J'aimerais brancher un MP 3. Pouvez vous m'aider ?

Invité
  1. Posté le 07/10/2013 à 18:17:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gou22jl a écrit :

bsr,
pour ceux qui souhaiteraient avoir la connectique fakra male iso femelle ( ce qui permetterai de connecter par exemple les autoradios des dernières VW genre RCD 200 sur une golf 4 ou polo 3 avec connectique iso ) n'hésitez pas à me contacter
Afficher plus
Afficher moins

Bonsoir Goudard69,

Je suis dans ce cas de figure et n'arrive pas à trouver de cordon permettant le montage. VW me disent que ça n'existe pas.
Sur le net j'ai trouvé chez CARDEC mais après 10j sans réponse à ma commande, j'ai bien peur de m'être fait arnaquer. (d'après les forums on serait nombreux dans ce cas).
Bref, ça c'est un autre pb que je vais résoudre avec la DGCCRF.

Concernant le montage du RCD 200, je veux le mettre dans un Transporter équipé en ISO.
Tu as une solution?
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Questions pour une installation ausio simple 5
Autoradio + ampli HS 1
Installation d'un autoradio sur une OPEL Vectra de 2001 3
MONTAGE AUTORADIO 0
Reglage de mon ampli sans sub 8