Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème sur 205 automatic

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème sur 205 automatic

Prévenir les modérateurs en cas d'abus 
rog51ea
Invité
  1. Posté le 10/06/2004 à 11:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous !!
Suite a un problème de niveau de l'huile de boite a l'arret, les vitesses ne s'enclenchaient plus. J'ai remis de l'huile de boite, les vitesses repassent mais on peut entendre maintenant un bruit de frotement lorsque l'on roule en prise et meme au point mort (lorsque je pousse la voiture pour faire un test).

Question : L'huile de boite va t-elle dans les cardans ou c'est plutot au niveau de la boite que le problème se trouve ??
Car lorsque le problème est apparu (la voiture fonctionnant parfaitement la veille), j'était a l'arret sur mon parking, je n'ai fait qu'une marche arriere de 2 metres puis marche avant de 2 metres pour me remettre sur mon emplacement. J'ai testé le véhicule moteur a l'arret, boite au point mort, en la poussant on a le meme bruit de frottement, et lorsque cela se produit, j'ai le véhicule qui se freine comme si une piece raclait la direction puis plus rien et ainsi de suite.
Merci de votre aide !
Message édité par rog51ea le 10/06/2004 à 11:13:25
Sujets relatif
205 GTiste
Profil : Pilote semi-pro
  1. config
doudou-et-sa-205-xs
Technique - succès bronze messages
  1. Posté le 10/06/2004 à 11:18:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi,

Désolé perso je ne peux pas t'aider mais si quelqu'un a la soluce a ton probleme ca m'interesse car mes parents n'ont que des BVA :)

Bon courgae j'espere que c'est pas trop grave :??:


---------------
PEUGEOT 205 GTi 1,9 06/1987
TOYOTA Prius 4
Invité
  1. Posté le 10/06/2004 à 11:48:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Doudou pour ton soutien !!
Vu que je n'ai pas rouler avec le bruit, je pense pas que se soit grave (croisons les doigts quand meme !), mais il faudrait que je sache d'ou ca viens exactement, car je n'ai pas de garage a disposition, juste une place de parking en exterieur...
Message édité par rog51ea le 10/06/2004 à 11:48:54
Publicité

Invité
Technique - succès bronze messages
  1. Posté le 10/06/2004 à 13:28:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

roger3615 a écrit a écrit :


Bonjour a tous !!
Suite a un problème de niveau de l'huile de boite a l'arret, les vitesses ne s'enclenchaient plus. J'ai remis de l'huile de boite, les vitesses repassent mais on peut entendre maintenant un bruit de frotement lorsque l'on roule en prise et meme au point mort (lorsque je pousse la voiture pour faire un test).

Question : L'huile de boite va t-elle dans les cardans ou c'est plutot au niveau de la boite que le problème se trouve ??
Car lorsque le problème est apparu (la voiture fonctionnant parfaitement la veille), j'était a l'arret sur mon parking, je n'ai fait qu'une marche arriere de 2 metres puis marche avant de 2 metres pour me remettre sur mon emplacement. J'ai testé le véhicule moteur a l'arret, boite au point mort, en la poussant on a le meme bruit de frottement, et lorsque cela se produit, j'ai le véhicule qui se freine comme si une piece raclait la direction puis plus rien et ainsi de suite.
Merci de votre aide !





Salut,
Je n'ai pas trop compris ton problème, mais je vais essayer de te donner 2-3 trucs!

Tout d'abord, l'huile ne va pas dans les cardans.

Ensuite, attention car l'huile de boite pour les automatiques, sont des huiles spéciales, a tu mis la bonne huile?

Puis pour finir, le niveau d'huile sur une boite auto, ce fait à chaud moteur tournant!

:coucou:

Invité
  1. Posté le 10/06/2004 à 13:42:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt mathracing !
Pour l'huile, c'est du dexronII, j'ai bien remis a niveau motuer tournant et chaud (laissé 5 min tournant).
En fait, quand le problème est apparu, le niveau d'huile etait au mini... Les vitesses ne s'enclenchaient plus du tout. Apres mise a niveau, les vitesses s'enclenchent bien, mais maintenant, on entend une sorte de frottement lorsque le véhicule avance ou recule, et cela se produit vitesse enclenchée (marche avant, marche arriere) et meme au point mort lorsque l'on pousse le véhicule (moteur allumé ou pas c'est pareil !).
Je n'ai pas essayer de rouler avec la voiture de peur d'endommager plus la boite (si c'est vraiment elle) pour voir si les vitesses passent...

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/06/2004 à 13:50:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu devrais envoyer un MP à Sr16, il connait trop bien les boites auto peugeot renault citroen (bon, en fait c'est les memes).

Mais je pense que les disques patinnent tout le temps, donc ne l'utilise plus pour l'instant, sinon tu vas trop les user et apres ca sera foutu (trop cher a changer). Me semble avoir deja vu un sujet la dessus...

Invité
  1. Posté le 10/06/2004 à 15:38:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai envoyé un MP a sr16, j'espere qu'il pourra m'en dire plus sur la probable origine de cette panne...
D'autant plus que j'avais déja fait une vidange de la boite il y a 2 ans, donc l'huile etait relativement en bon état...
Toutes les autres idées au sujet de mon problème sont les bienvenues, je vous remerci par avance de votre participation !!

Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/06/2004 à 16:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il se peut que le convertisseur ait pris une claque .

Pour le savoir, met toi sur D (Drive)
En meme temps, tu freinnes du pied gauche et tu acceleres .
Cela n'abime pas la boite,ca produit juste un echauffement de l'huile .
En theorie, il ne doit pas y avoir de bruit ou plutot de sifflement trop important.
Attention, freinnes vraiment fort sinon la voiture part comme une balle .
Et pour plus de sécurité, fait en sorte qu'il n'y ait pas de mur devant toi, plutot un espace dégagé .
S'il y-a un sifflement fort, c'est le convertisseur qui a mangé .
Voila

205 GTiste
Profil : Pilote semi-pro
  1. config
doudou-et-sa-205-xs
Technique - succès bronze messages
  1. Posté le 10/06/2004 à 16:25:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Doublarbrentête a écrit a écrit :


Il se peut que le convertisseur ait pris une claque .

Pour le savoir, met toi sur D (Drive)
En meme temps, tu freinnes du pied gauche et tu acceleres .
Cela n'abime pas la boite,ca produit juste un echauffement de l'huile .
En theorie, il ne doit pas y avoir de bruit ou plutot de sifflement trop important.
Attention, freinnes vraiment fort sinon la voiture part comme une balle .
Et pour plus de sécurité, fait en sorte qu'il n'y ait pas de mur devant toi, plutot un espace dégagé .
S'il y-a un sifflement fort, c'est le convertisseur qui a mangé .
Voila





C'est clair je dirais meme qu'il a qu'a serrer le frein a main sinon ca va partir tres vite :eek:
Interessant ton explication DAET :oui:


---------------
PEUGEOT 205 GTi 1,9 06/1987
TOYOTA Prius 4
Invité
  1. Posté le 10/06/2004 à 18:13:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce test Doublarbrentête ! Je vais voir ce que ca donne....

Invité
Technique - succès bronze messages
  1. Posté le 10/06/2004 à 21:22:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

roger3615 a écrit a écrit :


Merci pour ce test Doublarbrentête ! Je vais voir ce que ca donne....






Je pense comme Doublarbrentête (du village gaulois retranché de DoubleSics) que la tôle d'entrainement du convertisseur a lâché. C'est pas trop embêtant (pour la boite) mais plus (+) pour le carnet de chèques car il faut tomber la boite pour remplacer le convertisseur que Peugeot vend la peau des fesses ...

:jap:

Double édit pour convertisseur et non converstisseur

Message édité par Sol89yj le 10/06/2004 à 21:24:46
Invité
  1. Posté le 12/06/2004 à 09:10:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !!
Donc, j'ai fait hier soir le fameux test : faire tourner le moteur, mettre le frein a main, appuyer a fond sur la pédale de frein, mettre le selecteur de vitesse sur D(en l'occurrence 4 du fait que ma boite a les rapports suivants : P-N-R-4-3-2-1) et d'accelerer... il n'y a aucun bruit de sifflement !! Uniquement des grincements au niveau des plaquettes de freins avant qui cabraient la voiture !!!
J'ai donc fait ensuite, une marche avant sur une 10aines de metres et marche arriere plusieures fois de suite en accelerant de plus en plus... Le bruit de frottements apres cet exercice a presque disparu !!
Maintenant, lorsque je pousse le véhicule a l'arret sur la position N, il n'y a plus de bruit !!! Le frottement ne se fait maintenant uniquement le véhicule en marche, vitesse enclenché que ce soit en avant ou en arriere,le bruit fait maintenant cric-cric-cric-cric-cric... Comme quand etant gamin,on mettait un morceau de carton a l'arriere de la roue de son vélo !!! Mais la sa serait plus un morceau de scotch au niveau du bruit...
Il faudrait que je tente un essai plus long en marche avant afin de voir si le bruit se repercute sur la seconde et la troisieme vitesse...
Si vous avez d'autres suggestions, je reste entierement a votre écoute !!

Invité
  1. Posté le 13/06/2004 à 09:09:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up !

Invité
  1. Posté le 14/06/2004 à 12:46:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt a tous !!
J'ai refait un test a froid en poussant la voiture, le bruit est revenu !! donc quand l'huile de boite commence a chauffer, le bruit diminue...

205 GTiste
Profil : Pilote semi-pro
  1. config
doudou-et-sa-205-xs
Technique - succès bronze messages
  1. Posté le 14/06/2004 à 16:26:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi,

alors si quand ton moteur chauffe le bruit diminue bah...t'as qu'a essayer de rouler apres avoir refait le test avec les freins pour voir doucement dans ta rue... :??:


---------------
PEUGEOT 205 GTi 1,9 06/1987
TOYOTA Prius 4
Profil : Nouveau membre
lulurom
  1. Posté le 23/05/2019 à 18:27:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, si quelqu'un si connais en boîte automatique .
Pendant 6 ans j'ai roulé avec ma 205 et démarré en position 4 depuis que je l'ai prêté et que cette personne passait les vitesse manuellement et depuis que je l'ai récupéré et que je veux démarrée en 4 elle ne veux pas comme si ça me freiner du cul ...une vidange de boîte viens d'être effectué dans un garage..
Si quelqu'un a des infos contacter moi par mail : ludivine.bourdais@hotmail.fr
Merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Faisceaux de phares sur 306? Optiques lisses? 2
Batterie neuve qui se vide toute seule 14
Problème d' à-coups sur 106 3
Freins tambours qui font du bruit sur 106 3
Vitres électriques Peugeot 306 2