Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Man992
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  30  40  50  51  52  53  54  55  56  57  58  59  60  70  80  90  ...  120
100  ...
Auteur
 Sujet :

Tutoriel

[Moteur]1.6e 8V type K7M : Ralenti instable,broutement, ratés, détails

Prévenir les modérateurs en cas d'abus 
Profil : Vétéran confirmé
gribouille27
Technique - succès bronze sujets
  1. Posté le 20/05/2008 à 13:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

kgw a écrit :
Une photo ?
Afficher plus
Afficher moins


voir audessus la reponse postée

Sujets relatif
Profil : Pilote pro
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/05/2008 à 21:45:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, mais même une photo du câble avec du chaterton, permettrait de localiser avec précision, le point de faiblesse potentiel.


---------------
Yves
Profil : Vétéran confirmé
gribouille27
Technique - succès bronze sujets
  1. Posté le 21/05/2008 à 13:30:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais voir ca ce we pour la photo

Publicité

Invité
enz16ms
Technique - succès bronze nombre de vues
  1. Posté le 28/05/2008 à 12:34:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde,

moi j'ai un moteur F7R , une megane 2L 16s, à froid elle démarre du premier coup, mais à chaud il faut jouer
de l'accélérateur et sa sent l'essence, j'ai aussi le ralenti instable et elle a tendance à brouter un peu au démarrage..
j'ai changé le régulateur de vitesse, le capteur pmh, mais j'ai toujours le même soucis..
Message cité 1 fois
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/05/2008 à 13:20:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Enzo, c'est un forum des moteurs K7M, pas F7R. Mais voir mon message sur :
problème de pollution sur renault scénic 1.6 E

Plutôt diaphragme percé puisque ça sent l'essence.
Message édité par roger44 le 28/05/2008 à 13:26:58
Publicité

Profil : Vétéran confirmé
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2008 à 14:54:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

enz16ms a écrit :
salut tout le monde,

moi j'ai un moteur F7R , une megane 2L 16s, à froid elle démarre du premier coup, mais à chaud il faut jouer
de l'accélérateur et sa sent l'essence, j'ai aussi le ralenti instable et elle a tendance à brouter un peu au démarrage..
j'ai changé le régulateur de vitesse, le capteur pmh, mais j'ai toujours le même soucis..
Afficher plus
Afficher moins



Bonjour
pas le bon topic et en plus t'as pas un F7R mais un F4R


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Invité
enz16ms
Technique - succès bronze nombre de vues
  1. Posté le 28/05/2008 à 19:33:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour le renseignement, oui c'est bien un moteur F7R710 de megane coupé 2L 16v année 1996 type DAOH
Message cité 1 fois
Invité
dou14so
  1. Posté le 01/06/2008 à 20:32:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde, Ce topic est tres interessant, merci à vouc tous.
je possede une clio type 1 phase 1 de 1991 et j'ai mis dedans un moteur de kangoo 1,4 E7J mais seulement le moteur consomme 12 à 13 litres au 100, quelqu'un sait-il d'où peut provenir cette surconsommation? Merci

Invité
enz16ms
Technique - succès bronze nombre de vues
  1. Posté le 01/06/2008 à 21:05:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ai un soucis de ralenti trop élevé et instable sur ma megane coupé phase1 2L 16s moteur F7R, je n'arrive pas à régler le problème.
Après avoir parcouru le forum en long et en large, je n'ai toujours pas trouvé..

J'ai déja changé pas mal de pièce, du style :
- régulateur de ralenti
- sonde lambda
- capteur pmh
- vidange
- filtres etc...

j'ai nettoyé tous les connecteurs et boitier papillon , filtre à air..

Je la bichone et pourtant toujours le soucis de démarrage à chaud, ralenti instable et forte odeur d'essence.

Invité
enz16ms
Technique - succès bronze nombre de vues
  1. Posté le 01/06/2008 à 21:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ai un soucis de ralenti trop élevé et instable sur ma megane coupé phase1 2L 16s moteur F7R, je n'arrive pas à régler le problème.
Après avoir parcouru le forum en long et en large, je n'ai toujours pas trouvé..

J'ai déja changé pas mal de pièce, du style :
- régulateur de ralenti
- sonde lambda
- capteur pmh
- vidange
- filtres etc...

j'ai nettoyé tous les connecteurs et boitier papillon , filtre à air..

Je la bichone et pourtant toujours le soucis de démarrage à chaud, ralenti instable et forte odeur d'essence.

Invité
enz16ms
Technique - succès bronze nombre de vues
  1. Posté le 01/06/2008 à 21:07:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici mon moteur :mon%20mote​ur.jpg1.
Message édité par enz16ms le 01/06/2008 à 21:14:38
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 02/06/2008 à 21:42:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Joli moteur mais, manifestement, tu n'es pas sur le bon topic.
Message édité par kgw le 02/06/2008 à 21:43:56

---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Invité
pir67nf
  1. Posté le 02/06/2008 à 21:54:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

enz16ms a écrit :
merci pour le renseignement, oui c'est bien un moteur F7R710 de megane coupé 2L 16v année 1996 type DAOH
Afficher plus
Afficher moins



Moteur 2L 8 soupapes = F3R
Moteur 2L 16 soupapes =  F4R
Désolé mais ce n'est pas un un F7R.

Message cité 1 fois
Publicité

Profil : Vétéran confirmé
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/06/2008 à 10:27:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pir67nf a écrit :


Moteur 2L 8 soupapes = F3R
Moteur 2L 16 soupapes = F4R
Désolé mais ce n'est pas un un F7R.
Afficher plus
Afficher moins



Bonjour
moi aussi je pensais que c'etait une erreur mais apres verif c'est bien un F7R (c'est une evolution entre le F3R et avant le F4R) il etait monté entre autre sur le coupé Ph1


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/06/2008 à 12:44:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pour info : Défaillance de joint.

Symptômes : cale presque en arrivant à un stop, oscille un peu, avant de remonter à 650 puis stable.

http://img165.imageshack.us/im​g165/456/dscn1269ix4.jpg
Message cité 1 fois
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 13/06/2008 à 20:30:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y a-t-il un bruit d'aspiration ?


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Invité
pet36sa
  1. Posté le 15/06/2008 à 08:11:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

je viens de tomber sur ce topic super bien expliqué.
Voilà j'ai également un problème de ralenti instable et un bruit qui augmente non pas avec l'accélération mais avec la vitesse du véhicule, comme un bruit de pneus en contact avec le sol mais ça me parait bizarre car je ne m'étais pas rendu compte de ce bruit il y a quelque temps.
J'ai changé mes jantes et pneus récement, j'ai également changé mon collecteur et mon catalyseur sans changer de sonde lambda (elle est passée au controle sans souci).
Depuis que j'ai fait ces réparation le ralenti est instable, il est aux alentours de 750 mais descend à 500 pour remonter et ça à chaud ou à froid. Le souci c'est que j'ai fait changer ces pieces sans facture et j'ai l'impression que ma ligne est plus basse qu'avant car elle a tendance à toucher par terre lorsqu'il y a des bosses importantes sur la route ou que je monte certains trottoirs. Je peu également entendre qu'a certains moment il y a une partie de l'échappement qui doit toucher la carrosserie, la partie en dessous de la voiture, le long de la ligne, car ça fait comme un bruit de casserole pendant 1 seconde et s'arrête, comme ça de temps en temps.
ma voiture à 230000 KMS ( et oui - moteur très fiable ), 1.6e de 1996.
Pouvez vous m'aider sur ce ralenti instable?
J'ai aussi l'impression que le silencieux final est HS, ça pourrait venir de ça?
Merci pour vos réponses.

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/06/2008 à 11:14:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne crois pas que l'échappement ait tant d'influence.
Offre-toi une bonne séance de nettoyage du moteur de ralenti et de son siège à l'essence F + un nettoyage des connecteurs + batterie débranchée + réinitialisation avec 15' de ralenti sans y toucher.

Bref, tout ce qui est expliqué dans la Bible selon St-JujuY


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/06/2008 à 13:07:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kgw "Y a-t-il un bruit d'aspiration ?"

Aucun. Et les mesures que je fais régulièment dans le moteur n'ont rien signalé d'anormal. C'est vraiment que dans la conduite que le pb se manifestait.

Invité
veg53ix
  1. Posté le 22/06/2008 à 16:54:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour cette belle demonstration en photos c'est génial  bon courage et mille merci

Profil : Membre confirmé
raph-182
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/06/2008 à 14:59:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!
Depuis 200km, je fait rouler ma Mégane 1.6e à presque 50% d'E85.
Et au début j'avais des trous à l'accélération à froid!  http://renault-megane-1.fr/Smi​leys/classic/tongue.gif (disparait après 700m seulement!)
Donc le mélange est un peu trop pauvre. Ca n'est pas grave avec de l'E85 (avec du SP, ca l'est, attention).

Désormais, après 120km, je n'en n'en remarque plus.

Sinon, le moteur a perdu du couple à "très" bas régime. Un petit peu, ca ne dérange en rien.
Au contraire ca assoupli le comportement du moteur lors d'une accélération depuis un faible régime. Mais au fond de moi (c'est très subjectif,n'ayez crainte ceux qui veulent essayer l'E85) je n'apprécie guère ce petit changement de comportement.

J'analyserai mes bougies à la fin du plein.

Quelques précisions "pour archive": au plus froid, dehors il fait 15°C. Mes bougies sont des NGK FC52LS, un peu plus froides que celles d'origine.


Ma question: La correction de la richesse peut-elle prendre 120km (1h30)? Tant que ca?
Message édité par raph 182 le 25/06/2008 à 15:09:15
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/06/2008 à 01:43:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde la doc, il faut des conditions de roulage particulières pour que l'auto-adaptation varie.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Membre confirmé
raph-182
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/06/2008 à 11:29:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci,

Concretement, c'est quoi ces pressions? Où s'exercent-elles?

essai%20ri​chesse%20K​7M%202

Peuvent-elles être lues en temps réel, par exemple au moyen d'un appareil de chez Renault?

Ca en vaut la peine ou au final, ca se fera de toute manière lors de l'utilisation normale de la voiture?

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/06/2008 à 18:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sont les valeurs de pression d'admission en mbar .
On peut les lire avec le Clip qui interprète les signaux du capteur de dépression.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Routard confirmé
dessler
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/07/2008 à 22:28:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut moi je pense aussi avoir ce probleme suite à une vidange ralentit instable quand je m'arrête à un feu rouge par contre elle marche trés bien aucun raté etc...

Quand le ralentit se stabilise l'affaire de 3 secondes elle tient parfaitement le ralentie.

c'est quoi selon vous ?
Message édité par Dessler le 17/07/2008 à 22:31:34
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 19/07/2008 à 00:13:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1) nettoyage moteur PAP
2) recalibrations ralenti

Voir le sommaire pour les détails


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Membre confirmé
tak13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/07/2008 à 17:29:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

raph 182 a écrit :
Salut,
Je pense qu'il ne serai pas un luxe de changer mes silentblocs sur mon 1.6e de 1996. Ca "hoche" pas mal, surtout en 1ère!
Tu penses que ca peut se faire soit-même facilement ce changement?

Merci, A+
Afficher plus
Afficher moins



Ma réponse arrive un peu tard peut-être: j'ai eu à changer un silent bloc, celui qui est du côté du réservoir de liquide de direction assisté.
Cela se fait très bien, en mettant un cric sous le moteur qui prend appui sur le carter à huiler. Ainsi, il est facile de soulever un peu le moteur juste ce qu'il faut pour remplacer le bloc. C'est une opération facile.

Message cité 1 fois
Message édité par tak13 le 25/07/2008 à 17:29:28

---------------
Megane II 130 1.9Dci 2007- 285 000km
Invité
dou14so
  1. Posté le 25/07/2008 à 21:04:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que quelqu'un pourrait il me dire où se trouve le capteur ldr sur un moteur E7J?

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/07/2008 à 22:22:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ici c'est le topic K7M.  Je suppose que tu parles de la sonde de température.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Membre confirmé
raph-182
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/07/2008 à 11:53:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tak13 a écrit :


Ma réponse arrive un peu tard peut-être: j'ai eu à changer un silent bloc, celui qui est du côté du réservoir de liquide de direction assisté.
Cela se fait très bien, en mettant un cric sous le moteur qui prend appui sur le carter à huiler. Ainsi, il est facile de soulever un peu le moteur juste ce qu'il faut pour remplacer le bloc. C'est une opération facile.
Afficher plus
Afficher moins



J'ai changé celui de droite, comme toi. En effet, rien d'impossible. J'ai préféré soulever le moteur avec un palan par son anneau de levage. Attention à la fiche du micro-moteur de ralenti qui coince en soulevant.
J'ai acheté le moins cher sur Oscaro.com, résultat: on sent beaucoup plus les vibrations du moteur depuis l'habitacle.  :non:

Message édité par raph 182 le 26/07/2008 à 11:54:53
Profil : Pilote
simsdrik
Technique - succès bronze sujets
  1. Posté le 01/08/2008 à 13:30:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous!  
 
ma femme a un scénic 1 phase 1 1L6 RXT de 97 qui connait des petits soucis au démarrage: il se fait sur 3 pattes jusqu'à ce que l'on accélère. sinon quelques fois il cale si on ne fait rien...
 
hier (auparavant j'avais changé les bougies et les câbles), j'ai changé mes deux bobines d'allumage (102€76 en tout: des sagem avec menchons femelles): en les montant, j'ai fait les test pour voir laquelle était plus endommagée, mais quelle que soit la combinaison, le scénic démarrait sur trois pattes...  
j'ai donc mis les 2 neuves et là il démarrait bien, mais retournait sur 3 pattes 1mn après... j'ai même refait des test en refaisant différentes combinaisons (3 pattes), pour remettre les 2 neuves (tournait rond).  
seulement, ce matin, il a démarré sur 3 pattes!!... je ne comprends plus!?! bougies+câbles+bobines changés et toujours le même problème!!... j'ai mis du nettoyant injecteurs en faisant le plein, en  espérant qu'il ne fume plus après et que tout soit décrassé!... pour qu'ensuite il retourne correct...
mais pour l'instant, le problème persiste!!!...
est-ce qu'il faut que je mette le programmateur à zéro? (c'est ce que pense mon beau-père)
merci pour vos réponses!
 



---------------
Actuellement: R21 2L turbo ph2 de 89 / R21 2L turbo ph1 de 88 / Fiat coupé sport de 97 / Mégane 2 CC DCI de 2007
Avant: R21 GTS ph1 de 88 / Scénic 1 ph1 de 97 / 406 ph2 de 99 / Volvo C70 de 98 / R21 2L turbo ph1 de 89 / R21 Baccara de 91
Profil : Pilote pro
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/08/2008 à 13:56:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme je te l'ai déjà écrit dans le topic sur les bobines crayons...

Citation :

Si ton moteur fonctionne sur 3 cylindres, c'est JAMAIS à cause des bobines car si une bobine pose un problème, c'est deux cylindres qui sont affectés.

A mon avis, c'est un injecteur qui fonctionne mal ou un mauvais contact dans un connecteur qui alimente un injecteur.



Procède au démontage et nettoyage (nettoyant de contact) du connecteur du calculateur d'injection et des 4 connecteurs de raccordement des injecteurs. Si le problème persiste, c'est un défaut interne d'un injecteur. Il faut alors localiser l'injecteur qui "marchotte, en déconnectant, un par un, les connecteurs de raccordement des injecteurs, jusqu'à ce que le débranchement ne provoque plus d'aggravation du fonctionnement instable : tu as alors localisé l'injecteur à problème.
Message cité 1 fois

---------------
Yves
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 02/08/2008 à 16:21:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la mienne c'était une bobine qui avait lâché.  Le test de résistance est un préalable avant d'accuser l'injecteur.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Profil : Pilote
simsdrik
Technique - succès bronze sujets
  1. Posté le 02/08/2008 à 17:21:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci bien pour les réponses, je vais voir ça...
j'ai oublié de préciser qu'au démarrage, il fume noir et lorsque j'accélère pour qu'il tourne normalement, c'est un bon nuage noir qui sort à nouveau, pour ensuite laisser les gens de derrière mon véhicule respirer...
ça m'agace d'avoir acheté des bobines pour avoir toujours le même problème!!!!!..........


---------------
Actuellement: R21 2L turbo ph2 de 89 / R21 2L turbo ph1 de 88 / Fiat coupé sport de 97 / Mégane 2 CC DCI de 2007
Avant: R21 GTS ph1 de 88 / Scénic 1 ph1 de 97 / 406 ph2 de 99 / Volvo C70 de 98 / R21 2L turbo ph1 de 89 / R21 Baccara de 91
Invité
pin60te
Technique - succès bronze sujets
  1. Posté le 02/08/2008 à 22:09:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous
J'ai une scenic de 1997 achetee neuve, je viens de demonter le cache collecteur d'echapement, surprise! il manque une vis de fixation du collecteur. Ma premiere idée: elle est tombee. pas du tout! j'ai voulu mettre une vis mais il n'y a pas de trou, soit dans la cullasse, soit dans la plaque qui se trouve entre les deux, donc defaut d'origine. ce n'est pas normal. Est il possible qu'on me remete une vis sous garantie?
Message édité par pin60te le 02/08/2008 à 22:12:11
Profil : Vétéran
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/08/2008 à 22:40:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pintassilvo
Je pense plutôt que tu as le goujon qui s'est cassé au ras de la culasse.
J'ai eu la même surprise.
Si tu es bon bricoleur, ça ne te coûtera que le pris du goujon, soit 1,50 €.


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Publicité

 Page :
1  10  20  30  40  50  51  52  53  54  55  56  57  58  59  60  70  80  90  ...  120
100  ...

Aller à :