Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pédale d' accélérateur qui ne remonte que doucement

 

Jean-Luc833 Mécanique / Électronique : PAPINOU27, Dono05, Verol, panthere 38 et 334 utilisateurs inconnus
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pédale d' accélérateur qui ne remonte que doucement

Prévenir les modérateurs en cas d'abus 
cle95es
Invité
Technique - succès bronze sujets
  1. Posté le 26/01/2005 à 18:06:45  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà le soucis, d'abords je pensais que ça venais de l'ambrayage, mais en fait non, le probléme, c'est que la pédale d'accélérateur, remonte tout doucement depuis quelques jours, ce qui fait qu'a l'accélération, quand je lache la pédale pour débrayer et monter une vitesse, le moteur, s'emballe un peu le temps que la pédale remonte. Que faire?

Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 26/01/2005 à 18:07:32  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Précision, ça le fait moins quand la voiture est bien chaude, habitacle et moteur.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 26/01/2005 à 18:11:53  
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER :jap:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit suspect au freinage 5
Courroie de Distrib et Pompe a eau ??? 3
Problème de ventilateur Nissan Primera 0
le régime du moteur TDI ne baisse pas 2
Diagnostic moteur Evasion HDI 3