Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

plus de ventilation sur tino almera dci 136

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

ventilation tino almera





Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

plus de ventilation sur tino almera dci 136

Prévenir les modérateurs en cas d'abus 
flo00xo
Invité
flo00xo
  1. Posté le 11/07/2008 à 09:32:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours a tous
je n'ai plus de ventilation sur ma tino almera
les fusibles sont bons
avez vous deja eu ce probleme
merci pour les reponses

Sujets relatif
Profil : Routard confirmé
nassin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/07/2008 à 13:06:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je pense qu c'est l'amplificateur de commande qui a lâché.
Sur l'almera N16 il est vers la pédale de gaz, je pense que sur le tino c'est pareil.

Invité
flo00xo
  1. Posté le 12/07/2008 à 12:58:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta reponse je vais verifier
a quoi resemble cet ampli
marci pour ta reponse

Publicité

Profil : Routard confirmé
nassin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/07/2008 à 09:12:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, désolé pour la réponse tardive, cause vacances, c'est un bloc en aluminium de 3 sur 3 cm env. avec une prise blanche.

Invité
flo00xo
  1. Posté le 01/10/2008 à 10:31:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta reponse un peu tardive egalement cause vacance

Publicité

Invité
aiz88ie
  1. Posté le 04/08/2012 à 14:36:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je deterre le sujet
j'ai aussi le meme probleme que floflo105
le probleme a ete resolu ?

merci

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/08/2012 à 14:41:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

(Nissan Almera 1.5 Dci 03 ? )

il y a une clim ? Et si clim auto ou manuelle.

Sur clim manuelle il y a en principe typiquement un bouton à 4 vitesses de ventilation.
Message édité par ballbearing le 04/08/2012 à 14:43:20
Invité
aiz88ie
  1. Posté le 04/08/2012 à 15:03:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oui 1.5 dci 2003
oui j'ai la clim, quel difference entre auto et manuelle ?
DSC00998
L'image viens d'un autre sujet, mais c'est identique au mien

-----
j'ai mon sujet
ici
Message cité 1 fois
Message édité par Aiz88ie le 04/08/2012 à 15:12:14
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/08/2012 à 15:19:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Aiz88ie a écrit :

difference entre auto et manuelle ?
Afficher plus
Afficher moins



Sur clim manuelle le choix des vitesses est avec un réseau de trois résistances et un contacteur sélecteur. Et un bouton généralement à quatre vitesses/ quatre crans bien définis. C'est très basique

-----
Sur clim auto il y a un afficheur ou une consigne de T°C et c'est un bloc module variateur électronique (souvent appelé faussement "résistor" qui gère la vitesse du moteur-puslseur de ventilation.

Le fusible général est très rarement HS. Les pannes sont plutôt le module dont le transistor de puissance est HS.

Aussi grand nombre de connectique/connecteurs qui ont chauffé et cramé par mauvaise conception.

Bien que j'ai participé à beaucoup sur ces incidents j'ai pas de sujet sur Almara.

Un cas de Primera sur lequel le module est un transistor équipé d'un fusible thermique Resistance pour ventilation sur nissan primera

Mais je n'ai aucune idée si ton Almera ressemble plus à ce qu'on connais des Renault si oui c'est intéressant.

En tout cas si tu te débrouille en électricité il y a une méthode un peu universelle de diag; et de démarche dépannage.

Mais il faut aller démonter.  Le variateur électronique comme il chauffe et a un radiateur est toujours dans le flot d'air du puleur. Pas loin de la turbine.

Message édité par ballbearing le 04/08/2012 à 15:25:58
Profil : Pilote semi-pro
trifon
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2012 à 10:04:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur les X-Trail avec clim Auto, le variateur de vitesse est directement monté sur le ventilateur: plaque d'alu qui fait refroidisseur sur laquelle est monté le transistor. Une fois identifié, c'est assez simple à changer.

Pour les bricolos, je crois qu'on peut changer le transistor MOS seulement....

A+
Message édité par trifon le 14/08/2012 à 10:06:22

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Nouveau membre
tino02
  1. Posté le 30/03/2018 à 19:10:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
10 ans après l ouverture de ce post, on recommence :D

un tino sans clim
0 ventilation ( n importe quelle vitesse )
.. pulseur d air en direct sur batterie: ok
.. résistance du pulseur 3 relevés differents ( donc ok )
.. les temoins d allumage sur le pupitre de commande de ventilation ( air recyclé, et désembuage je crois ) sont allumés lorsqu on les actionne
.. moteur démarré, ventilateur sur toutes les vitesses, je n' ai aucune tension aux bornes de la fiche du pulseur :??:

impossible de trouver la petite résistance près de la pédale d accélération mais a la place il y a un boitier noir
[h1 id=]( Nissan Almera Tino 2000-2006 Comfort Unité De Commande Module SIEMENS 28551BU Ecu 5WK48512 )[/h1]
comportant 3 emplacements pour 3 fiches différentes, la + grande fiche a des fils soudés "maison" dessus.
Quelqu un sait a quoi correspondent ces fils ?
J ai peut être un bricolage défectueux occasionnant la panne..
ou autre chose a vérifier ....
moi je sèche
Message cité 1 fois
Profil : Nouveau membre
tino02
  1. Posté le 31/03/2018 à 10:31:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
merci de votre réponse rapide et du schéma au top

j ai essayé de distinguer le fil A du fil B avec l ampoule h7 ( en bon état et moteur démarré ) .....rien
j ai donc branché une masse sur les 2 éléments de la fiche du pulseur .....rien non plus

j ai toujours cette boite " module de commande ou confort " qui m intrigue ( voir photos )
j en ai commandé 1 ( pour 30e je tente :) ) plus qu a attendre
par contre il y a eu une soudure maison de la fiche ( coté voiture ) je la changerai bien pour mettre ca en dehors des causes de panne, a part en casse auto, vous avez une idée ou en acheter une ?
en tout cas la grande fiche (celle ressoudée ) déconnectée je n ai plus de feu de détresse ou clignotant, ni de commande air recyclé .....si quelqu un a un schema de ce que les éléments des fiches correspondent je suis pret a parier que les 2 fils ressoudés correspondent a la vitesse de ventilation :ange:

bon week end

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2018 à 11:12:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Le module de tes photos ( http://club.caradisiac.com/tin​o02/ ) m'est inconnu.
Et bien trop de fils pour la ventilation d'un un véhicule sans clim :non:

tino02 a écrit :

un tino sans clim Zéro ventilation ( n importe quelle vitesse )
Afficher plus
Afficher moins


J'ai effacé mes réponses . Mauvaise pioche de ma part

Comment est ta commande de vitesses.?
Car comme tu as écrit ""sans clim"" et si c'est un bouton à 4 vitesses on est/ (je suis) à côté de la plaque !!! Et c'est une autre approche

Ton bouton de vitesses , il a des crans ? arrêt/1,2,3,4 ???

Message édité par ballbearing le 31/03/2018 à 11:20:21
Publicité

Profil : Nouveau membre
tino02
  1. Posté le 31/03/2018 à 11:38:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oups, il est vrai que c est logique....j aime les étincelles :ange:
en tout cas les fusibles ont l air bon, ce qui me sauve c est surement qu il n y a pas de courant a l arrivée du pulseur
j avais mis une pince étau sur la cosse de la batterie avec un long cable pour chercher la masse, c est + pratique le neiman merci pour l astuce.
j ai testé les 2 fils ressoudés du boitier avec l ampoule, les 2 allument l H7

je vais prendre une photo, a tout de suite

Profil : Nouveau membre
tino02
  1. Posté le 31/03/2018 à 11:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
commandes almeraVoir l'image en grand0 vote

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2018 à 13:06:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;) donc le schéma est de ce type trouvé là dedans ( https://www.google.fr/search?q [...] mp;bih=769 )
Je l'ai un peu annoté.
Il se peut qu'il y ait ""en amont " un relais qui n'amène le jus sur un des deux fils que moteur tournant. :ange:


Le contrôle reste toutefois du même type de ce que j'avais écrit avant.
Une lampe de feux de croisement 55Watts doit s'allumer entre un des fils du moteur (ici le 1) et le MOINS de la lampe mis sur une masse.
Sur l'autre fil ( noté 2) elle va rougeoyer et derait faire tourner un peu le pulseur.
Il faut avoir ça !

Si tu n'a pas ça.... la pannee est en amont ( fusible ? relais ? Neiman ? ) Généralement 90% des pannes de ventilation manuelle sont des connexions qui ont chauffé et cramé par mauvaise conception et les courants forts utilisés.

Le contacteur ne fait que mettre à la masse le fil "froid" du moteur.
Il le fait à travers 3 résistances sauf pour la vitesse 4.
Bien voir que la vitesse 4 DOIT être présente quel que soit l'état de la résistance et de son petit thermique. Car elle est directe et ne traverse pas la résistance.



..Voir l'image en grand0 vote
Message édité par ballbearing le 31/03/2018 à 13:40:38
Invité
  1. Posté le 31/03/2018 à 17:16:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok
Un grand merci
Le temps de lire et de mettre ca a plat....
Je donnerai des nouvelles dès que j en ai
Bon week-end

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2018 à 17:40:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK pas de blème. :)

Assume bien le cheminement du courant .
Tout commence au moteur Le contacteur est la dernière roue du carrosse.
Il fait toucher à la masse.

D'ailleurs sur un système comme ça si le courant est présent au moteur on peut foutre des points de la résistance à la masse sans problème; ça doit faire tourner
Le contacteur ne fait ni plus ni moins que ça.
---------------


Un schéma simplifié, pour un cas où c’était le contacteur de vitesses coupé cramé dedans.
TesterVoir l'image en grand0 vote

En rappelant que presque tous les incidents de ventilation manuelle sint des cramures de connecteurs divers
Demuis le Neiman cramé dans ses sorties , le support du relais cramé , les connecteur du contacteur etc
Musée des horreurs. http://forum-auto.caradisiac.c​om/pole [...] 541316.htm
Message édité par ballbearing le 31/03/2018 à 17:40:28
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/03/2018 à 17:42:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Exemple de l'emplacement de la résistance su' ''une ??" Nissan
La partie résistance est enfoncée dans le carénage car doit refroidir. O n ne voit dépasser que son connecteur ( 4 ou 5 Fils)

2011-01-15​_174848_00​1
Message édité par ballbearing le 31/03/2018 à 17:43:29
Profil : Nouveau membre
tino02
  1. Posté le 02/04/2018 à 18:39:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
édifiant le post musée des horreurs

Après plusieurs tests, les commandes du pulseur repondent si j' alimente le fil sur le pulseur bleu et blanc en 12v

je n arrive pas a distinguer si il y a un relais qui serait entre la batterie et le pulseur, j ai inversé ceux que l ai trouvé ( identiques ) rien de réparé.

une " solution facile " me taquine ...... si je tirerais un cable du + de l allume cigare ( même résistance de fusible ) et le brancherais sur cette cosse du pulseur.
techniquement c est rapide et simple, mais électriquement cela poserait il un problème ?
20180402_170533Voir l'image en grand0 votece sont les 2 fils du pulseur dont j ai cherché selon les couleurs et taille, le bleu et blanc j en trouve un identique sur un relais entouré en rouge

20180402_153742Voir l'image en grand0 votemerci de la patience, vu les nombreux post concernant ce type de problème

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/04/2018 à 19:22:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
aaabVoir l'image en grand0 vote
-
OK ;) Bé Bravo ! tu avances :sol:

Tu est dans la situation comme ci dessous avec la ""rupture " quelque part // en amont.
Et toutes la partie en aval du contacteur de vitesse fonctionne de ce que tu constates.

Ton test qui fait que tout se met à fonctionner c'est que tu amènes du jus sur le cercle ORANGE :)
Tu as bien vérifié tous les fusibles qui pourraient être impliqués ?

Je ne peux commenter sur ta suggestion sur ce forum, certains l'ont fait, mais les courants forts de ces systèmes vont charger le circuit dont tu parles. Ce serait ton choix. L'usage de la réelle résistance d'un allume cigare + la ventilation va dépasser la valeur du fusible, il grillera ; et peut être du raisonnable de la section cuivre de la fllerie

Par contre comme dit 90% des coupure sont des connexions cramées. Donc cherche... débroche le relais en question inspecte son support ? Ou il a peut être cramé& dedans enlève son capot si tu penses que c'est lui pour la ventilation ?

Quand il y a un relais il est soit collé par le mise du contact, soit quand il identifie que le moteur tourne car l'alternateur charge

Aussi un relais c'est pas sorcier , si on arrive à enlever son capot on peut pousser manuellement ses contacts et tenter de comprendre ?
Clic> http://aws-cf.caradisiac.com/p [...] 16.jpg?v=1
Message édité par ballbearing le 02/04/2018 à 20:23:09
Profil : Nouveau membre
tino02
  1. Posté le 02/04/2018 à 20:44:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
yes, ca avance et ma compréhension du système électrique aussi.
voici une explication sur les relais, ils parlent aussi des fortes intensité qui chargent le circuit ( je vais donc pousser mes recherches )
http://www.fiches-auto.fr/arti [...] relais.php
je suis + motivé maintenant qu' a mes cours de physique a mon époque scolaire :p

il y a 2 boites a fusibles ( dans l habitacle, et dans le bloc moteur ) 2 seulement semble appartenir au réseau de ventilation habitacle mais je vais essayer de trouver le circuit pour voir la totalité des fusibles et relais

j ai testé le relais en mettant de l électricité sur la bobine, j entends bien un clic, mais je démonterai comme expliqué ci dessus pour voir si le contacteur n est pas "charbonné "ou en essayant de brancher une ampoule comme sur le 87 de l image http://aws-cf.caradisiac.com/p [...] 16.jpg?v=1

a suive...
bonne soirée

Profil : Nouveau membre
tino02
  1. Posté le 07/04/2018 à 11:47:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:sol: resolu

un grand merci a ballbearing, le sujet m' a appris beaucoup de choses
c' etait la résistance d un relais qui etait caché derriere le tableau de fusible ( voir pj )

par la meme occasion le clapet chaud/froid etait collé, il n y avait que de l air chaud dans l habitacle ( le sujet est traité dans ce forum ) il suffit de forcer légèrement sur une partie en plastique pour décoller le clapet ( certains le demonte pour enlever la colle )


20180407_111257Voir l'image en grand0 vote

a + pour autre chose que des pannes j espère :D

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/04/2018 à 11:51:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:D
Merci du retour
C'est quoi la ""résistance de relais" ?? C'est le truc bleu entouré ?

Et elle avait quoi comme défaut ?


img-712610​787c
Message édité par ballbearing le 07/04/2018 à 12:09:37
Profil : Nouveau membre
tino02
  1. Posté le 08/04/2018 à 10:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les termes sont d un bricoleur, pas d un électricien. ils sont peut etre mal compris et employés....désolé d avance pour les puristes

d après ce que j ai compris certains relais possèdent une résistance.
Ils peuvent être hs pour différentes raisons ( coupure de bobine, contact non efficace par du "charbon" isolant celui-ci, résistance "grillée", etc...)

pour moi, la piece bleu est le relais, sous son cache il y a ca.....

20180408_100023Voir l'image en grand0 vote
en mesurant la résistance électrique avec un multimètre, je n' ai aucune valeur alors que sur les autres relais, j ai X ohm.
je suppose que le passage du courant est "coupé" dans cette résistance électrique
J ai échangé le relais avec un de même valeur et là ça fonctionne.
Le relais de la soufflerie habitacle se trouve a l arrière du tableau de fusibles coté conducteur ( pas visible facilement )

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/04/2018 à 12:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Merci des précisions :) :sol: :bounce:

Je pense en fait que ce serait ? carrément le fil cuivre fin de la bobine du relais qui est coupé.

Car quand il y a une résistance (et parfois une diode) elle est généralement en parallèle avec la bobine afin de supprimer la surtension à la coupure.
D'ailleurs; on la voit bien fixée "parallèle" entre les deux pattes "bobine" 86/85

Si coupée le relais collerait quand même

5ac9f0fe2ef9eVoir l'image en grand0 vote
Bon Dimanche
Message édité par ballbearing le 08/04/2018 à 12:50:36
Profil : Nouveau membre
almera-tino-2004
  1. Posté le 09/07/2018 à 15:46:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

HELP ME PLEASE

J'ai une Nissan Almera Tino DCI de 2004.

J'ai un problème, mon écran central s’éteint et s'allume tout seul.
Plus d'autoradio, et la ventilation de l’habitacle tourne à fond.

Il s'agit d'une clim automatique.


Merci de votre aide

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2018 à 16:38:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour ;)
Ce sujet est trop axé sur une clim manuelle avec 4 vitesses et une (réelle) résistance en photos plus haut.
Une clim auto a un variateur de puissance électronique pour la vitesse.
Qui aurai lui le "look" d'un de ces modules avec des ailettes de refroidissement en alu Clic> https://www.google.fr/search?q [...] mp;bih=767


Pour ma part je te suggère d'ouvrir un nouveau sujet. Si je le vois pas fais moi signe en MessagePerso
(pris seul , le symptôme ""tourne à fond sans possibilité de règlage""" C'est le variaeur qui est HS . Mais tes autres syptômes d'écran tempèrent cette conclusion :ange: :ange:

Il faudra dans ton message plus de précisions.
Message édité par ballbearing le 09/07/2018 à 16:40:04
Profil : Nouveau membre
kris34
  1. Posté le 27/12/2018 à 21:05:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j ecris en esperant que quelqu un m aide ma femme a plus de ventilation dans la voiture et il fais froid en ce moment nissan almera n16 de 2005 j ai un probleme sur la ventilation le moteur tourne nickel demonte et teste sur batterie donc je me suis dit je vais regarder la pieces a cote des gaz vu en parcourant le forum et rien je n ai pas vu quoique se soit pas de resistance pas de boitier si quelqu un peut m aider car je n ai plus de solution bonne fetes de fin d annee a tous cordialement

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/12/2018 à 22:05:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@Kris34. Répondu sur ton sujet en doublon. (triple?)
*
Message édité par ballbearing le 27/12/2018 à 22:06:31
Profil : Nouveau membre
kris34
  1. Posté le 27/12/2018 à 23:03:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne savais pas que si j ecrivais sur trois sujet du forum sa encombre ou pas je sais pas desole oui j ai repondu a la fin de 3 sujet le seul truc que je sais pas aussi c est est ce que j ai un pul seur d air avec resistance ou pas cordialement

Publicité

 Page :
1

Aller à :