Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 634 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Panne ventilateur C3 Reportage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/11/2015 à 03:22:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonsoir, pour info, j'ai une pluriel qui a onze ans, et la ventilation (avec ordinateur) s'est arrêtée d'un coup. Après recherche du mécano, on a changé la résistance du pulseur... mais quelques mois plus tard, rebelotte. Et cette fois, en grattant la partie métallique de la cosse verte, ça refonctionne. Il y a de l'oxydation à ce niveau.

Sujets relatif
Invité
  1. Posté le 20/12/2015 à 18:00:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce tuto très clair! Grâce à vous, je viens de gagner un temps précieux.

Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 10:47:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J’ai une C3 II avec clim automatique et je n’ai plus du tout de ventilation intérieure.

Dans l’habitacle, le fusible F9 à grillé mais il ne correspond pas à la panne. Je l’ai remplacé quand même et ça ne fonctionne toujours pas....

Vous auriez une piste SVP ?

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 10:56:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Le système en clim auto est différent des photos de ce sujet.

C'est un variateur électronique qui fait le travail/ ( souvent faussement appelé "résistance" )

Je n'ai pas de sujet de C3 . Mais cet élément doit être en gros au même emplacement que la résistance de ce sujet.

On ne voit dépasser que ses connecteurs ( deux verts comme ici ou un noir unique suivant marque du variateur) car le radiateur alu est enfoncé dans le flot d'air.

Il faut aller vers ce variateur pour un test assez facile

61EtdYVk5w​L._SY355_

Il serait tout de même intéressant de trouver la fonction du fusible qui avait grillé
Message édité par ballbearing le 04/03/2017 à 11:05:03
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 12:34:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci ballbearing.

Je n’ai pas de multimètre pour tester mais je peux en acheter un si besoin.

Voici à quoi correspond le fusible F9 (page 153 du manuel):
-Écran multifonction, autoradio, radio navigation, combiné avec montre, calculateur alarme, sirène alarme, autoradio (post équipement), prise 12V, alimentation support navigation nomade, verrouillage.

Je n’ai pas tout testé mais l'autoradio du moins fonctionne, comme l'écran multifonction etc.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 13:35:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :)
Un test simple sans même un instrument de mesure est à faire sur les connecteur du module; si module à connecteurs verts Valeo comme la photo plus haut.

Ce test élimine certaines autres pannes possibles et confirme d'un coup que le système est bien alimenté . Et que le pulseur peut tourner.

Si ça tourne, ça confirme que le module est HS dans 99% des cas. Glisser deux fils électriques multibrins bien serrés dans les 4 trous des deux connecteurs comme ceci.
Ca doit faire tourner à fond (sans possibilité de réglage bien sûr car le module est ôté ! pour ce test)

..Voir l'image en grand0 vote



Si rien ne se passe lors du test ci-dessus faire ce test avec une lampe témoin. Si la lampe ne s'allume pas le problème est "en amont" .... fusible, relais, coupure quelque part. Et ni le module ni le pulseur n'est en cause
..Voir l'image en grand0 vote



-- La réparation du module ne vaut plus la peine car vendu neuf complet pas cher sur le Net.

-- Si c'est un module différent à connecteur noir on en reparle.

(-- Les tests de présence de courant à faire exclusivement avec une lampe témoin dans ce domaine et non pas un multimètre. Pour de sérieuses raisons )
Message édité par ballbearing le 04/03/2017 à 13:53:31
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 14:35:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il semblerait que la pièce se trouve en bas à droite de la console centrale d'après ce que je lis au début de ce post alors que lorsque je fait une recherche sur le net certains propriétaires de DS3 signalent l'emplacement du "moteur de groupe de ventilation" de l'autre côté c’est à dire côté pied droit du conducteur.

Je rappelle que ma C3 est de 2012, C3 II donc.
Message édité par landolfi le 04/03/2017 à 14:36:20
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 15:00:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
Malheureusement je ne connais pas sa position.

Mais si tu localise, toute photo en champ large, ou bonne description de comment accéder sera intéressante pour aider d'autres.

Pour l'instant dis nous si tu y trouve un module comme en photo avec deux connect. verts... Ou un autre presque identique mais à connecteur unique et noir
( ou de marque Behr) comme dans ce sujet de C5 Panne Pulseur d'air sur C5 HDI de 2010

Car l'approche de test n'est pas la même.

Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 15:30:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Pulseur d’air" et "groupe de ventilation" désignent - ils la même chose ?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 15:43:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

landolfi a écrit :

"Pulseur d’air" et "groupe de ventilation" désignent - ils la même chose ?
Afficher plus
Afficher moins


-- Probable ventilateur d'habitacle :ange: .... . Mais possible mélange des genres des rédacteurs de notices entre la motoventilation radiateur moteur . Et la ventilation d'habitacle

-- A noter que je participe à beaucoup de suivis de ventilation habitacle... Et que ce soit en clim manuelle simple ou clim auto, le fusible de tête ( dans les 30/40 Ampères) grille rarement sur un tas de pannes totales ou partielles différentes de ventilation. Pour des raisons trop tordues à développer facilement et deux lignes.

Message édité par ballbearing le 04/03/2017 à 15:48:07
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 18:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fouillant sur le net toujours voici ce que j’ai trouvé:

"Enfin j'ai trouvé où elle se cachait: mon vehicule -C3 essence phase 2 1.4 75Cv airdream de 2010-la résistance est à proximité du pulseur, côté conducteur et non passager comme sur l'ancienne C3. Il suffit juste de retirer le couvercle des fusibles habitacle et la plinthe de protection au niveau des pieds ; ensuite se contortionner pour rentrer la tête près de la pédale d'accélération et la main armé d'une lampe de poche: on voit le cable qui alimente le pulseur (2 fils) et derrière ( bien caché) le cable à 6 fils qui alimente le résistance ; avec la main gauche dégrapher la broche, puis un quart de tour à gauche et la résistance vient dans la main ; on en trouve des neuves sur internet pour 30 euros, on peut aussi ne changer que la résistance si on sait souder à l'étain pour quelques euros! En tout cas il est difficile de trouver l'info, car même sur la revue ETAI il n'y a rien sur cet incident qui semble très fréquent sur certains véhicules au dire des forums".

Il y a plus qu’a...

Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 19:10:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je voudrais insérer une photo mais elle est trop grosse et je n’arrive pas à la réduire depuis ma tablette.

Pour clim automatique ce serait cette pièce - là donc:

https://www.oscaro.com/regulat [...] 06-gt#1906
Message édité par landolfi le 04/03/2017 à 19:18:09
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 19:30:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki :)

Ce type de variateur si c'est bien celui là sur ton montage amène une réponse totalement différente.
Car sur beaucoup de cas que j'ai accompagné moi même et d'autres et qu'on a résolus , il peut oui être HS.... mais a une particularité vicieuse.
Ceci sur PSA et sur du VW

Souvent les paliers du moteur du pulseur gomment et grippent un peu.. et comme il a un disjoncteur électronique interne, qui identifie une surconsommation, la turbine ne démarre pas et rien ne se passe.

Dans ce ca il n'ay a aucune panne électrique ou électronique. Et le test simple décrit dans les liens ci dessous qui provoque un déblocage présent dans les cas ci-dessous ont fait re-fonctionner . En prouvant un lèger grippage du pulseur.
Les personnes ensuite ont avisé

Ventilation intérieue absente C5 diesel phase2 pack ambiance 1.6 hdi

..Voir l'image en grand0 vote

-----------------
Un des points important de tous ces systèmes (incluant le module Valeo plus haut) et celui-ci pour éliminer d'autres possibilités de pannes , c'est de comprendre que le moteur du pulseur DOIT avoir l'alimentation Batterie venant du fusible et du relais sur UN de ses deux fils

Et que l'autre fil est mis à la masse par le variateur


Test de présence de cette alim
aaae test alim 2Voir l'image en grand0 vote
Message édité par ballbearing le 04/03/2017 à 20:29:06
Publicité

Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 19:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci ballbearing de prendre le temps de répondre à mes interrogations mais je dois t'avouer n’avoir strictement rien saisi de cette dernière réponse.
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 19:58:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

landolfi a écrit :

Merci ballbearing de prendre le temps de répondre à mes interrogations mais je dois t'avouer n’avoir strictement rien saisi de cette dernière réponse.
Afficher plus
Afficher moins


Je sais... je sais....

Va au charbon pour trouver cet élément et quel type c'est.
Si c'est ce module; respire très fort :) relis le lien avec attention... tranquillement Problème ventilation c4 @ vmax

Message édité par ballbearing le 04/03/2017 à 23:17:30
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 20:51:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il n’y a pas beaucoup d'éléments dans ce lien je trouve. Bref, je démonte ce régulateur (si je le trouve) et je le change d'office ?!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 21:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé.
je mes suis planté de lien. Je l'ai corrigé

Vois celui là Problème ventilation c4 @ vmax

En fait pour ce possible module et la possibilité de pulseur qui "gomme" tu rempalcerait ce module pour rien.

Il faut faire un test cité dedans sur deux cas de VW en lien qui ont le même incident avec ce module Behr si une fois accédé si il a bien cette tronche

..Voir l'image en grand0 vote
------------
-----------
Ici juste pour info un cas avec ce même module mais où la cause de la panne était l'alim du pulseur absente ""en amont" .
Il montre au moins une démarche et parle du fonctionnement
chauffage c4 1.6 fonctionne plus
Message édité par ballbearing le 04/03/2017 à 23:17:45
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 23:04:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai jeté un œil rapide sur les liens et je n’y comprends bien sûr rien du tout.

J’hésite entre le remplacer d'office ou l'emmener chez un électricien auto...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2017 à 23:13:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bé pour l'instant tu contemple :)
( C'est un début mais ça va pas faire avancer :o )

Sinon le test cité dans tous ces cas pour un pulseur "gommé" consiste à faire ça.
le MOINS du moteur en question sur du PSA est généralement Noir. Son copain est probablement Rouge.
aaaef test alim 2Voir l'image en grand0 vote
Message édité par ballbearing le 05/03/2017 à 01:14:48
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 08:53:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
N’ayant aucune notion dans le domaine électrique, ces schémas ne me disent trop rien.
Cela n'enlève évidemment rien à ta volonté de me venir en aide ballbearing et je t’en remercie !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 11:39:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut :) Bon dimanche !

Démonte ? Va au charbon ! Car pour l'instant on ne sait même pas certain de quel "monte" de module il s'agit.
En bonne collaboration on a réussi à avancer ici avec des personnes n'ayant jamais réparé un grille pain !!
Message édité par ballbearing le 05/03/2017 à 11:41:52
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 12:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne risque rien à partir à sa recherche donc je vais retrousser mes manches et y aller. Ensuite on avisera ;-)

Les caches démontés dans la semaine il m'a fallu 5 mn pour le localiser et le retirer. Voilà à quoi il ressemble:

58bc2574112b3Voir l'image en grand0 vote
Message cité 1 fois
Message édité par landolfi le 05/03/2017 à 15:51:13
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 22:00:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette pièce est vendue 48€ sur M----r-a--o.
Est-ce que je la change d'office ou dois je faire des test (simples!) afin d’être à peu près sûr que le problème vient bien de là ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 22:13:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
C'est toi qui voit.... C'est à essayer. Risquer la méthode "Shadock**" pour 48 roros.. Pour ma part je privilégie vers la démarche test et dépannage :)

Sinon je pense que tu as suffisamment exploré tout ça pour apercevoir les deux fils , je pense rouge et noir qui entrent dans la turbine ? (pulseur)

Le test est moteur du véhicule en marche et ventilation sollicitée d'avoir fait une petite encoche dans l'isolant du fil noir et de le faire toucher avec un bout de 40cm de fil un coup à la carrosserie.

OU BIEN puisque on a évoqué un possible gommage de la turbine de voir si il y a un moyen par ""quelque part" de la lancer à la main et voir si s'élance ?

( ** remplaçons remplaçons remplaçons ... à force de remplacer ça finira bien par fonctionner :sol: )
Message cité 2 fois
Message édité par ballbearing le 05/03/2017 à 22:15:17
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 05/03/2017 à 23:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Le test est moteur du véhicule en marche et ventilation sollicitée d'avoir fait une petite encoche dans l'isolant du fil noir et de le faire toucher avec un bout de 40cm de fil un coup à la carrosserie.
Afficher plus
Afficher moins



Pourquoi faire une encoche dans l'isolant plutôt que mettre le fil à la base de la "prise" ?

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2017 à 00:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

landolfi a écrit :

Pourquoi faire une encoche dans l'isolant plutôt que mettre le fil à la base de la "prise" ?
Afficher plus
Afficher moins


Bonne remarque. Oui.
Mais cette suggestion est dans l'ambiance de ton approche prudente depuis le début. Car vu d'ici je ne sais pas si il est possible de voir l'arrière du connecteur sur le moteur du pulseur afin de faire cela et y glisser le bout du fil dénudé le long pour toucher au laiton du ''pin" à peine visible, un peu en creux dans l'arrière du connecteur.
Alors que le couple de fils reliant module au moteur, et son noir est peut être facilement reconnaissable

(une fois fait Il suffit de mettre un bout d'isolant adhésif sur le p'tit coup de dénudage ensuite)

Je dis bien côté moteur car, oui, ce fil est présent aussi sur son autre extrémité côté variateur mais je ne sais pas où car sauf de pouvoir le suivre, sur le variateur il a probablement plusieurs "voisins" sur le variateur. :)
-------------
PS Afin de ne pas encombrer ici je t'envoie en Message Privé tous les cas de ce type de test qui a permis de mettre en évidence que la cause était un grippage du pulseur sur ce type de module "Behr"

En rappelant que un des buts c'est qu'il DOIT (aussi) se passer quelque chose lors de ce test. (Contact Neiman ON et moteur de l'auto en train de tourner) car les pannes peuvent aussi bien être une absence d'alim en amont de tout ça !!

Message édité par ballbearing le 06/03/2017 à 19:09:50
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2017 à 07:56:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Sinon je pense que tu as suffisamment exploré tout ça pour apercevoir les deux fils , je pense rouge et noir qui entrent dans la turbine ? (pulseur)
Afficher plus
Afficher moins



Quand on sait où sont placés ce genre de pièces, non je n’ai pas aperçu de fils. J’ai aperçu le régulateur, je l’ai débranché et retiré...

Pour information sur la C3 II, il se trouve côté conducteur, donc pédalier en plus par rapport au côté passager (bonjour l'accessibilité!).

Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 07/03/2017 à 17:29:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Grâce à ballbearing, j’ai pu "décoincer" le pulseur tout simplement en mettant un fil entre la cosse noire du pulseur et une masse. Le ventilateur s’est mit en route et depuis (j’ai essayé 2 fois 1 mn seulement) il fonctionne normalement.

Merci ballbearing !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/03/2017 à 18:57:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Pas de blème . Un plaisir. :p

Donc maintenant tu sais qu'il n'y a pas et qu'il n'y avait pas de réelle panne électrique. Mais un ennui connu sur différentes marques de turbine du pulseur qui gomme ou grippe un peu,
et que ce type de module variateur a la particularité d'avoir un système interne de disjonction . Ce qui fait que rien ne se passe.
Sur des modèles VW l'afficheur affiche même pourtant correctement l'avancée progressive du logo LCD de vitesse et rien ne se passe

Maintenant après cette manœuvre, on peut le voir comme ça :

1 -- Si tu est obligé d'aller à un garage pour remplacer le pulseur car ça recommence, tu as un poids de discussion pour ne pas qu'ils te changent tout un bazar car incompétents ou arnaqueurs .... ou les deux ;)
Car si tu leur ramène car ça a crée le même symptôme de non fonctionnement tu as des ganaches qui vont remplacer le tableau de commande! , le variateur, le pulseur ...... et la roue arrière gauche :crazy: !! :foudtag:

2 : Il y a des personnes que j'ai pas revues, peut être que le pulseur n'a pas recommencé ?

3: Il y a un petit malin qui a installé à demeure un bouton poussoir pour le même coup de mise à la masse de cette photo que tu as fait pour donner un coup de démarrage quand ça recommencerait .... je l'ai pas revu

Ici ta propre photo de ton pulseur, et le coup de déblocage que tu as fait et fait moteur du véhicule en train de tourner. Et qui a lancé le pulseur et débloqué la situation.

img-644179​3e40
Message cité 1 fois
Message édité par ballbearing le 07/03/2017 à 20:56:56
Profil : Routard confirmé
landolfi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 11/03/2017 à 13:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne comprends cependant pas pourquoi le fusible F9 à grillé. Il concerne l'autoradio, l'écran etc...

Profil : Nouveau membre
puma12
  1. Posté le 13/03/2017 à 11:01:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je possède une DS3 de 2010, et j'ai été confronté à un problème de ventilation dans l'habitacle moi aussi... :(

Un grand merci à Ballbearing pour cette astuce de réarmement du disjoncteur dans le module du régulateur (mise à la masse du pulseur d'air comme montré ci-dessus) ça a été le bon "remède" pour moi. J'espère que cela tiendra dans le temps car démonter le pulseur s'annonce comme une vraie galère.

On peut facilement accéder aux fils d'alimentation du pulseur d'air sur une DS3 en ne démontant que la façade d'accés aux fusibles sous le volant.

Merci à tous pour vos partages d'expérience

@+

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/03/2017 à 11:29:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:sol:

Merci à toi pour la méthode d'accès DS3

Sinon j'ai résumé la méthode dans le sujet ci dessous Ventilation d'habitacle HS clim auto Module "Behr" mais toutes marques

Mais aussi car valable pour la plupart des clim auto pour l'approche de dépannage en général
Message édité par ballbearing le 13/03/2017 à 11:35:28
Invité
  1. Posté le 29/11/2017 à 10:16:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

landolfi a écrit :

Je ne risque rien à partir à sa recherche donc je vais retrousser mes manches et y aller. Ensuite on avisera ;-)

Les caches démontés dans la semaine il m'a fallu 5 mn pour le localiser et le retirer. Voilà à quoi il ressemble:

http://clu​b.caradisi​ac.com/lan​dolfi/priv​ate-catego​ry-0/photo​/58bc25741​12b3+c4a-6​439918.htm​l
Afficher plus
Afficher moins





Bonjour,

Ballbearing, comment ca se fait qu'il possede cette resistance sur ca C3 et pas celle que tu as mis en photo plus haut avec des lamelles longues ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/11/2017 à 10:21:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@Sca.
Bonjour
Il y a plusieurs sortes de ""résistances"", et de systèmes.
Met une photo ou un lien de la tienne. ?

Et un résumé de ton problème, et si c'est arrivé d'un coup ? Ou par épisodes
Merci
Message édité par ballbearing le 29/11/2017 à 10:23:04
Profil : Nouveau membre
sca57
  1. Posté le 29/11/2017 à 10:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse, je ne pensais pas que pour un même modele de voiture il y aurait plusieurs montages.

Je n'ai pas encore regardé sur ma voiture, c'est tombe en panne hier et je suis parti pour le boulot, je regarde en rentrant demain quel type de resistance j'ai afin de la tester.

J'espere que j'ai celle qui a des lamelles longues et plates car pour 15€ ca se trouve sur le net.

Moi c'est arrivé d'un seul coup, je rentre dans la voiture met le contact et demarre, j'ai a peine entendu le ventilo s'amorcer et plus rien.
C'est une C3 de 2006 clim auto, avec l'ecran lcd.
Message édité par Sca57 le 29/11/2017 à 10:30:13
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/11/2017 à 10:40:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;)
Tu penses à ça ?
Si oui, inspecte les deux connecteurs verts et les soudures du module sous ces deux connecteurs.
Et on en reparle. Il peut y avoir différentes causes

shopping?q​=tbn:ANd9G​cRCQt6itnK​xOqebiSKmk​KKNIj3hbyB​YKvrQ-gU_J​FIVuc8M1gu​c9H_IsfKMh​SDtDZGIWZT​HzTE&usq 5a1e80f56b21c
Message édité par ballbearing le 29/11/2017 à 10:50:45
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ventilation bloquée sur Xsara 2 avec clim.... 1
c15d first 2001 voyants eau+alternateur allumés!!! 8
Problème de fuite de gasoil ZX 1,9D entreprise de 1993 9
probleme embrayage saxo bic de 2000 17
Problème électrique Jumper 2