Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

incident moteur sur Ford Focus C-Max 1.6 TDCI

 

Il y a 790 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

incident moteur sur Ford Focus C-Max 1.6 TDCI

Prévenir les modérateurs en cas d'abus 
Pie18qo
Invité
Technique - succès bronze nombre de vues
  1. Posté le 09/05/2012 à 10:57:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

J'ai une Ford Focus C-Max 1.6 DTCI (90 Ch), modèle: Trend, année 2006, 155 000 km au compteur. Depuis deux environ semaines, j'ai le voyant rouge qui est allumé en permanence et un message qui m'indique que j'ai un incident moteur. Le moteur est passé en régime dégradé: plus de puissance comme avant, pas de reprise en pente même si j'accélère à fond le véhicule ne dépasse pas les 100 km/h (à vide, sans rouler, l’accélération est normale, le moteur monte jusqu'à 3500 voir 4000 Tr/min, je n'ai pas osé monter plus). Je suis quelqu'un qui se débrouille pas mal en mécanique, mais je n'ai pas de scanner pour faire le bon diagnostic et détecter la pièce défaillante. Dans un premier temps, j'ai examiné le turbocompresseur et toutes durites, résultats pas d'anomalies à signaler. Voilà, je fais appel à votre aide: y-a-t-il quelqu'un qui a eu ce type d'incidents ou bien qui pourrait m'aider à faire le bon diagnostic et trouver la bonne panne, je vous remercie d'avance de votre et reste à votre disposition pour tout complément d'informations.

Bonne journée et à plus,
Message cité 1 fois
Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 09/05/2012 à 12:28:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un vanne EGR sur ce moulin? Peut être qu'elle est grippée ou reste fermée. Tu as l'impression que ton moteur s'étouffe?

Profil : Mécanicien Ford 2012
  1. config
hubfft
Technique - succès bronze messages
  1. Posté le 09/05/2012 à 17:38:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
la montée en régime a vide est tres bonne?
j aurai dit evanne de commande de turbo ou un de ses tuyau de depression , pour vérifié ca faut etre 2 un au commade et l autre qui regarde si a la mise en marche du moteur voire si la commande de turbo fonctionne


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 09/05/2012 à 22:18:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci pour votre conseil, je vais faire ce test et je vous dirai ce qu'il en ait. A plus

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 09/05/2012 à 22:20:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au passage il y a un limiteur de régime sur les moteurs, tu peux monter a fond, il s’arrêtera tout seul sur le niveau choisi par psa.


---------------
Mongarage
Publicité

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2012 à 00:37:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
encrassement généralisé de la bete
cata bouché ou pas regeneré.
debitmetre a debrancher voir si ca va mieux

constat: mise en securité du moteur
la coupure du contact et redemarrage resoud le probleme momentanement ou pas?

un voyant s'allume, il doit y a voir memoire de l'anomalie donc direction lapetite valise qui va bien


et depuis deux semaines surtout
y en a qui doutent de rien quand meme

y a de l'huile dans ta charette?
le turbo chante ou siffle,

les vidanges: tous les combien avec quelle huile excatement?
le filtre a huile a chaque fois?

le filtre a gasoil. quand la derniere fois?

quand tu auras repondu a tout ca on essayera de trier


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 10/05/2012 à 00:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pie18qo a écrit :

J'ai une Ford Focus C-Max 1.6 DTCI (90 Ch), modèle: Trend, année 2006, 155 000 km au compteur. Depuis deux environ semaines, j'ai le voyant rouge qui est allumé en permanence et un message qui m'indique que j'ai un incident moteur
Afficher plus
Afficher moins


Sur une voiture moderne, il y a plus de 50 causes d'allumage du voyant
Plutôt que de perdre ton temps à démonter des trucs et des machins à l'ancienne (cf la liste de Jeromeb), tu demandes à une bête > 2003 où elle a mal juste avec un ELM323 (20€ sur eBay) et un logiciel de diag genre OBDfacile (version de base gratuite) sur un pC portable


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/05/2012 à 14:16:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Suite aux diverses questions de Jeromeb qui me prend pour un débutant en la matière, je me permets de vous rappeler que la voiture est bien entretenue et il n'y a rien de tout ça. Vidange d'huile faite et filtre d'huile changé récemment, filtre du gasoil tout neuf, filtre à air tout neuf, filtre d'habitacle tour neuf, turbocompresseur tout neuf. Je ne pense pas que mon problème vient de ça. Et après un test réalisé aujourd'hui à deux, j'ai constaté qu'au ralenti la soupe de décharge du turbo est ouverte, à mon avis ce n'est pas normale, elle aurait dû s'ouvrir qu'en régime soutenu. J'ai besoin de vous conseils et merci pour vos réponses. Bonne journée,

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2012 à 14:35:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hey ceyal elle est ou ma liste de choses a demonter.
hormis de debrancher le debitmetre qui est a la portée d'un ado et qui ne coute rien
je preconise le passage a la valise

faut lire les gars avant de charger la mule..

ensuite pour pierre
si tu n'es pas debutant que fais tu là...?
tu entretiens ta voiture seul tu fais les vidanges...etc?
aucune animosité de ma part mais comment veux tu qu'on sache comment est entretenue ta charette si tu ne nous dis rien .
on en voit passer des trucs infâmes alors le max de precisions est necessaire pour obtenir un peu d'aide.

ceci etant mis au clair et meme si ca ne fait pas plaisir

le fait de nous annoncer après que le turbo est neuf, que tout a été changé ou presque et que le probleme persiste indique que la voiture a connu les problemes classiques de ce moteur donc soit tu nous testes et c'est pas gentil soit c'est du temps de perdu.

de plus avec tout ca et toutes les interventions du garagiste en direct tu esperes qu'a distance on va trouver.
on est a lourdes......!!
maintenant on cause

ce que tu observescomme comportemen dégradé fait que le moteur decharge avant d'avoir mal ou parce qu'il a mal.
problem de surpression de turbo.
a quoi sert la soupape de decharge ouverte au ralenti
tu as raison il faut fouiller par là. pourquoi le garagiste ne l'a til pas fait?
soit elle st bloquée soit la pression dmissible deja au ralenti ne convient pas au calculateur donc au moteur

si le cata est bouché il faut bien que la surpression soit limitée
sinon destruction du turbo.

il doit y avoir une electrovanne la dessus a verifier
je laisse ceyal qui est plus competent que moi la dessus s'exprimer

cette hypothese de surpression me donne la cause possible de la casse du premier turbo?
hormis un probleme de lubrification et/ou d'utilisation du turbo (ne t'en deplaise!)

ya un fap la dessus avec de l'eolys ou passif?


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/05/2012 à 15:08:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une petite question pour Ceyal: Il me faudrait un ELM323 ou plutôt un ELM327? Merci de votre réponse. Bonne journée

Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/05/2012 à 15:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Réponse pour jeromeb: J'essaye d'être très clair, j'ai dis que je ne suis pas un débutant et non plus un spécialiste en mécanique auto. Toutes les réparations que j'ai cités ont été faites il y a quelques moins ( mois de novembre 2011) et depuis ça roulait très bien. Le problème du voyant est apparu il y a deux semaines. Pour information, sur les voitures récentes quand il y a une panne qui peut causer des casses d'organes le calculateur met volontairement le moteur en régime dégradé (ouverture de la soupape de décharge du compresseur même au ralenti). Merci de votre diagnostique, je vous rappelle que je suis là juste pour trouver des réponses à mon problème et non pas pour tester les internautes. Bonne journée

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2012 à 21:10:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il ne sa'agit pas de s'envoyer des piques mais il faut etre rationnel

une voiture bien entretenue est une notion très subjective
si il s'agit de l'affirmer au regard des notes salées a la sortie de l'atelier.
Lors de trop peu nombreuses vidanges de surcroit.
je n'y prete aucun credits.

fort heureusement il existe encore des gens qui savent travailler..

l'historique d'une voiture est aussi importante que la notre quand on va chez le medecin.


le fait, tout a fait anodin donc, qu'ils aient changé le turbo est interessant. enfin juste un peu.

qu'a occasionné directement ou indirectement une telle panne?
c'est ca qui m'interesse.

ils ont tatonné et changé pour quoi (pour rien?) ou ils avaient une certitude? qu'avait le turbo? les symtomes...?

Nov 2011 est extremement récent.
si la reparation a été mal faite , elle est toujours sous garantie donc a eux d'oeuvrer gratuitement.
ils ont un scanner , une valise : qu'ils s'en servent.

l'info pour le voyant: il est là pour decorer!!! sans blague!!
et parfois ils s'allume quand c'est trop tard. juste pour dire
ca y est tu l'as dans l'os!!!

je sais que tu n'es pas là pour jouer au tennis mais a mloins que j'ai raté quelques infos,
tu ne parles pas de vanne egr, de verification des injecteurs qui sont souvent a la base de ce genre de souci...

a moins qu'ils ne soient neufs eux aussi


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Invité
  1. Posté le 17/05/2012 à 19:20:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je possède un C Max également et j'avais le même problème.
J'ai emmené ma voiture chez le mécano qui a remplacé la vanne EGR, mais ce n'était pas ça donc il a remis l'ancienne. Il a continué à chercher et a changé le filtre à air, les 4 bougies HS et le débimètre (qui a provoqué la panne, à priori). Depuis plus de problème.

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 24/05/2012 à 15:44:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens de recevoir mon interface ELM 327 pour diagnostiquer l'origine de mon incident moteur. Y-a-t-il quelqu'un qui pourrait me conseiller le type de logiciel à choisir pour le véhicule Ford Focus Cmax 1.6 DTCI et m'indiquer où se trouve la prise OBD2 sur ce type de véhicules. Merci de votre réponse et bonne journée.

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 24/05/2012 à 19:34:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://www.outilsobdfacile.fr/ [...] lm327.html

En français, il suffit de s'enregistrer et c'est gratuit.


---------------
Mongarage
Invité
Technique - succès bronze nombre de vues
  1. Posté le 26/05/2012 à 11:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre aide et bonne journée

Invité
  1. Posté le 28/10/2012 à 15:59:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, regardez à l'avant du moteur il y a un tuyau métallique qui est surement troué ou fissuré c'est un défaut , vous devez avoir des traces graisseuses à cet endroit , j'ai eu le cas et il m'en a couté environ 150 euros au garage , ce n'est ni la vanne egr ni le turbo , bon courage
Angelo

Invité
  1. Posté le 12/05/2013 à 09:40:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tlm,

J'ai le meme probleme depuis hier. Incident moteur affiche .
Cependant ce voyant ne reste allume que quelques secondes puis disparait a nouveau.

Profil : Routard
  1. homepage
edana2-0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/05/2013 à 16:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous,

je vais vous remonter le moral.
Sur la focus 1.6 TDCI (2007) de ma compagne qui totalise 85000kms, nous avons le même défaut : incident moteur et voyant rouge. Le moteur est en mode dégradé : les performances d'une voiture sans permis.

Ne voulant pas rouler comme ça (on ne sait jamais) et comme c'est un moteur PSA, nous sommes allé dans un garage CITROEN juste à côté de chez nous.

Bilan de la valise :
2 Bougies de préchauffage HS.

Donc, on fait quoi ? on change les bougies ....
Le garage a cassé deux bougies dans la culasse (au moins on connaissait le risque) . Donc il faut déculasser

Une petite facture de 1200 € !!!! et oui car on change la courroie de distribution (+de 5 ans)

chez FORD (et chez PSA), 4 bougies de préchauffage = 1200€

C'est ça la FRENCH TOUCH ... des voitures indémontables.
Voilà pourquoi, personnellement, jamais plus je n'aurai de voiture Française (ou de moteur français)! (je sais, je suis en colère lol )


---------------
' X-press attitude '
' 110 maxi, au dessus personne pour le dire '
Invité
  1. Posté le 17/05/2013 à 20:38:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis moi meme de la partie et ces moteur dv6 sont la hantise les bougies cassent souvent a 2 niveaux superieur ou au bout du crayon
Ceci est dut surtout a des bougies qui sont grillees depuis trop longtemps et qui se callamine vu qu elles ne chauffent plus

Si elle sont d origine elle ne peuvent que casser malheureusement c est tres frequent et logiquement votre garagiste vous en parle avant d intervenir
Beaucoup de personnes sont au courant de ce probleme et se disent je vais l emener au garage comme ca si ca casse il se demerde mais heureusement non nous avons deja eut des expertise pour ce cas mais sans consequence ( ce n est pas nous qui avons mis de la calamine dans la culasse )
Si vous avez un garagiste honnete il vous fera un geste sur la reparations pour baisser le prejudice

LE PIRE est qu il y a d autre problemes sur ces moteurs
Turbo geometrie instable
Vanne egr
Fap pour les 110
Fuite huile moteur
Volant bi masse
Joint injecteur qui fui ( fini par deculasser si injecteur colle )
ETC........
Message édité par hdi62ri le 17/05/2013 à 21:01:17
Invité
  1. Posté le 08/08/2013 à 00:39:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j aurai voulu savoir si apres le changement du fitre a gasoil in peut perdre de la puisance sur la voiture . j ai un ford cmax 2l tdci 133cv , j ai changer le fitre a gasoile depuis perte de puissance importante es ce que j ai oulier de faire un truc . de l air ds les durite peut etre .
merci de me repondre si vous avez une solution

Invité
  1. Posté le 08/08/2013 à 00:43:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour trouver le code de mon poste audio 6000cd ford c max je peut trouver le code avec la carte grise ou pas ?

Invité
  1. Posté le 10/08/2013 à 14:04:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Hier sur l'autroute, un voyant incident moteur s est allumé.
Je me suis arrêtée 5 km plus loin, le temps de trouver une sortie.
J'ai éteint mon moteur et suis repartue 1/4 d'heure plus tard. J'ai fait 35 km sans problème.
Ce matin, je l ai redémarré, pas de voyant allumé, mais je n'ose pas rouler avec.
Je suis en vacances à Annecy et mon garage en Isère est fermé jusqu'au 19 août 2013.
J'ai ouvert le capot et j'ai vu qu'un tuyau était endommagé, cf photo.
J'ai pris du gaz oil peu avant le problème, peut-il y avoir un rapport ?
Ma voiture a 138000 km et a eu sa revision avec vidange et changement des filtres.
J'hésite a aller dans un garage que je ne connais pas, ai confiance au mien !
Qui peut me conseiller et me dire si je peux rentrer chez moi sans risque, une centaine de kms, par autroute ou vaut-il mieux la nationale ?
Merci pour votre aide à une femme dans la galère...

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2013 à 16:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est une conduite en aval du compresseur faudrait éviter sinon destruction du turbo en vue.

Je ne vois pas la photo ?

Invité
  1. Posté le 12/08/2013 à 14:42:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse, voici la photo.
Passage chez Ford qui n'avait pas le temps de s'en occuper alors j'ai tenté le retour chez moi 100 km et pas de nouveau message... donc je vais attendre la réouverture de mon garage habituel lundi et éviter d'utiliser ma voiture...Au vu de tout ce que j'ai lu sur le site, diagnostic très difficile !

Invité
  1. Posté le 26/04/2014 à 07:35:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai perdu mon portable qui ne contient pas de carte sim et je ne sais pas comment faire pour le retrouver et j ai chercher partout chez moi
aidez moi svp :cry:
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/04/2014 à 07:50:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lap43mf a écrit :

bonjour,
j'ai perdu mon portable qui ne contient pas de carte sim et je ne sais pas comment faire pour le retrouver et j ai chercher partout chez moi
aidez moi svp :cry:
Afficher plus
Afficher moins


[:abygail:12] t'es dans une section bagnole


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 20/06/2015 à 01:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que je déterre mais ça pourrait aider.

Ca m'est arrivé récemment avec ma focus tdci 1.6 110ch.
Diag ford:
Fusible boitier préchauffage grillé.
Ile le changeait à chaque fois et ça clameçait et en fait, ça vient d'une bougie qui est cassé dans la culasse mais qu'on a laissé, mais le fil n'était pas coupé, ce que j'ai fait. Maintenant c'est bon ça fonction nickel !
Si ça peut aider...

Invité
  1. Posté le 23/12/2015 à 11:54:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!
Je possède un c max 1,6 tdci 90 de 2006. Je ce même problème depuis un an ! Il est présent l hiver , disparaît avec l été et revient avec le retour de l humidité. Ce qui a été fait sur cette voiture:
Entretien standard ( vidange distribution pompe à eau...)
Bougies préchauffage
Joints injecteur
Batterie neuve
Contrôle de tous le moteur et circuit électrique pendant 4 heures chez Ford , ce serait un problème de capteur de pédale d accélérateur, il la change...ça n y fait rien! Bilan , je repart avec le problème mais ils me disent que cela doit venir de mon compteur... ( 600 euros)
Je roule comme ça tout l été, plus de défaut et c est cool.
Il y a un mois ça recommence!
Mon frère est mécano donc il regarde, passage valise multiples et toujours ce fichu problème de pédale d accélérateur alors que tout va bien à ce niveau, il appui la thèse du compteur défectueux...
Cette voiture à 186000 donc pas trop envie de faire autant de frais! Si quelqu un à une autre idée de panne déclenchant ce défaut!

Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/12/2015 à 19:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

quel est le code défaut lu ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Invité
  1. Posté le 20/05/2016 à 03:24:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. J'ai une ford cmax 1.6 tdci 109ch de 2003. Depuis quelques temps quand j'allume la voiture j'ai une perte de puissance comme si le turbo est hs. Et j'éteins et rallume des fois ça re fonctionne des fois non. Aucun voyant moteur allumé. Pas du tout envie d'aller au garage car peur de la facture. Pouvez vous m'aider svp?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/05/2016 à 09:09:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
gv mal piloté ? ( electrovanne ? fuite ? )

Invité
  1. Posté le 09/09/2017 à 07:33:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, Messieurs
sur un ford fusion tdci 1.6de 2011 110 000km
j’ai un problème de reconnaissance de clef ,par l'anti démarrage ,la voiture démarre pas a chaque fois.
la petite led rouge clignote rapidement quand il n'y a pas de contacte.

j'emmène le véhicule chez un petit garage Ford ,il me reprogramme les clefs et code démarrage.
effectivement le contacte se fais ,le tableau de bord s'allume normalement.

Mais pas de démarrage,il m'explique que c'est un module du véhicule qui est hs

coût du module 2400E il est Fou?

pensez vous que je doit ,faire tester le véhicule par ford concession.
(il est immobilisé pour le moment)

merci pour vos réponses ,cordialement Fanfan.

Invité
  1. Posté le 09/04/2018 à 15:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un c-max de 2008 et j'ai le même problème incident moteur sans le petit voyant moteur qui est allumé j'ai appeler un ami qui fait des diagnostics et appartement ça serai les bougie de préchauffage

Profil : Nouveau membre
stan02
  1. Posté le 22/10/2018 à 22:02:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour... Je vous expose le problème :
J'ai un Ford C-Max 190ch de 2009 ... Je roule 100 km depuis Toulouse vers Paris et le message "incident moteur" s'affiche sur le tableau de bord... Je m'arrête sur une aire d'autoroute pour inspecter ledit moteur et je ne vois rien d'apparent ni fuites ni rien d'autre... Je suis perdu ... Du côté des accélérations R.A.S ... J'en ai marre HELP

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
perte de puissance sur c-max tdci 110 13
1ere vitesse a du mal à passer à l'arret 11
FEU CLIGNOTANT FORD FIESTA NAVY ARRACHE 8
ford fiesta ne demarre pas a froid 52
ford escort le ventilateur du radiateur se declenche souvant 5