Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 : Voyant moteur allumé et voiture qui cale

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 : Voyant moteur allumé et voiture qui cale

Prévenir les modérateurs en cas d'abus 
Alexandre1​34
Profil : Nouveau membre
alexandre134
  1. Posté le 18/07/2018 à 15:51:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous , je me permet de vous ecrire je rencontre depuis quelques temps un probléme sur ma 206 1.4 hdi .

Depuis quelques temps le voyant moteur rester allumé en allumant le moteur ou totalement aléatoirement.

De temps en temps allumé et de temps en temps eteind.

Quand le voyant moteur est allumé , la voiture a de gros raté comme si j'appuyé sur le frein brusquement.

Hier en allant faire des courses , le voyant moteur s'allume , un gros raté , et la voiture cale alors que je suis entrain de rouler, impossible de la redemarrer, j'insiste un peu et la elle redémarre , je fait 200 metres et bim rebelotte.

J'arrive a rentré chez moi quand même et ce matin j'essaye de la démarrer , quasiment impossible , voyant moteur toujours allumée , en insistant un peu la voiture démarre j'arrive a faire un allez retour de mon impasse et la voila qui cale de nouveau.

J'essaye de la rallumer , ca fonctionne , mais elle cale a l'arret aprés quelques secondes voir minutes.

Ce qui est etrange c'est que quelques heures aprés le voyant s'eteind et tout fonctionne parfaitement , sauf qu'a l'instant je reprend ma voiture et pareille le voyant s'est rallumé et elle cale au bout de quelques seconde voir minutes.

Si quelqu'un est capable de m'eclairer , je suis une bille en méca en plus :/

Merci a tous.


Ce que j'ai essayé

Heu rien pour le moment x')

Sujets relatif
Profil : Routard confirmé
mati60
Technique - succès bronze messages
  1. Posté le 18/07/2018 à 18:53:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Vérifie la connection du capteur pmh qui se situe à côté de la poulie damper, c’est peut être un début de piste. J’ai eu un cas similaire sur le 1.4 hdi... le fil du signal était défectueux.

Bon courage

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/07/2018 à 19:31:17  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

La meilleur chose pour t'éclairer, c'est un passage par la valise de diag.
Beaucoup trop de possibilité pour les symptômes que tu décris [:fab54700:17]


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
207 : 1.4hdi : se coupe en roulant, bsm? 3
107 : Bruit frottement 13
205 : Problème de vibration à partir de 100 km/h 20
307 Sw : Voyant risque de colmatage Fap 2
107 : Bruit frottement 1