Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Blackmask Mécanique / Électronique : Man992 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Perte de puissance par intermittence ford fiesta 1.4 tdci

Prévenir les modérateurs en cas d'abus 
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 06/08/2018 à 18:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Jére5 a écrit :

Bonjour, J'ai çhanger mon Alternateur hier et toujours pareils, et puisque le faisceau et neuf je ne pense pas que cela soit du à cela. Possible que cela soit du au fusibles ?? Même si ça me semble bizarre, sinon il soit possible que ça viennent d'autre chose que l'alternateur ?
Afficher plus
Afficher moins



Tu as bon avoir un faisceau neuf si rien ne passe à l'intérieur des fils rien ne fonctionnera.

L'alternateur remplacé est-il neuf et identique à l'ancien ?

Fils reliés sur l'alternateur puis mettre le contact et avec une lampe témoin contrôler qu'il y a bien du courant sur les 3 à 4 fils électriques. (B+, D+ ou autres ) comme j'ai expliquait plus haut.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Sujets relatif
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 06/08/2018 à 18:22:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui neuf et identique à l'ancien.

Pour la pince de la lampe témoins je la branche ou, en ce qui concerne la pique je suppose que celle si vien sur chaque fils du connecteur
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 06/08/2018 à 18:34:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, oui neuf et identique à l'ancien. Pour la pince de la lampe témoins je la branche ou, en ce qui concerne la pique je suppose que celle si vien sur chaque fils du connecteur
Afficher plus
Afficher moins



Pince à la masse sur du métal nu du moteur ou de la carrosserie.

La pointe de teste sur chaque fils électrique contact mis.

Dire ou la lampe éclaire à fond ou faiblement ou pas du tout.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 06/08/2018 à 18:40:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, je vais acheter ça demain matin et je vous tiens au courant merci

Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 06/08/2018 à 23:43:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :



Bonjour , la grosse cosse de l'alternateur est oxydée , pas bon pour le contact , et sous la cosse sur le goujon de l'alternateur il doit y avoir une rondelle éventail pour assurer un bon contact.
La charge de cet alternateur est pilotée : le fil orange/jaune borne 3 du connecteur C404 de l'alternateur est alimentée par le fusible 28 de 3A , donc doit avoir 12 v sous contact établi
Le fil bleu de la borne 2 est relié a la borne M33 du connecteur C372 du calculateur moteur

Le fil gris de la borne 1 est relié a la borne M7 du connecteur C372 du calculateur

Le témoin de charge est commandé par le calculateur moteur
Si l'alimentation est correcte sur la borne 3 du C404 et que la continuité et l'isolation sont corrects entre les broches des connecteurs C404 et C372 , il faut incriminer l'alternateur.
http://clu​b.caradisi​ac.com/dis​trait50000​/private-c​ategory-0/​photo/5b68​5c4e2aed0+​fec-733592​7.html
Afficher plus
Afficher moins



Re , une fois en possession d'une lampe témoin vérifier que le fil orange/jaune du connecteur de l'alternateur la fait clairement allumer , pour la rondelle éventail elle doit se trouver sous la grosse cosse vissée sur l'alternateur mais si le câblage est neuf il n'y a donc pas d'oxydation .
Il est préférable de mettre des photos prises sur son véhicule pour ne pas nous induire en erreur


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 07/08/2018 à 19:08:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je vien s'effectue à nouveau le mesure avec un multimetre, neuf, j'ai 13.78 moteur en marche avec phare et ventilateur à 4,moteur tournant je suis à 13.76*et moteur arrêter avec le contact j'ai 13.05

En ce qui concerne mes test à la lampe témoin j'ai que le fils jaune/orange qui s'allume fortement, les autres ne donne rien, j'ai essayer a l'arrêt, moteur tournant et contact toujours pareil que le jaune/orange

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 07/08/2018 à 19:29:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voir les fusibles pour la xième fois à contrôler un à un et si tu relies en arrière un numéro de fusible t'a été donné.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 07/08/2018 à 21:00:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, j'ai oublier de noter, j'ai effectuer un test à l'œil nu il semble bon, comme j'avais le multimetre sous la main j'en et profiter pour le test et il et ok, j'en ai quand même profitez pour le changer puisque j'en avez des neuf et toujours le même résultats
Message cité 2 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 07/08/2018 à 21:55:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonsoir, j'ai oublier de noter, j'ai effectuer un test à l'œil nu il semble bon, comme j'avais le multimetre sous la main j'en et profiter pour le test et il et ok, j'en ai quand même profitez pour le changer puisque j'en avez des neuf et toujours le même résultats
Afficher plus
Afficher moins



Bonsoir,

Place ici une photo bien nette de l'alternateur avec une vue du côté des câbles afin de voir les câbles qui y sont reliés et si il y a des indications sur le corps de l'alternateur B+, D+ ou DF, DFM, IG, , S .


Il n'est pas normal de n'avoir qu'une seule connexion qui soit à 12 V la B+ :??:
Est-ce comme celui-ci ?


Alternateur FiestaAlternateur FiestaVoir l'image en grand0 vote

Message cité 2 fois
Message édité par treborpj le 07/08/2018 à 22:07:05

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 07/08/2018 à 23:55:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonsoir,

Place ici une photo bien nette de l'alternateur avec une vue du côté des câbles afin de voir les câbles qui y sont reliés et si il y a des indications sur le corps de l'alternateur B+, D+ ou DF, DFM, IG, , S .


Il n'est pas normal de n'avoir qu'une seule connexion qui soit à 12 V la B+ :??:
Est-ce comme celui-ci ?


http://clu​b.caradisi​ac.com/tre​borpj/ford​-139396/ph​oto/altern​ateur-fies​ta-7337858​.html
Afficher plus
Afficher moins



C'est celui siScreenshot_20180807-235406Voir l'image en grand0 vote
Screenshot_20180807-235411Voir l'image en grand0 vote

Message édité par Jére5 le 08/08/2018 à 08:03:45
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 08/08/2018 à 11:00:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
treborpj

Dit moi si c'est bon c'est photo sinon j'en ferrais directement de la voiture
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/08/2018 à 11:09:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Dit moi si c'est bon c'est photo sinon j'en ferrais directement de la voiture
Afficher plus
Afficher moins



Bonjour,

Tu-as donc la borne DFM qui doit recevoir un +12V après le contact si la batterie a besoin d'être rechargée.

Si ce câble n'est pas alimenté en 12 V l'alternateur ne charge pas, c'est le calculateur qui commande l'alternateur afin de le mettre au repos si la batterie est chargée à bloc.

Donc si la batterie est très bien chargée, il est normal que l'alternateur ne charge pas.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 08/08/2018 à 12:30:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ce qui veut dire que tous et bien normal ?
Message cité 1 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/08/2018 à 13:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, Ce qui veut dire que tous et bien normal ?
Afficher plus
Afficher moins



Si la batterie a une tension à vide (sans rien d'allumé) de 12,7 volts.

Allumer les phares moteur éteint afin de vider un peu la batterie (12,3 volts), puis démarrer le moteur et mesurer la tension aux bornes de la batterie.

Tu dois lire minimum 13,5 volts et maximum 14,5 volts phares allumés et moteur à +/-3000 t/min.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 08/08/2018 à 14:32:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde au message plus haut le première mesure n'était pas bonne javez effectuer des mesure avec un multimetre neuf je les ai noté au dessus
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/08/2018 à 14:47:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Regarde au message plus haut le première mesure n'était pas bonne javez effectuer des mesure avec un multimetre neuf je les ai noté au dessus
Afficher plus
Afficher moins



Bizarre, qu'il n'y ai du 12 Volts que sur un seul des 4 fils reliés sur l'alternateur, je suppose sur le gros câble boulonné Marqué B+.

A moins que l'alternateur ne prenne le +12 Volts sur la borne B+ pour le pilotage de l'alternateur en mettant à la masse par le calculateur la borne DFM ?

Je n'en sais pas plus et je passe donc la main à ceux qui peuvent en dire plus pour ce problème.

Message cité 2 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 08/08/2018 à 14:59:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bizarre, qu'il n'y ai du 12 Volts que sur un seul des 4 fils reliés sur l'alternateur, je suppose sur le gros câble boulonné Marqué B+.

A moins que l'alternateur ne prenne le +12 Volts sur la borne B+ pour le pilotage de l'alternateur en mettant à la masse par le calculateur la borne DFM ?

Je n'en sais pas plus et je passe donc la main à ceux qui peuvent en dire plus pour ce problème.
Afficher plus
Afficher moins



Bonjour, il y a la tension batterie sur le gros fil branché seul et aussi sur le fil orange/jaune de la prise 3 broches , pour les deux autres fils reliés au calculateur il n'y aura qu'une tension moteur en marche et en fonction de la charge nécessaire .

Il me semble avoir lu des tensions batterie relevées correctes( Bonjour, je vien s'effectue à nouveau le mesure avec un multimetre, neuf, j'ai 13.78 moteur en marche avec phare et ventilateur à 4,moteur tournant je suis à 13.76*et moteur arrêter avec le contact j'ai 13.05) , dans ce cas et si le témoin de charge est éteint moteur en marche , tout est revenu a la normale
La tension de 13,5v moteur arrêté est normale , pour la mesurer correctement il faut allumer les phares 1 minute (toujours moteur arrêté) puis reprendre la mesure

Message édité par distrait50000 le 08/08/2018 à 15:02:14

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 08/08/2018 à 15:53:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le voyant et toujours allumer quand je démarre le véhicule
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 09/08/2018 à 02:04:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour,

Le voyant et toujours allumer quand je démarre le véhicule
Afficher plus
Afficher moins



Re , et tu as roulé un peu avec ce nouvel alternateur ??

Si tu as roulé il est possible que ton alternateur soit en cause , cela m'est arrivé avec de l'échange standard


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 09/08/2018 à 09:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, donc les deux sont hs ?? Alors que ce dernière charge bien, et de plus cette alternateur était sur un deuxième ford fiesta que j'ai acheter, j'ai même la facture de l'alternateur et quand j'ai ramener ce véhicule javez pas ce voyant batterie
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/08/2018 à 09:56:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, donc les deux sont hs ?? Alors que ce dernière charge bien, et de plus cette alternateur était sur un deuxième ford fiesta que j'ai acheter, j'ai même la facture de l'alternateur et quand j'ai ramener ce véhicule javez pas ce voyant batterie
Afficher plus
Afficher moins



Bonjour à tous,

Si le voyant batterie reste allumé moteur en marche à +3000t/min, je pense à 2 causes possibles :
1- Alternateur défectueux.
2- Fil venant du témoin au tableau de bord mis à la masse entre l'ampoule et l'alternateur (fil écrasé ou isolant usé).


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 09/08/2018 à 10:32:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bizarre car les deux sont neuf fin je vais me pencher du coter du faisceau même si avant changement de celui ci javez le même soucis
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/08/2018 à 10:49:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, bizarre car les deux sont neuf fin je vais me pencher du coter du faisceau même si avant changement de celui ci javez le même soucis
Afficher plus
Afficher moins



Si tu enlèves la broche de 3 fils de l'alternateur, la lampe témoin au tableau de bord s’éteint-elle ?

Si oui, c'est l'alternateur en cause.

Si non, c'est le tableau de bord qui met l'ampoule témoin de charge à la masse, ton câblage étant neuf et bien isolé de la masse.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 09/08/2018 à 11:53:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, si j'enlève la cosses elle reste toujours allumer, que veut tu dire par le tableau de bord ? Tu parle du compteur si ces le cas j'ai 2 kits de demarrage avec le compteur je peut faire un essaie même si il me semble qu'avec l'ancien ça le fessait
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 09/08/2018 à 16:15:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, si j'enlève la cosses elle reste toujours allumer, que veut tu dire par le tableau de bord ? Tu parle du compteur si ces le cas j'ai 2 kits de demarrage avec le compteur je peut faire un essaie même si il me semble qu'avec l'ancien ça le fessait
Afficher plus
Afficher moins


Bonjour, le témoin de charge n'est pas relié a l'alternateur puisque piloté par le calculateur (voir schéma fourni) c'est ce dernier qui le commande

Message cité 2 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 09/08/2018 à 20:31:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, donc calculateur hs ?
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/08/2018 à 22:39:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Bonjour, le témoin de charge n'est pas relié a l'alternateur puisque piloté par le calculateur (voir schéma fourni) c'est ce dernier qui le commande
Afficher plus
Afficher moins



Bonsoir,

J'apprends encore, merci distrait50000 [:a3quattros-line:8] le PCM A147 qui informe le combiné A30 (3) charge, plus rien avoir avec les anciens systèmes de charge.

Passage chez Ford pour une lectures des codes d'erreurs rien d'autre à faire sinon remplacer à l'aveuglette des pièces et ne pas être certain qu'ils seront reconnus par le calculateur.
Fini de bricoler sur les nouvelles technologies, à par un faux contact ou un câble cassé, direction la concession.

Message édité par treborpj le 09/08/2018 à 22:41:34

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 10/08/2018 à 01:02:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, donc calculateur hs ?
Afficher plus
Afficher moins


Bonsoir , c'est peu probable que le calculateur soit en cause , le câblage moteur ayant été remplacé , pour ne pas passer a coté d'une panne il faudrait vérifier les fils entre calculateur et prise de faisceau moteur (a proximité du filtre a carburant) et entre calculateur et combiné des instruments : continuité , isolation , serrage des cosses , les cosse mâles doivent rentrer avec une certaine résistance dans les cosses femelles (pour cela on utilise une cosse mâle de récupération ou toute agrafe de même épaisseur et largeur)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 10/08/2018 à 09:50:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je vien de vérifier mon faisceau moteur et rien de croquer arracher ou mal serrer, j'ai cependant remarquer que le boîtier de prechauffage n'est pas le même que l'ancien, donc je me demande si il n'aurais pas mis un faisceau de 2008 même si celui si rentre dans toutes les connexion je me demande si cela ne peut pas être du a cela
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 10/08/2018 à 14:36:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, je vien de vérifier mon faisceau moteur et rien de croquer arracher ou mal serrer, j'ai cependant remarquer que le boîtier de prechauffage n'est pas le même que l'ancien, donc je me demande si il n'aurais pas mis un faisceau de 2008 même si celui si rentre dans toutes les connexion je me demande si cela ne peut pas être du a cela
Afficher plus
Afficher moins



Bonjour, des fils se contrôlent avec un ohm-mètre , en résistance et isolation , deux fils en contact dans une gaine ne sont pas visibles a l’œil , et un fil coupé sous des isolants ne se voit pas non plus .
Si le préchauffage fonctionne , pas d'inconvénient a ce qu'il n'aie pas le même aspect

Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/08/2018 à 14:54:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Bonjour, des fils se contrôlent avec un ohm-mètre , en résistance et isolation , deux fils en contact dans une gaine ne sont pas visibles a l’œil , et un fil coupé sous des isolants ne se voit pas non plus .
Si le préchauffage fonctionne , pas d'inconvénient a ce qu'il n'aie pas le même aspect
Afficher plus
Afficher moins



Bonjour à tous,

+1 surtout les fils qui sont soumis à des vibrations (qui pendouille) et/ou qui sont en traction.

Lles moteurs Diesel sont des destructeurs de composants suite aux vibrations importantes générées par le moteur.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 10/08/2018 à 15:47:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, comment test ces fils ? Je dispose d'un multimetre avec l'option pour les ohm, je dois donc trouver l'autre côté des fils sur le cosses des injecteurs ?

Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 11/08/2018 à 13:22:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je dois juste tester les deux autres fils de l'alternateur ?
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 12/08/2018 à 17:17:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour, je dois juste tester les deux autres fils de l'alternateur ?
Afficher plus
Afficher moins


Bonjour , oui tout a fait puisque la tension est présente sur le 3eme fil


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Technique - succès bronze sujets
  1. Posté le 12/08/2018 à 19:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc pour ce faire je dois trouver 12 volts ou passer en ohm et trouve l'autre bout du fil pour savoir si tous passe bien
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 13/08/2018 à 01:28:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Donc pour ce faire je dois trouver 12 volts ou passer en ohm et trouve l'autre bout du fil pour savoir si tous passe bien
Afficher plus
Afficher moins



Bonsoir, une résistance et une isolation de fil se vérifie en ohm , les fils déconnectés a chaque extrémité on met une broche du testeur sur chaque extrémité de fil puis une broche sur chacun des fils pour vérifier qu'il n'y a pas de contacts entre eux puis entre chaque fil et la masse et aussi entre chaque fil et le + batterie
La valeur correcte est environ identique a celle constatée quand on met en contact les broches du testeur l'une a l'autre


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C-max 2 : problème sonde de chauffage catalyseur HQ2S Rangée1, capteur2 1
Fiesta 5 : Capot avant ne ferme plus 1
ELM défaut P0490 C-Max 1.8 tdci 4
problème auto 2
Fiesta 5 : E85 7