Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

iveco daily 2007 ne demarre pas

 

Il y a 361 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

iveco daily 2007 ne demarre pas

Prévenir les modérateurs en cas d'abus 
Anonyme3.7​KN
Invité
  1. Posté le 11/08/2019 à 10:54:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour


j'ai acheté d'occasion un iveco daily de 2007,moteur 2.3hpi

je l'est ramené il y à 2jours,il à fait le trajet sans soucis démarrait bien, je savais qu'il y avais quelques travaux à prévoir (sur les ouvrant/neiman/serrure), j'ai eu la surprise de découvrir les disques+plaquettes de frein (avant et arrière) en me glissant en dessous, ils sont complétement bouffé (heureusement que le ct indiquait,je cite, une "usure légère" ) ...

le problème c'est qu'il ne démarre plus depuis hier, à 10h je l'est démarré pas de soucis,je revient à 14h impossible, quand je tourne la clé les voyants s'allume,le préchauffage se coupe et en tournant la clé tout le tableau de bord s'éteint

entre temps j'ai essayé de remonter la vitre et un fusible à sauté, F14,je ne pense pas que ce soit lié?


j'ai mis la batterie en charge, elle est à 12.90v quand je met le contact elle descend à 12.7

merci

Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/08/2019 à 10:59:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Et sous l'action du démarreur, elle chute à combien la batterie ??
Il est où le fusible F14 ? Tu as une photo ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 11/08/2019 à 11:02:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ça ressemble à un mauvais contact.

Par exemple aux bornes de la batterie ou au niveau d une masse.
Ou un problème de neiman.

Si vous mettez le contact et que vous actionnez le démarreur avec un fil ça donne quoi?

Publicité

Invité
  1. Posté le 11/08/2019 à 11:27:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la batterie chute au environ de 12.6v environ


après avoir essayé de démarrer j'ai plus du tout d’électricité dans le camion, le plafonnier ne s'allume plus ni les vitres.. ça revient au bout de quelques secondes/minutes en générale


je n'est pas essayé de shunter le démarreur, j'ai vérifié les bornes de la batterie,le compartiment fusible au borne + de la batterie est en piteux état.. vis foiré et il bouge,c'est peut être ça oui


je vais le resserer et essayé e shunter le démarreur,je vous donnerais le résultat

voila le compartiment fusible,f14 entouré en rouge

Invité
  1. Posté le 11/08/2019 à 11:30:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1565519195​1066527631​.jpg>IMG_2​0190810_12​5402_LI.jp​g

Invité
  1. Posté le 11/08/2019 à 13:57:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
finalement c'était pas si compliqué,ça venais bien du compartiment batterie,après avoir percer la vis et remplacé par une neuve,+ quelque coup de papier de verre plus de soucis,il à démarré au quart de tour

ca fera l'affaire en attendant un remplacement

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/08/2019 à 15:28:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben voilà, c'est reparti comme en 40 !!


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
208 : bras essuie glace arriére peugeot 208. 2019 0
R21 : embrayage neuf qui glisse encore 25
Classe M : PB DE DEMARRAGE 1
206+ : Problème 2
Berlingo 2 Multispace : lave glace 2