Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne éclairage instruments de bord sur X9

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne éclairage instruments de bord sur X9

Prévenir les modérateurs en cas d'abus 
fre69mt
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 05/08/2007 à 14:12:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je me retrouve sans éclairage du panneau instrumentation et voyant vert de code sur le panneau analogique...
fusibles OK
après démontage, le panneau instrumentation est relié par un seul toron électriqueavec le panneau analogique : je me demande si un élément n'aurait pas claqué ...
Quelqu'un aurait-il un schéma ou une idée?
Cordialement,

Sujets relatif
Invité
  1. Posté le 19/10/2008 à 00:44:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai le même pb sur un x9 500.
Pas d'éclairage de l'instrumentation analogique et pas de voyant "vert" de code.
Les fusibles sont OK.
Les ampoules du tableau de bord sont OK également.
Si quelqu'un a une solution ....
Merci à tous !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
huile dans le filtre a air 4
fuite de liquide de refroidissement sur un x8 1
Mon X9 ne démarre plus 2
Problème piaggio ET4 2
Surchauffe x9 125 evo ?? 0