Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme avec mon Trekker

Prévenir les modérateurs en cas d'abus 
jor41sl
Invité
  1. Posté le 19/04/2012 à 15:04:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je viens d'acquérir un TKR qui appartenait à un de mes amis mais qui ne démarrer plus.
Il m'a expliqué qu'il a pris une boss et que le scooter c'est éteint et depuis ce jours, impossible de le rallumer.

Vu que je mis connait un peu, je me suis dit que sa aller être du gâteau pour le remettre en route ! http://forum.maxiscoot.com/ima​ges/smilies/10.gif

Mais malheureusement, j'en "chie" grave !
En faite, je pensais que la dépression ne ce faisait plus donc j'ai un peu tout changé : pompe de dépression, segment et j'ai fait un nettoyage du carburateur et des clapets.
Mais, même en mettant de l"essence dans le cylindre, il ne s'allumer toujours pas ! http://forum.maxiscoot.com/ima​ges/smilies/06.gif

Donc j'ai regardé l'allumage et je me suis aperçu que l'allumage ce faisait que pendant environ 2 secondes ! Donc j'ai changé la bougie et la bobine d'allumage mais aucune amélioration !

La, je bloque, je ne sais pas où regarder !

Si vous avez des suggestions, je serais à votre écoute !

Merci d'avance ! [smileyper​so
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 19/04/2012 à 21:28:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Regard ton boitier cdi ou si tu na pas une masse quel que part !

Invité
  1. Posté le 20/04/2012 à 15:32:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

cor19xx a écrit :

Regard ton boitier cdi ou si tu na pas une masse quel que part !
Afficher plus
Afficher moins


Il ce trouve où le boitier CDI ?

Publicité

Invité
Scooters - succès bronze messages
  1. Posté le 22/04/2012 à 12:00:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jor41sl a écrit :

Bonjour,
je viens d'acquérir un TKR qui appartenait à un de mes amis mais qui ne démarrer plus.
Il m'a expliqué qu'il a pris une boss et que le scooter c'est éteint et depuis ce jours, impossible de le rallumer.

Vu que je mis connait un peu, je me suis dit que sa aller être du gâteau pour le remettre en route ! http://forum.maxiscoot.com/ima​ges/smilies/10.gif

Mais malheureusement, j'en "chie" grave !
En faite, je pensais que la dépression ne ce faisait plus donc j'ai un peu tout changé : pompe de dépression, segment et j'ai fait un nettoyage du carburateur et des clapets.
Mais, même en mettant de l"essence dans le cylindre, il ne s'allumer toujours pas ! http://forum.maxiscoot.com/ima​ges/smilies/06.gif

Donc j'ai regardé l'allumage et je me suis aperçu que l'allumage ce faisait que pendant environ 2 secondes ! Donc j'ai changé la bougie et la bobine d'allumage mais aucune amélioration !

La, je bloque, je ne sais pas où regarder !

Si vous avez des suggestions, je serais à votre écoute !

Merci d'avance ! [smileyper​so
Afficher plus
Afficher moins



As-tu changé l'anti-parasite ?
Ton entrefer capteur rotor est correcte (0.3 à 1.5mm)?
Pas de prise d'air au filtre aux joints d'embiellage ou clapet ?
..................

Invité
  1. Posté le 07/05/2012 à 10:32:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

désolé de la longue absence mais je n'avais pas trop le temps en ce moment !
Donc pour vous dire que j'ai réussi a démarrer le scooter !
Le problème venait du boitier CDI qui merder ! Donc je l'ai démonter et bien recollé mais clapet qui étaient légèrement ouvert.
Mais un nouveau souci arrive !

Maintenant j'ai un problème électrique. Je m'explique : je n'ai pas de clignotant gauche (mais le droit fonctionne), j'ai directement les pleins phares quand j'allume le scooter et quand je le met en position plein phares, les phares s'éteignent et je n'est pas de feux a l'arrière (alors que le feux stop fonctionne)...

Donc j'ai vérifié les ampoules, et tout et tout mais rien de tout sa ! (par contre je n'est pas eu le temps de vérifier les tensions).

Est ce que cela peut venir du CDI que j'ai démonté? Car la je bloque..
Si vous avez un schéma électrique je suis preneur [smileyper​so

Merci d'avance !  :p

Publicité

Invité
  1. Posté le 27/02/2013 à 06:04:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai eu un problème de feu similaire a celui-ci avec mon trekker c’était à cause de l'interrupteur du komodo de gauche et pour tes clignots c'est peut-etre a cause du boitier de clignotement qui se trouve sous le carénage avant c'est un petit cylindre noir, je l'ai changer 2 fois et j'ai toujours un problème avec mes clignotant il ne marche que quand le scoot tourne au ralentis, dès que j’accélère ça ne marche plus.

Invité
  1. Posté le 17/03/2013 à 11:04:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour je possede un trekker avec un kit 70 vario et embraya

Invité
  1. Posté le 17/03/2013 à 11:07:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
AU SECOURS je possede un trekker ak un kit 70 embrayage et vario malossi je roulais normal et au stop le scoot a calé tout doucement et impossible de le redemarrez la bougie fait des etincelles j ai de l essence pourtant mais impossible rien a faire donnez moi vos conseils

Invité
  1. Posté le 14/04/2013 à 17:35:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je possède un trekker, j'ai changé le moteur mais il ne démarre pas ( il y a de la pression, de l'allumage et l'essence circule correctement ,lorsque je met du start pilote il essaye de demarrer mais n'y arrive pas )aider moi !!!!!!!!!!!!

Profil : Nouveau membre
  1. config
tom-v12
  1. Posté le 14/04/2013 à 23:38:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je vent un trekker sans carénage sans serrure et sans coffre si quelqu’un ai interesse proposer moi un prix j'en veux pas cher faut qu'il parte


---------------
bmw  750 ial 35cv e32 bmw 735gpl e32 bmw 735 ial e32 bmw 728 e23
Invité
  1. Posté le 28/04/2015 à 13:34:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je posede un trekker

il demare correctement mais il reste sur place j ai deja regarder bougi piston cylindre neuve anti prasite idem et carbu propre que faire merci pour votre aide

Invité
  1. Posté le 25/07/2016 à 11:16:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
les gars jai un trekker aussi, refait de A a Z, la je terminer justement mes eclairage arriere lorque jai demonter la serrure, impossible de reussir a remettre la tige pour ouvrir besoin daide

Invité
  1. Posté le 07/11/2016 à 15:17:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un souci avec mon trekker il n'y a plus d'étincelle à la bougie svp conseils

Invité
  1. Posté le 17/01/2017 à 14:51:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et joradane regard bien si tes join spy se son pas barrer ou mal mis jai un trekker aussi et impossible a demarer jai changer pompe a essence roulement et apres ses repartie et le scooter a demarer que 2 seconde comme toi

Invité
  1. Posté le 17/01/2017 à 14:53:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jor41sl a écrit :

Bonjour,
je viens d'acquérir un TKR qui appartenait à un de mes amis mais qui ne démarrer plus.
Il m'a expliqué qu'il a pris une boss et que le scooter c'est éteint et depuis ce jours, impossible de le rallumer.

Vu que je mis connait un peu, je me suis dit que sa aller être du gâteau pour le remettre en route ! http://forum.maxiscoot.com/ima​ges/smilies/10.gif

Mais malheureusement, j'en "chie" grave !
En faite, je pensais que la dépression ne ce faisait plus donc j'ai un peu tout changé : pompe de dépression, segment et j'ai fait un nettoyage du carburateur et des clapets.
Mais, même en mettant de l"essence dans le cylindre, il ne s'allumer toujours pas ! http://forum.maxiscoot.com/ima​ges/smilies/06.gif

Donc j'ai regardé l'allumage et je me suis aperçu que l'allumage ce faisait que pendant environ 2 secondes ! Donc j'ai changé la bougie et la bobine d'allumage mais aucune amélioration !

La, je bloque, je ne sais pas où regarder !

Si vous avez des suggestions, je serais à votre écoute !

Merci d'avance ! http://aws-cf.caradisiac.com/p​rod/shared/forum/i [...] es/sol.gif
Afficher plus
Afficher moins


Regarde tes join spy jai eu le meme probleme

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tablier Elystar 0
Speedfight 2 panne help (crache des flammes) 1
Changement du boitier CDI 0
Deux petits problèmes 1
Question sur configuration et performance. 5