Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Lada Priora (2007-....)


dyp
 Partager

Messages recommandés

  • Réponses 5,2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

Vérifier le niveau de liquide de refroidissement. S'il est bon, vérifier avec la ventilation au minimum s'il y a bien un bruit de volet qui se déplace sous la planche de bord au centre (derrière les deux grilles de ventilation centrales) quand on passe du plus chaud au plus froid et inversement.

C'est une version avec clim ?

Lien vers le commentaire
Partager sur d’autres sites

Sur la 110, ancêtre et base de la Priora, c'était un classique : le volet qui laisse passer l'air chaud ou l'air froid se bloquait en position fermée et du coup seul l'air froid pouvait circuler. Il suffisait de le débloquer à la main et c'était reparti pour 6 mois... ou alors si on voulait que ça dure plus longtemps, il fallait éviter de le laisser sur 100% froid.

A voir si ça ne serait pas pareil sur la Priora. Dans la 110 c'était simple, il suffisait de retirer les aérateurs centraux et de glisser sa main pour déplacer le volet, dans la Priora je ne sais pas si c'est si simple, je n'ai jamais dû le faire sur les miennes.

Et si ce n'est pas ça alors peut-être que le petit moteur qui entraîne ce volet est défectueux/déconnecté.

Lien vers le commentaire
Partager sur d’autres sites

Désolé shinseiki, je ne pourrai te répondre, moi j'en ai chié pour démonté la façade avant, j'ai même cassé une patte métallique du warning, pas grave cela tient, bon ben j'ai rien trouvé sur la façade, maintenant va falloir que je m'attaque côté moteur , l'hiver approche et pas cool sans chauffage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai besoin de votre aide, j'ai fait changer le boîtier de la direction assistée électrique mais depuis je ressens des à-coups dès que je tourne à droite, pourtant à la valise aucun problème de trouver , j'ai enlevé et remis l'ancien et je ne ressens rien, mais dès que le nouveau est installé j'ai toujours ces à-coups côté droit.

J'aurais voulu savoir si il y a un paramétrage à faire ou est un défaut de la pièce.

En vous remerciant d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Salut pierre-oli​vier3,

 

J'ai le même soucis que toi avec le chauffage, plus de chauffage de matin alors que hier et avant hier j'en avais.

 

J'ai pas encore checker le niveau de ldr mais pour info, ton moto-réducteur tu l'avais acheté où ? :)

 

Sinon pour ta direction assistée vu ce que tu racontes, ça ressemble a un défaut dans ton boîtier y commande.

 

Merci :)

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Priora
×
×
  • Créer...