Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Dacia MCV problème de fusible du (tableau de bord) qui sautes en permanence ?


Messages recommandés

bonjour,

 

hier comme tous les jours j'ai pris m'a Dacia je m'arrête environ 30mn je voulez la redémarre (tableau de bord allumé) juste a la tous est ok (elle a démarrer puis c'est arrêter ?) et mon tableau de bord n'est plus allumé = fusible (5A HS) je contrôle tous les fusibles coter conducteur il sont tous ok sauf le (fusible du tableau de bord) je le remplace et remet un autre fusible (5A) je remet le contacte tous fonctionne (tableau de bord allumé) je le redémarre = fusible qui saute ? je remet un autres fusible de (10A) je remet le contacte ok je le redémarre il ressaute ? et cela en permanence ??? , quelqu'un a déjà eu se problème ? si oui je suis preneur de votre solution , merci.

Lien à poster
Partager sur d’autres sites

Un fusible qui saute est un fusible qui fait son job. Remplacer du 5A par du 10A ou plus est super dangereux tu risques de mettre le feu à ta voiture ;)

Reste à trouver la cause qui fait que le fusible du TDB saute.

 

Edit : Est ce que le fusible qui saute protège autre chose que le tableau de bord ?

Lien à poster
Partager sur d’autres sites
Invité §Ano218zH

:ange: Bonjour , je pense que c'est le fusible de pompe à essence , elle est en court-circuit ,

il faut la débrancher sous la banquette et voir si la panne a disparue ,

si c'est le cas : échange standard , j'espère qu'il a trouvé depuis ! Pas de retour ! A+

Lien à poster
Partager sur d’autres sites
Invité §Ano218zH

salut,

il faudrait plus de précisions :

modèle et année de la voiture

emplacement du fusible qui saute (photo ou autre)

enfin, le maximum d'infos, je peux peut être t'aider

 

 

Bonjour Frank , déjà relancé mais pas de retour , panne vue sur la Communauté : allusion Fusible injection + éclairage TDB

 

J'ai même pensé au feux de jour et leurs douilles, un comble ! Si il ne débranche pas sa pompe sous la banquette AR, il ne trouvera pas jamais sa panne !

Bonne Journée . Ph :non:

Lien à poster
Partager sur d’autres sites
Invité §Ano218zH

:D bonjour Franck , ch'est même pas , mdr ! Trêve de plaisanterie , on voulait l'aider , mais des infos au compte- goute

 

Par contre , je crois que tu m'as reconnu ! Un plaisir de te lire ,bonne journée ! .Ph

Lien à poster
Partager sur d’autres sites

voici le poste que j'ai crée sur le forum de (Dacia)

 

m'a Dacia que j'êtait très satisfais juste a cette (panne) de mon tableau de bord qui n'est plus allumé avec la clé de contacte mi = fusible (5A HS grille) je contrôle tous les fusibles coter conducteur il sont tous ok sauf le (fusible du tableau de bord) je le remplace et remet un autre fusible (5A) je remet le contacte tous fonctionne (tableau de bord allumé) je tourne la clé pour le démarre = encore ce fusible qui saute (grille) je remet un autres fusible de (10A) je remet le contacte ok je le redémarre il ressaute (grille) ? et cela en permanence , je précise même si il y a aucun voyants allumé l'alternateur tourne mes sans démarré m'a Dacia ? quelqu'un a déjà eu se problème ? si oui je suis preneur de votre solution , merci.

Lien à poster
Partager sur d’autres sites

salut,

alors, pour commencer, essayes d'enlever le relais d'injection dans le compartiment moteur (983) car ce fusible alimente la bobine de ce relais et c'est un relais à diodes donc la diode a peut être lâché (on sait jamais), si le fusible ne pète plus c'est que ça vient de lui

sinon, faut essayer de débrancher le tableau de bord et voir si ça pète ou pas

si après tout ça le fusible pète encore c'est qu'il y a un souci dans le faisceau, ce fusible n'alimente que le TDB et le relais d'injection

voici ce relais :

 

 

Capture.jpg

 

le F3 qui est à coté c'est le + du boitier d'injection, selon le type moteur, tu ne l'as pas et selon le type moteur, ton fusible alimente aussi directement le calculateur d'injection donc en dernier recours, si le fusible pète toujours sans relais ni TDB, essayes de débrancher le calculateur d'injection qui peut aussi être la cause (peu probable mais on sait jamais)

Lien à poster
Partager sur d’autres sites

juste pour info :

les deux petits relais marron du haut il y a les antibrouillards et la pompe lave glace (là où tu n'en a qu'un)

en haut à droite, le rose c'est le relais de ventilateur habitacle

le rose du milieu c'est celui d'injection

les petits marrons en bas c'est compresseur de clim et motoventilateur en petite vitesse et le rose à coté c'est la grande vitesse du motoventilateur

Lien à poster
Partager sur d’autres sites

j'ai enlevé le relais de (l'injection) mis le contact le fusible a encore griller et le TDB n'est toujours pas éclairé :o , je précise que tous mes feux (clignotants AV et AR + code AV et AR + phare AV et AR + éclairage intérieur et boite a gants) sont tous ok , par contre j'ai bien tous les voyants qui s’allume dans le TDB uniquement ses voyants (clignotant - code - phare -antibrouillard) , (le F3 qui est à coté c'est le + du boitier d'injection, selon le type moteur, tu ne l'as pas et selon le type moteur) , celui-la je dois pas l'avoir :o a confirmer , (essayes de débrancher le calculateur d'injection qui peut aussi être la cause (peu probable mais on sait jamais) vous savez ou il se trouve :??: merci. A+

Lien à poster
Partager sur d’autres sites

le calculateur d'injection se trouve fixé contre le support de batterie, par contre, il vaut mieux débrancher d'abord le TDB, il se pourrait que le souci vienne de lui car il y a plein de diodes

juste une question : il n'y a pas eu d'accessoires autres que ceux d'origine d'installés après coup ?

Lien à poster
Partager sur d’autres sites

bonjour,

 

moi je n'est rien ragouté depuis que je les acheter m'est l'ancien propriétaire je ne c'est pas ? , quand vous me dite qu'il faut que je (débranche le TDB) par le fusible qui se trouve a l'intérieur de m'a dacia ? , ou par un autre moyen de connexion (câble) ? , merci. A+

Lien à poster
Partager sur d’autres sites

l’idéal serait d'avoir le bouquin technique avec shéma electrique de cette voiture ,au moins avec çà tu verrais ce que ce fusible alimente au lieu de tâtonner a droite a gauche .

sans shéma ils vont tous te donner 1000 propositions dont 90/100 n'ont rien a voir avec ce fusible

Lien à poster
Partager sur d’autres sites

re,

 

avez-vous par hazard un schéma ou quelque chose me montrant comment déposer le (TDB) ? , merci. A+

 

 

malheureusement, non,

il y a des tutos pour le duster et peut être même de ma sandero 1 qui doit pas être trop différente au niveau démontage

Lien à poster
Partager sur d’autres sites

l’idéal serait d'avoir le bouquin technique avec shéma electrique de cette voiture ,au moins avec çà tu verrais ce que ce fusible alimente au lieu de tâtonner a droite a gauche .

sans shéma ils vont tous te donner 1000 propositions dont 90/100 n'ont rien a voir avec ce fusible

tu crois que j'ai pas regardé les schémas avant de dire où chercher ?

ce fusible alimente le TDB et le relais d'injection et dans certains cas, directement le calculateur d'injection, rien d'autre (sauf si des accessoires ont été rajouté sur cette alim et dans ce cas, il n'y a rien dans les schémas)

si, une fois le TDB, le relais et le calculateur débranchés, le fusible saute encore c'est soit que le faisceau touche quelque part, soit qu'un accessoire a été rajouté sur cette alim

Lien à poster
Partager sur d’autres sites

bonjour tous le monde,

 

je reviens vers vous car je suis retombé en panne le 11/2020 ? , même panne que la 1er fois 09/2020 (m'a Dacia ne démarre plus aucun voyants allumé sur mon tableau-de-bord) je précise quand je tourne la clé le démarreur tourne sans que le moteur démarre normalement ? , sur la 2éme réparation il marque qu'il a changé le (fusible-du-démarreur) en regardant sur mon manuel chapitre (fusibles) il y a aucun fusible du (démarreur) a confirmé ou pas ?!? , merci et bon dimanche a tous.

 

*facture 1er réparation 09/2020*

 

841985830_1ERFACTURE.thumb.jpg.d35de41b6911cdfef7be74c58b785f61.jpg

 

*facture 2éme réparation 11/2020 (même panne que la 1er Dacia de démarre pas aucun voyants allumé tableau-de-bord) ? *

 

2080045657_2EMEFACTURE.thumb.jpg.0b4f9a34f32d0e3f76a687eeef856617.jpg

Lien à poster
Partager sur d’autres sites

Bonsoir,

Ayant vu que Ballbearing notait l'existence de ce post ici, je viens de le lire partiellement.

reprise de ce que tu as écrit: "je précise même si il y a aucun voyants allumé l'alternateur tourne mes sans démarré m'a Dacia"

Tu veux dire le démarreur tourne même si le  fusible F2 habitacle pète lorsque tu actionnes le démarreur.

Je pense que les précisions de Willfranck allait dans la bonne direction (à part que toi tu n'as pas les 4 emplacements fusibles à droite du relais injection (boitier compartiment moteur).Il y aurait donc à gratter l'unité centrale injecteur, peut etre le relais injecteur et le tableau de bord. Ce dernier se dépose avec une facilité quasi déconcertante. On vire la visserie (cruciforme je crois, moi je l'ai prise avec un tout petit tournevis plat) qui tient le plastoc sous le volant, la partie supérieur doit alors s'enlever. Il y a alors des vis a tete Torx, de petite taille qui tienne le bas du compteur. Tout autour du compteur une  partie de la partie haute haute se déclipse, puis on accede au autre vis torx qui tienne le haut du bloc compteur-voyant. Une fois ces 6 vis Torx enlevées on dégage le bloc. me concernant j'avais débranché la batterie a tout hasard (car il y a des fils + permanent). Alors il y a 2 connecteurs faciles a déconnecter. Mais à priori si on se réfere à ta phrase que j'ai reprise en haut, ce n'est pas en mettant le contact, donc en allumant le tableau que ca pète mais en etant en position démarage. Donc ca innocente certainement le tableau de bord. Reste le coté injection et maintenant peut etre aussi le coté démarrage car ton mécano aurait aussi vu le gros fusible pété (. faudrait savoir si cet homme a vu le 60Ampere(compartiment moteur, le plus  à droite) pété!

Bon là dessus :dodo:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...