Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Le Topic Officiel] des systèmes Audio et vidéo dans nos Volvo


Messages recommandés

Compte tenu des différents messages liés aux systèmes Volvo (connexion iPod, MP3, branchements, qualité sonore, etc.), et vu que les systèmes sont les mêmes ou presque pour tous les modèles, je vous propose de créer un topic spécifique, au lieu d'éparpiller ces posts dans les topics des différents modèles/

Lien à poster
Partager sur d’autres sites
  • Réponses 951
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Superbe S60 I phase II , avec option cuir Luxury et couleur rouge fusion ?

bonjour,je viens de faire l'acquistion d'un xc90 summum. d'occasion.

Apres l'achat je me suis rendu compte que les haut parleurs arrieres ne marchent pas aussi bien en lecture cd qu'en mode radio.

Quelqu'un a une idée?(fusibles à changer/configuration sur le menu...j'ai pas reussi à trouver le moyen d'activer l'arriere/aller voir le concessionnaire volvo)

Merci de votre aide

 

 

Le réglage de balance/fader/tonalité est spécifique à chaque entrée (cd, radio, aux, etc.).

Il doit falloir modifier le fader en mode CD

Lien à poster
Partager sur d’autres sites
Invité §mcb771ii

Bonjour à tous,

 

Les encientes dynaudio ne sont utilisées que pour le système premium sound, quelqu'un aurait des infos sur les HPs utilisés pour les deux autres systèmes??

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité §Xav871PW

Bonjour à tous,

 

savez vous si il est possible de rajouter une entrée AUX sur une C30 MY07 équipée du système audio de base?

 

Sinon, savez vous si il est possible monter l'option Ipod/usb sur cette version ou ce n'est que pour les MY08?

 

Merci de vos réponses.

Lien à poster
Partager sur d’autres sites

Honnètement, je n'en sais rien mais je sais que le passage à la valise permet de faire des choses assez allucinantes (et plus ou moins nécessaire) sur les fonctions de l'auto.

 

Le RTI est certainement paramétrable, tout dépend de ce que tu veux.

Lien à poster
Partager sur d’autres sites

Eh bien je voudrais

1) que l'allumage des feux active le changement de couleur des cartes

2) que l'ensemble des POI soit affichés (Cf. mon post sur le GPS : certains parkings de Paris ne sont aps affichés, même en zoomant au max, alors qu'ils sont "connus" du GPS car trouvés lorsqu'on demande les parkings à proximité du véhicule)

Lien à poster
Partager sur d’autres sites

Il n'y a pas de télécommande pour le système Premium Sound (je n'en vois pas trop l'utilité, d'ailleurs)

 

 

Cela permet aux passagers des places arrières de commander le poste. Voir pour le conducteur d'avoir accès à plus de menus sans se pencher ou tendre le bras vers le poste.

 

Ma question venait du fait que cela était mentionné sur certaines versions du site volvo :

 

Sur volvo france :

 

Le système comprend : une radio RDS, un lecteur CD compatible MP3 et MWA, un amplificateur numérique de classe D de 5x130W, le son surround Dolby® ProLogic® II, 12 haut-parleurs Dynaudio, une entrée AUX.

 

Options : commandes intégrées au volant, télécommande séparée, changeur 6 CD (remplace le lecteur CD simple) et connecteurs pour casque d’écoute à l’arrière.

Lien à poster
Partager sur d’autres sites

Je n'en ai jamais entendu parler, et cela ne figure pas non plus dans la brochure du XC90 (ni des autres véhicules). Il faut se méfier, car la page du site contient pas mal d'âneries... Peut-être est-ce réservé à certains marchés (comme les US...)

Lien à poster
Partager sur d’autres sites

La télécommande du RTI ne pilote que le RTI.

Mais tu soulèves un point : la télécommande ne peut pas être qu'un accessoire, je pense. En effet, comme le RTI, elle doit nécessiter un capteur I/R (la boule à côté de l'écran du RTI). Or, lorsqu'on n'a pas de RTI, ce capteur n 'existe pas, à ma connaissance (?)

Lien à poster
Partager sur d’autres sites

Sur ma S60 de 2001, j'ai le RTI et la radio HU-803, j'ai acquis (sur eBay) pour les deux les télécommandes qui vont avec (une chacun), il y a effectivement des capteurs I/R, sur la radio, comme indiqué sur la photo précédemment postée, et sur le dessus de l'écran déployable pour le RTI ;)

Lien à poster
Partager sur d’autres sites

Bonjour

 

J'ai acquis récemment une S60 de 2005 équipée du HU-803. J'ai beaucoup mais alors beaucoup de CDs qui me sont refusés par le lecteur avec le message CD ERROR, et ce que le CD soit neuf ou pas. Avez vous connaissance de ce problème, et du moyen d'y remédier ?

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §Poi040qw

Sur ma S60 de 2001, j'ai le RTI et la radio HU-803, j'ai acquis (sur eBay) pour les deux les télécommandes qui vont avec (une chacun), il y a effectivement des capteurs I/R, sur la radio, comme indiqué sur la photo précédemment postée, et sur le dessus de l'écran déployable pour le RTI ;)

 

 

Où as-tu acquis la télécommande pour le HU-803 ? Sur ebay USA ?

Lien à poster
Partager sur d’autres sites

Voilà, j'ai fait l'acquisition d'une superbe V50 MY2008 Summum 2.0D avec entre autres options le kit : Ipod + USB.

Seulement voilà, lorsque je branche une clef USB, rien ne se passe...la clef ne s'allume même pas....et c'est pareil pour l'Ipod qui n'est pas alimenté.

Ce qui est curieux, c'est que l'Ipod à été alimenté pendant une vingtaine de secondes et après pof plus rien ...

 

Avez-vous des idées sur la provenance de cette panne ? Y a-t-il d'autres utilisateurs de cette option couplée avec le Premium Sound MY2008 Dynaudio/Alpine powered ? héhé

Lien à poster
Partager sur d’autres sites

Voilà, j'ai fait l'acquisition d'une superbe V50 MY2008 Summum 2.0D avec entre autres options le kit : Ipod + USB.

Seulement voilà, lorsque je branche une clef USB, rien ne se passe...la clef ne s'allume même pas....et c'est pareil pour l'Ipod qui n'est pas alimenté.

Ce qui est curieux, c'est que l'Ipod à été alimenté pendant une vingtaine de secondes et après pof plus rien ...

 

Avez-vous des idées sur la provenance de cette panne ? Y a-t-il d'autres utilisateurs de cette option couplée avec le Premium Sound MY2008 Dynaudio/Alpine powered ? héhé

 

 

Peut être un mauvais montage. :bah: Ou un fusible qui aurait laché. :bah:

 

A part aller en atelier, je ne vois pas bien la solution. Tiens nous au courant, cet accessoire est tout nouveau.

 

J'ai pris le même système que le tien sur ma volvo commandée et prévue pour novembre 2007 : système premium sound + kit ipod + usb.

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page