Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Enorme fumée blanche !!


Invité §nai533Gl

Messages recommandés

Invité §nai533Gl

Tout d'abord Bonjour a tous

Mon probléme est le suivant .

Voilà plusieurs fois que j'avertis mon garage Mazda qu'un enorme degazement de fumée blanche se produit au demarrage de mon mazda 5 diesel 110 cv elegance ( au bout de quelques minutes) et ce pratiquement tous les jours ( c'est assez variable).Ils m'ont repondu que c'etait le webasto et que ce degazage etait normal .J'avais effectivement lu sur le forum qu'il y avait effectivement une legere fumée qui pouvait se degager au demarrage avec une legere odeur ,mais dans mon cas c'est un enorme brouillard blanc et en plus l'odeur est horrible !!

Evidemment je l'ai ramanée chez mazda ,elle ne l'a pas fait ....car mon garage se trouve a 10 km !!

Quelqu'un a t'il eu ce probléme ? Auriez vous une solution ?

merci

Lien à poster
Partager sur d’autres sites

Tout d'abord Bonjour a tous

Mon probléme est le suivant .

Voilà plusieurs fois que j'avertis mon garage Mazda qu'un enorme degazement de fumée blanche se produit au demarrage de mon mazda 5 diesel 110 cv elegance ( au bout de quelques minutes) et ce pratiquement tous les jours ( c'est assez variable).Ils m'ont repondu que c'etait le webasto et que ce degazage etait normal .J'avais effectivement lu sur le forum qu'il y avait effectivement une legere fumée qui pouvait se degager au demarrage avec une legere odeur ,mais dans mon cas c'est un enorme brouillard blanc et en plus l'odeur est horrible !!

Evidemment je l'ai ramanée chez mazda ,elle ne l'a pas fait ....car mon garage se trouve a 10 km !!

Quelqu'un a t'il eu ce probléme ? Auriez vous une solution ?

merci

 

J'ai eu une fois le problème avec ma précédente voiture (MAZDA6 Diesel 136cv) et effectivement ça venait du webasto (réchauffeur alimenté au gasoil). Je te conseille d'aller faire un tour sur le forum MAZDA6 où il a en a été abondamment question. Mais bon courage car il ya plus de 600 pages.

Lien à poster
Partager sur d’autres sites
Invité §pap311DU

Tout d'abord Bonjour a tous

Mon probléme est le suivant .

Voilà plusieurs fois que j'avertis mon garage Mazda qu'un enorme degazement de fumée blanche se produit au demarrage de mon mazda 5 diesel 110 cv elegance ( au bout de quelques minutes) et ce pratiquement tous les jours ( c'est assez variable).Ils m'ont repondu que c'etait le webasto et que ce degazage etait normal .J'avais effectivement lu sur le forum qu'il y avait effectivement une legere fumée qui pouvait se degager au demarrage avec une legere odeur ,mais dans mon cas c'est un enorme brouillard blanc et en plus l'odeur est horrible !!

Evidemment je l'ai ramanée chez mazda ,elle ne l'a pas fait ....car mon garage se trouve a 10 km !!

Quelqu'un a t'il eu ce probléme ? Auriez vous une solution ?

merci

 

Bonjour

J'ai eu ce problème, principalement en hiver. Réponse de Mazda , cela provient du filtre à particules. Pour le régénérer il faut rouler à vitesse régulière pendant 15 minutes. Il est vrai que l'odeur est irrespirable mais la fumée est moins importante que ce que vous décrivez, il y a peut-être un autre problème.Essayez de demander l'avis d'un autre concessionnaire Mazda.

En espérant que vous trouviez une solution.

 

Lien à poster
Partager sur d’autres sites

Non non, c'est bien le Webasto qui se déclenche en-dessous d'une certaine température de l'ordre de 5 degrés je crois.

Cette chaudière additionnelle fait un bruit de turbine et rejette de la fumée qui vient du dessous de la voiture.

Cela est censé réchauffer le moteur plus vite lors des grands froids.

Lien à poster
Partager sur d’autres sites
Invité §nai533Gl

Effectivemment ,dixit Mazda c'est bien le webasto qui fume au bout de 5 minutes ,mais d'aprés eux c'est normal et effectivemment sur tout les forums on me parle d'un leger degazement !!! Mais pour moi le degazement m'oblige a sortir du vehicule ,c'est irrespirable et de plus en ville ( j'emmene mes enfants a l'ecole) il n'y a plus personne autour a moins de 10 metres ,c'est vraiment un nuage !!!

Evidemment cela fait 4 ou 5 fois que j'en parle a mazda (qui a mon avis me crois a moitié) et la voiture ne le fait jamais chez eux du fait que je suis a 10 km du garage et que la voiture a deja fait son degazement et en roulant .

C'est assez bizarre que je sois le seul ( en france) car aprés diverses recherches sur le net il me semble avoir vu ce genre de probléme au canada?

Je continue mes recherches ,si quelqu'un peu m'aider sur ce forum je suis ouvert a toutes demarches !!

En attendant je vais essayer de prendre une video de mon probléme ....peu etre que mazda sera plus convaincu .

merci

Lien à poster
Partager sur d’autres sites

Je te conseille de déposer ta Mazda au garage un soir et tu les invite à faire le test eux-même le matin suivant.

Même dans ce cas, ils doivent te prêter un véhicule en remplacement.

 

J'avais eu des problèmes de démarrage à froid et c'est ce que j'avais fait pour le concess' puisse tester la voiture à froid.

Lien à poster
Partager sur d’autres sites
Invité §nai533Gl

Salut eddie 76 !

je ne suis pas seul? c'est pas que ça me rassure mais a plusieurs on peu trouver une solution!!

que t'a dit ton garage? moi serieux j'en ai marre ,d'ailleurs dés que je trouve le probléme je me separe de Mazda ( en attendant je ne peux pas revendre la voiture comme ça) si tu as des pistes n'hesites pas , mais je vais commencer par un courrier salé a Mazda france histoire d'essayer de faire bouger ma concession !!

A+

Lien à poster
Partager sur d’autres sites
Invité §inv840tf

Bonjour,

 

J'ai également eu le problème de fumée blanche. C'est arrivée environ 4 à 5 fois ces semaines dernières. C'est arrivée à chaque fois que la voiture était froide et la turbine tournait. Le premier coup, j'ai cru que la voiture prenait feu !!!

Tiens d'ailleurs, je ne connaissais pas le nom de cette turbine qui tourne en dessous de 5°c ; c'est donc le webasto !! Cool. bonne information.

 

Enfin bon, je voulais simplement vous dire que j'ai reçu aujourd'hui même, une lettre de Mazda France, qui me demande de contacter ma concession la plus proche afin qu'il reprogramme la gestion du moteur... C'est gratuit et cette manipulation devrait solutionner le problème.

Apparemment, ce problème n'est présent que sur une très faible quantité de véhicule. Why not !!

 

J'espère que ça en rassurera certains.

Lien à poster
Partager sur d’autres sites
Invité §hub865em

Eh non, rien à voir avec la chaudière. Ils parlent de fumée blanche "à l'échappement" et non sous le capot. Nous continuerons de nous faire empoisonner l'hiver dans ce qu'il faut bien appeler une chambre à gaz à roulettes :-(

Lien à poster
Partager sur d’autres sites
Invité §Jul207DZ

Effectivemment ,dixit Mazda c'est bien le webasto qui fume au bout de 5 minutes ,mais d'aprés eux c'est normal et effectivemment sur tout les forums on me parle d'un leger degazement !!! Mais pour moi le degazement m'oblige a sortir du vehicule ,c'est irrespirable et de plus en ville ( j'emmene mes enfants a l'ecole) il n'y a plus personne autour a moins de 10 metres ,c'est vraiment un nuage !!!

Evidemment cela fait 4 ou 5 fois que j'en parle a mazda (qui a mon avis me crois a moitié) et la voiture ne le fait jamais chez eux du fait que je suis a 10 km du garage et que la voiture a deja fait son degazement et en roulant .

C'est assez bizarre que je sois le seul ( en france) car aprés diverses recherches sur le net il me semble avoir vu ce genre de probléme au canada?

Je continue mes recherches ,si quelqu'un peu m'aider sur ce forum je suis ouvert a toutes demarches !!

En attendant je vais essayer de prendre une video de mon probléme ....peu etre que mazda sera plus convaincu .

merci

 

Bonjours depuis le temps avez vous régler le problème??

Lien à poster
Partager sur d’autres sites
Invité §bre507YZ

Bonjour et bonne année a tous,

 

J'ai le même problème depuis quelques années avec mon Mazda 5 surtout en cette période de froid (en dessous de 6 degré) le webasto se déclenche à chaque démarrage, c'est une horreur car sa dégage une odeur vraiment insupportable il faut surtout fermer la ventilation extérieur pour éviter que la fumée entre dans l’habitacle. Pour Mazda c'est normal, pour ma part je pense que c'est un défaut de construction car j'ai ce véhicule depuis 2009 et j'ai se problème depuis deux ans, jamais auparavant j'ai eu ce dégazage.

Ma question est de savoir si il n'y aurait pas moyen d'inhiber définitivement le déclenchement du Webasto.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité Zavapastrop

Bonjour l hiver commençant j ai cette meme fumée qui sort du moteur et dans mon habitacle, c est un Mazda 5 d année 2010 moteur 2 l 110 chevaux finition élégance. Tjrs pas de solution à apporter 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page