Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

toit ouvrant


Messages recommandés

j'ai un probléme d'entrée d'air par le toit ouvrant vers 7okm/h, sous garantie mais la garagiste me dit ne rien trouvé d'anormal, que le bruit est vraiment faible et il n'on jamais eu de retour sur se probléme ?Il est vrais qu'il ny a pas d'eau quand il pleut.Quelq'un a t'il eu le meme probléme et a t'il eu une solution. merci pour les reponces

Lien à poster
Partager sur d’autres sites
Invité §ant486rs

Moi aussi j 'ai le meme probleme que toi pour le bruit sur le toit ouvrant je l'ai signalé a mon garagiste qui ma regler le toit mais malgré tout le bruit demeure je suis assez deçu de cette voiture pour les bruits de fonctionnement

Lien à poster
Partager sur d’autres sites
Invité §you032iv

j'ai un probléme d'entrée d'air par le toit ouvrant vers 7okm/h, sous garantie mais la garagiste me dit ne rien trouvé d'anormal, que le bruit est vraiment faible et il n'on jamais eu de retour sur se probléme ?Il est vrais qu'il ny a pas d'eau quand il pleut.Quelq'un a t'il eu le meme probléme et a t'il eu une solution. merci pour les reponces

 

colle un adhésif sur le tour du toit ouvrant et fait un essai pour être sur que ce bruit provient du toit ouvrant.

Lien à poster
Partager sur d’autres sites

tu chipotes peut être un peu non ?? :p

 

le mieux serait de tester sur une autre ceed (pas toujours évident) pour voir si le bruit est plus feutré[/quotems

 

salut, j'ai mis du scotch autour, et le bruit à disparu.le bruit est vraiment pénible sur l'autoroute. J'avais une multipla fiat avec 2 toits ouvrants est pas un bruit.Je pense ne pas etre le premier avec se probleme ?

Lien à poster
Partager sur d’autres sites

tout dépend de l'endroit ou le joint (si c'est ca) est pincé ou déformé.

 

mais si tu as un bruit d'air important c'est qu'il y a un passage quelque part.

 

une autre possibilité est que ton toit ouvrant ne se plaque pas assez sur les joints. regarde si quand il est fermé il est aligné avec la tôle du toit.

normalement un réglage est possible pour bien plaquer la vitre sur le joint

Lien à poster
Partager sur d’autres sites

tout dépend de l'endroit ou le joint (si c'est ca) est pincé ou déformé.

 

mais si tu as un bruit d'air important c'est qu'il y a un passage quelque part.

 

une autre possibilité est que ton toit ouvrant ne se plaque pas assez sur les joints. regarde si quand il est fermé il est aligné avec la tôle du toit.

normalement un réglage est possible pour bien plaquer la vitre sur le joint

 

 

bonsoir, merci pour ta reponce, le joint de dessus est plus serré sur le devant que sur l'arriére, le garagiste ma dit qu'il n'y à aucun reglage, il a deseséré la vitre et aucun moyen de bougé sauf de 1 milimétre, je suis vraiment etonné.il n'y pas de placage de joint exterieur, le joint est coller sur le vitre et vient ce serrer contre la tolle du toit

salut

 

Lien à poster
Partager sur d’autres sites
Invité §you032iv

salut ceednord.

nettoie bien le joint de ton toit ouvrant et ensuite passe lui de la glycérine dessus,cela rendras ton joint "pèguant" et amélioreras sont étanchéité.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

n'ayant pas trouver réponse à mon interrogation, je me dirige vers vous.

 

J'ai acquis une cee'd en mars 2018 (2de main) mais voila mon toit ouvrant est très lent par moment , voir refuse de carrément de se fermer. L'autre jour, avec mon frère, on a mit 45 minutes pour le fermer: lui en l'aidant de l’intérieur et moi à l'extérieur en le poussant.

 

J'ai signaler mon soucie au concessionnaire qui me répond que ce problème n'est pas prit en charge par la garantie (1ere mise en circulation 07/2013). J'ai donc téléphoné a l'assistance Kia, qui ma dit de prendre RDV avec mon concessionnaire afin de faire un diagnostic électronique. Mais celui-ci restera à ma charge si la défault n'est pas constaté.

 

Perso j'ai un petit avis sur le problème : je pense que la clim "pompe" trop d’énergie et que de ce fait mon toit ouvrant panoramique a beaucoup de mal a se fermer.non je n'ouvre pas mon toit avec la clim. Je mets la clim lors de grande chaleur ou de longue route, puis après étant en campagne j'ouvre le toit (enfin plus maintenant j'ai trop peur qu'il reste ouvert) Suis-je sur la bonne piste?

Est-ce déjà arrivé a quelqu'un? si oui, quel solution?

 

J'attends vos réponses SVP

Lien à poster
Partager sur d’autres sites
Invité §Ano261Ml

@Dk8959 Non aucune chance ou alors pb d'alternateur ou batterie, je pense que le moteur qui fait coulissé le TO commence a rendre l'ame. sinon normalement tu as un un mécanisme de secours qui te permet de fermé le TO en cas de pb (regarde le manuel d'utilisateur)

Lien à poster
Partager sur d’autres sites
Invité §Ano425hv

Merci pour votre réponse. La batterie est neuve elle date de mars. Quant au manuel oui je l'ai regarder mais je n'ai pas la poignée de secours comme indiqué sur le manuel. L'ouverture du TO se fait facilement, c'est la fermeture qui se fait plus difficile. Aucun souci sur l'ouverture entrebâillée par contre. Rien n'est garantie alors qu'elle est encore sous celle du constructeur...

Lien à poster
Partager sur d’autres sites

Le sujet est un peut vieux mais si ça peut aidé les suivant, si l'ouverture d'un toit ouvrant est un peut prés normale mais que la fermeture bloque un peut, c'est du a un manque de graissage des parties coulissantes. un coup de bombe de graisse pénétrante et cela devrais repartir comme avant.

D'ailleurs pour les bruit d'air, on peut grandement les atténue en graissant les joints du tout ouvrant.

Lien à poster
Partager sur d’autres sites
Invité §Ano366uo

Le sujet est un peut vieux mais si ça peut aidé les suivant, si l'ouverture d'un toit ouvrant est un peut prés normale mais que la fermeture bloque un peut, c'est du a un manque de graissage des parties coulissantes. un coup de bombe de graisse pénétrante et cela devrais repartir comme avant.

D'ailleurs pour les bruit d'air, on peut grandement les atténue en graissant les joints du tout ouvrant.

 

 

Apres 2 ans et demi / 90 000km je n'ai jamais eu aucun bruit. Comme si elle n'avait pas de TOE.

Je leur demande un graissage à chaque révision, c'est peut-être pour ça.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page