Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Oldsmobile Omega 80', The JFKen's new Toy


Messages recommandés

  • Réponses 194
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bon, mon portable faisant des photos de qualité acceptable, je vais prendre, des que le soleil sera présent, des photos de la bestiole telle qu'elle est.... stadire dans la rue sur ses chandelles :p

 

Photos a suivre dans la matinée.....

Lien à poster
Partager sur d’autres sites

 

http://img381.imageshack.us/img381/2355/dsc00092tr4.jpg

http://img411.imageshack.us/img411/6192/dsc00093aj4.jpg

http://img378.imageshack.us/img378/9337/dsc00095ec0.jpg

On ze street, on ze chandelle, with the kartoon and the bassine kivontbien

 

:D

Lien à poster
Partager sur d’autres sites
Invité §shi244Ty

c'est claire y en a qui doute de rien mais un papier sur le tableau de bord style en reparation avec ton numero sinon elle va partire a la casse ou les manouche avec leur poussettes y vont te la desocer

Lien à poster
Partager sur d’autres sites
Invité §iph401gY

Putain les photos :D Je m'attendai à une voiture dans une cour.

 

Mais là c'est...euh...DINGUE.

 

Pourvu que la fouriére ne te l'embarque pas [:iostream:3]

Lien à poster
Partager sur d’autres sites

Pour l'instant elle est pile poil sous ma fenêtre.... :o

 

Et comme y'a rien a faire dans c'te ville, je l'ai a l'oeil la titinne :lol:

 

Pis bon, c't'un quartier paisible, c'est juste les R19 colza q'uon vole :ange:

Lien à poster
Partager sur d’autres sites
Invité §shi244Ty

des requins tous des requins dans tous les milieu y en a mais l'americaine et la cox c'est des vautours encore plus qu'ailleur, l'experiences des rencontre malheureuse et meme desastreuse dans certains cas et meme des professionelles font partie du lot

Lien à poster
Partager sur d’autres sites

Des news toute fraiche !

 

Bon, grosso merdo ça avance bien; ma pompe était arrivé mais en attente dans le mauvais bureau de poste, donc rééxpédiée le 4 avril aux US (ce qui signifie que le colis était là depuis au moins 15jrs avant le 4 ! :q ).

 

Sur ces déboires, un collegue de forum m'a bien dépanné en me prêtant une pompe electrique :sol:

Merci à toi Christian ;)

 

Montage hier sans soucis (sauf galere a trouver une place dans le petit compartiment moteur....).

 

Elle a démarré au 1/4 de tour, sauf que j'avais une microfuite sur la radia (ma faute, petit coup sur un des conduits au remontage), on m'a conseillé de réparer à la soudure à l'etain, ce que j'ai fait cet apres midi...

 

Résultat : plus aucunes fuites, plus de chauffe, et le moteur tourne rond ( des sondes ont du être faussées auparavant je suppose).

 

Bref, que du bon

Lien à poster
Partager sur d’autres sites

Lol, pas de CT, pas de CG... :ange:

 

Certes, la police est peut etre plus cool que dans mon alsace natale, mais bon, si je tombe sur un pointilleux je dis koi ?

 

Si j'habitais en pleine campagne, j'hesiterais pas....

 

putain roules ! je serais deja sur la route !

Tu peux pas savoir comment ça me démange.... un muscle car comme ça sous la fenêtre, mais bon, je prefere pas prendre de risque :non:

Lien à poster
Partager sur d’autres sites

Eh eh eh.... :sol:

 

Petite question :

 

J'ai remis un joint de bouchon de carter neuf, identique à celui monté quand je l'ai récupéré. C'est un modele en métal avec dans la partie interieur du caoutchouc... le hic c'est que j'ai l'impression que la zone de contact du carter est un peu déformée >> donc mon huile se barre, au goutte à goutte.... je pense que le dépot au fond du carter empechait l'huile de fuir auparavent.

 

Comment puis-je résoudre ce probleme ? Mettre une rondelle en caoutchouc epaisse (4/5mm) entre le joint et le carter ?

Ou un joint nylon ? Vu que ça existe également...

 

Le joint ressemble à ça (shema à 1 € :ange: ) :

http://img228.imageshack.us/img228/5162/jointrz5.png

Avec un petit rebord sur le caoutchouc ...

Lien à poster
Partager sur d’autres sites

J'ai résolu partielement mon probleme de bouchon de vidange : j'ai pris un jeu de joint audi/vw/ford où il y avait un joit caoutchouc, ça ne goutte plus >> ça suite legerement (plan de carter legerement deformée confirmé).

 

Sinon rien de neuf, sauf que j'ai déposé mes pannaux de porte avant pour degrippé les mecanisme de verouillage (les tiges des electro aimants où se connecte la tringlerie). Ca va nettement mieux, sauf que mes boutons de verouillage sont à moitié HS : en mode UNLOCK ça marche nickel, mais pas en LOCK. C'est pas la cablage, puisque testé en direct avec la connexion a moitié dessus et en faisant contact a l'aide d'un tournevis plat ça marche bien dans les 2 sens, donc ce sont bien les 2 switch qui sont HS en mode verouillage :D

 

Bref, ce soir je vois mon pote afin de voir coimment on s'organise pour la carrosserie ;)

Lien à poster
Partager sur d’autres sites

BIG UP

(copie du post d'un autre forum US)

 

Je viens de tester la bestiole, ça me démangeait trop (de nuit on est plus tranquille pour ça en pleine ville sifflement.gif ) : bon, et bien titinne roule bien, voire même tres bien.

 

J'ai testé d'abord dans le quartier, petit tour de roues peinard en 1ere... ça en a pas l'allure, mais cette bagnole a tout le confort et la conduite typé US, du bonheur quoi !! :love:

 

Petit test sur le boulodrome faiseant office de parking la semaine, afin de voir le comportement, ma foi ça tangue tranquillement, ça freine bien, je m'apprette a rentrer quand je me dis que j'aimerais bien voir ce que ça donne a allure normale :ange:

 

Je prend donc le gros boulevard et aborde une vitesse d'env. 40/50 km/h (le cable du speedo est dans le vide pour rappel, donc estimation au pif).

 

Et là une chose m'interpelle : je suis donc à 40/50 à l'heure, accélérateur à mi course, et la titinne stagne en 1ere avec regime moteur élevé >> je relache la pédale >> passage en 2eme avec regime moteur normal (60/70 km/h), mais des que je donnais un peu de gaz, en effleurant à peine la pédale au 1/3 de la course, pof, elle retombe en 1ere avec le moteur en zone rouge (enfin pas loin)...

 

Donc je pense que le kickdown s'enclenche trop tôt... réglage à prévoir donc. De plus, je n'ai pas vidanger ma boite ni changer la crépine, faudra que je m'en occuppe.

 

A part ce soucis de boite, qui n'en est peut etre pas un vu que je n'ai jamais testé d'autre vehicule de ce type auparavant, ma sonde de T° pour le ventilo est HS, mais la soupape de surpression du radia fonctionne a merveille, et mes soudures de fortune sur ce dernier tiennent bien (vu l'étain utilisé ça ne peut que tenir de tout maniere). Bref, shuntage ou interupteur en vue :o

 

A part ça, j'ai fait les petites emplette pour la carrosserie (acide, papier à poncer, etc...)... ça va le faire ...

 

Donc ça avance bien :p

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page