Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Impossible d'écrire ou de répondre


Messages recommandés

Bonjour,

 

Aucun souci de connexion, mais sur ordinateur, que ce soit avec Chrome, FireFox ou Explorer, impossible de répondre à un sujet ou d'en créer un.

La fenêtre pour écrire reste "petite".

 

J'arrive à créer ce sujet de mon smartphone. 

J'ai réussi aussi à envoyer un message privé à W1.

 

Merci, de bonne chance pour les bugs !

Lien à poster
Partager sur d’autres sites
  • Réponses 51
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

J'ai désactivé Ad Block et ben, c'est pareil. Impossible d'écrire quoi que ce soit. 

C'est un souci d'adblock, il faut désactiver adblock.

J'ai exactement le même problème ! Impossible d'écrire quoi que ce soit avec mon ordi sous chrome.  Normalement un changement c'est fait pour améliorer les choses mais dans le cas présent....  y'

J'ai exactement le même problème ! Impossible d'écrire quoi que ce soit avec mon ordi sous chrome. 

Normalement un changement c'est fait pour améliorer les choses mais dans le cas présent....  y'a pas moyen de revenir à la version précédente de ce forum ? Ça marchait très bien pourtant. 

C'est devenu un sacré bordel ce forum. 

Sans parler des sujets suivis, j'ai bien essayé de cliquer, activité, contenu non lu, machin, truc, etc... Marche pas!

Pas moyen de suivre un sujet. 

Lien à poster
Partager sur d’autres sites

La zone ou l' on écrit est bien plus petite qu' avant ...

Par contre pour les photos, ça a l' air plus facile .

pour la liste des sujets, je crois que c' est dans la deuxième barre bleue du haut, " flux de mon activité " .

 

 

 

IMG_2224.PNG

Modifié par fiatever
Lien à poster
Partager sur d’autres sites
Il y a 1 heure, fiatever a dit :

La zone ou l' on écrit est bien plus petite qu' avant ...

Par contre pour les photos, ça a l' air plus facile .

pour la liste des sujets, je crois que c' est dans la deuxième barre bleue du haut, " flux de mon activité " .

 

 

 

IMG_2224.PNG

Activité > contenu non lu tu arrives ici : https://forum-auto.caradisiac.com/discover/unread/


A tout hasard, je rappelle que firefox a un bloqueur de pub de contenu et si vous avez utilisé des paramètres stricts, c'est comme si vous aviez un bloqueur de pub : https://blog.mozfr.org/post/2019/01/Bloquer-publicites-Firefox

Lien à poster
Partager sur d’autres sites

Moi toujours pas, je sais pas ce qu'il se passe. Bref, je vais pas tortiller du cul pour chier droit, il y avait quelques sujets qui me tenaient à coeur, que je suivais de près et dans lesquels j'intervenais régulièrement. Ils étaient en favori et là j'ai beau essayer les manipulations qui ont été données, au mieux je retombe sur la première page du sujet en question et pas au premier message non lu.

Tant pis, j'aimais bien ce forum. Pas grave, il n'y a pas mort d'homme. 

Lien à poster
Partager sur d’autres sites

Bonsoir à tous !

 

je ne suis pas fan des pubs non plus, mais il faut bien comprendre que c'est la pub qui finance les serveurs et tous les frais de fonctionnement,

c'est pas juste l'admin qui fait tourner son pc en mode serveur chez lui.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, 25asa a dit :

Bonsoir à tous !

 

je ne suis pas fan des pubs non plus, mais il faut bien comprendre que c'est la pub qui finance les serveurs et tous les frais de fonctionnement,

c'est pas juste l'admin qui fait tourner son pc en mode serveur chez lui.

 

Mouais, il y a "pub", et "abus de pub"... 

Je suis admin' sur un forum, et je paie de ma poche l'hébergement. 

Je fais partie des fondateurs d'un autre forum, et bien entendu, on se connait tous depuis des années, et on s'est partagé les coûts d'hébergement jusqu'à ce qu'on vende le forum il y a quelques années. Le nouveau propriétaire fait désormais afficher de la pub', mais on peut très facilement la bloquer sans que cela ne crée de dysfonctionnement sur le forum, car il mutualise les coûts avec d'autres structures web qu'il fait héberger. 

Alors, qu'une énorme structure comme Caradisiac ne soit pas capable de répartir les coûts d'hébergements sans forcer à accepter les pub's, ça me fait doucement rire., c'est plutôt pour continuer à alimenter la cash-machine, ça n'a rien à voir avec d'hypothétiques coûts d'hébergement. 

Lien à poster
Partager sur d’autres sites

Surtout que avec la précédente version de ce forum je n'avais aucun souci, Ad Block était en fonction et ça ne m'a jamais empêché de pouvoir intervenir. 

Maintenant, même s'il est désactivé je ne peux plus rien écrire avec mon pc, obligé de prendre le téléphone. Il est clair que je ne vais pas désinstaller Ad Block de mon pc rien que pour ce forum. 

Lien à poster
Partager sur d’autres sites
il y a 27 minutes, Micdegre a dit :

Surtout que avec la précédente version de ce forum je n'avais aucun souci, Ad Block était en fonction et ça ne m'a jamais empêché de pouvoir intervenir. 

Maintenant, même s'il est désactivé je ne peux plus rien écrire avec mon pc, obligé de prendre le téléphone. Il est clair que je ne vais pas désinstaller Ad Block de mon pc rien que pour ce forum. 

 

 

Idem

Lien à poster
Partager sur d’autres sites

Bon et bien j'ai enfin réussi ! 

Après avoir désactivé AdBlock totalement, toujours pareil. Puis j'ai aussi désactivé mon antivirus, et là j'ai enfin réussi à obtenir la fenêtre pour pouvoir écrire et intervenir dans le forum. J'espère que ça va rester comme ça.

Lien à poster
Partager sur d’autres sites

@WildOne  Merci à toi, j'avais le même problème, je ne pouvais pas écrire et je cherchais désespérément une issue sans avoir songé le moins du monde à Adblock.

@Micdegre Après avoir désactivé Adblock, as-tu actualisé ta page ; il me semble peu sage de désactiver ton antivirus, si je puis me permettre.

Bonne journée  à tous les "Caradisiens" 😉

Modifié par Kecy
Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Kecy a dit :

@WildOne  Merci à toi, j'avais le même problème, je ne pouvais pas écrire et je cherchais désespérément une issue sans avoir songé le moins du monde à Adblock.

@Micdegre Après avoir désactivé Adblock, as-tu actualisé ta page ; il me semble peu sage de désactiver ton antivirus, si je puis me permettre.

Bonne journée  à tous les "Caradisiens" 😉

Je l'ai bien remis en route. 

Le fait de le couper un instant a fait apparaître la fenêtre. 

J'avais bien arrêté Ad Block pourtant mais rien n'y a fait et il a fallu que je coupe l'antivirus. Puis je l'ai remis en route et ça a fonctionné. 

J'ai essayé de fermer la page et de remettre le forum route et ça fonctionnait normalement. On verra demain si ça fonctionne à nouveau quand je mettrai l'ordinateur en route. 

Ne vous inquiétez pas, je ne fonctionne jamais sans antivirus ! Je paie un abonnement annuel, c'est pas pour que ça ne tourne pas 😂😉

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, assus a dit :

c est la m...e sur le forum  l avoir bloquer pour faire cela

 Bonsoir,

 

Attention  : maintenant il faut mettre son adresse mail à la place de son pseudo et faire mot de passe oublié et créer un nouveau MDP (l'ancien étant caduque)😉

Lien à poster
Partager sur d’autres sites
Le 05/11/2020 à 20:28, Micdegre a dit :

Je l'ai bien remis en route. 

Le fait de le couper un instant a fait apparaître la fenêtre. 

J'avais bien arrêté Ad Block pourtant mais rien n'y a fait et il a fallu que je coupe l'antivirus. Puis je l'ai remis en route et ça a fonctionné. 

J'ai essayé de fermer la page et de remettre le forum route et ça fonctionnait normalement. On verra demain si ça fonctionne à nouveau quand je mettrai l'ordinateur en route. 

Ne vous inquiétez pas, je ne fonctionne jamais sans antivirus ! Je paie un abonnement annuel, c'est pas pour que ça ne tourne pas 😂😉

Merci pour l'info. Mêmes tâtonnements et c'est la déconnexion très brève de l'antivirus, juste le temps d'ouvrir une autre page à partir des (nouveaux) favoris qui a permis de nouveau l'accès aux principales fonctionnalités.

Lien à poster
Partager sur d’autres sites

Le fait de nous imposer le désactivement de Adblock obligatoire, un peu ...Cavalier !!! Je suis d'accord que certain forum est besoin de vivre, mais une structure comme la votre, c'est un peu exagéré quant on sait que votre forum est le "number one" en France !!

Perso, j'ai du mal avec cette nouvelle interface, je l'a trouve moins intuitive que l'ancienne, ça fait un peu "fouilli"  !! De plus,c'est quoi ces émoticônes  !!!? Vous les avez téléchargés chez windows ,j'ai exactement les mêmes sur mon clavier tactile... 😂

En bref !! Je ne trouve pas le "new" forum transcendant !Apres ça n'engage que moi !!

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...