Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ENIGNE : Démarreur ne fonctionne plu et électricité en baisse


Messages recommandés

Bjr à tous, voilà mon soucis avec ma 306

 

Quand je veux démarrer le démarreur fait clic et les lumières du tableau de bord faiblissent...

Lorsque je démarre en poussant et 2ème les lumières TDB sont faible, les lèves vitres aussi et l'autoradio (si allumé) s'éteint et se rallume quand je me sert du clignotant et lève vitre et s'éteint si j'allume les feu...

 

Ca m'a fait cela d'un coup hier, après avoir fait 30 bornes , j'ai coupé le contacte 5 min et en volant redémarrer le démarreur peinait mais on l'entendait 2 3 fois faiblemant.

Avec les pinces sa donne le mme resultat, pas plus de jus.

Et aujourd'hui le démarreur fait juste clic.

 

J'ai l'impression qu'il y a une baisse de tension et que le démarreur n'a pas assez de jus pour fonctionner.

 

Mci à vs si vs avez des choses à proposer.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page