Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
207

207 1.6 VTI 120, plus de puissance, ventilateur en route et moteur qui tremble


Invité Anthobzh
 Partager

Messages recommandés

Bonjour à tous, 

 

Voilà j'ai un soucis avec ma Peugeot 207 sw 1.6 vti 120 CV, 145 000 km, de 2008.

En effet, cela m'est arrivé sur autoroute en plein dépassement, le voyant défaut antipollution défaillant allumé, s'est mis à clignoter.

Ensuite grosse perte de puissance, moteur qui tremble, et ventilateur qui s'est mis en route avec une baisse de température moteur instantanée de 90° à 70°.

Depuis cela, dès que j'allume le moteur le ventilateur s'allume, le voyant s'allume, le moteur tremble et enfin la voiture n'a plus du tout de puissance (ça peut aller jusqu'à 30 km/h mais ensuite c'est une galère), quand j'éteins le moteur, le ventilateur reste en route pendant environ 5 à 10 minutes.

J'ai passé une valise diagnostique dessus code erreur : P0011, P1336, P1337 et P1340.

Suite à cela j'ai changé les 2 electrovannes, les 4 bougies, le capteur d'arbre à cames et j'ai toujours 2 défauts le : P1340 et P1337.

Pouvez vous m'aider car la je ne vois plus de solutions... Je ne suis pas un grand mécanicien j'essaye de faire ce qui est accessible pour un novice.

Sur internet je trouve un peu de tout, entre catalyseur à tension de la chaîne de distribution jusqu'au cylindre...

Merci d'avance à vous.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

A mon avis , les codes défauts sont des ratés d'allumage je pense donc plutôt à une ou 2 bobines d'allumage qui sont HS.

P1340 Système d'allumage, cylindre 4 - ratés d'allumage détectés 

P1337 Système d'allumage, cylindre 1 - ratés d'allumage détectés

https://www.vroomly.com/blog/quels-sont-les-symptomes-dune-bobine-dallumage-defectueuse/

 

Vu le kilométrage il vaudra mieux changer les 4

 

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse.

Je viens de changer les 4 bobines, et j'ai toujours un code erreur c'est le : P1340 avec toujours le voyant moteur qui s'allume ainsi que le moteur qui tremble et le ventilateur en route.

Lien vers le commentaire
Partager sur d’autres sites

Le 10/12/2021 à 15:56, miloux33 a dit :

Bonjour,

A mon avis , les codes défauts sont des ratés d'allumage je pense donc plutôt à une ou 2 bobines d'allumage qui sont HS.

P1340 Système d'allumage, cylindre 4 - ratés d'allumage détectés 

P1337 Système d'allumage, cylindre 1 - ratés d'allumage détectés

https://www.vroomly.com/blog/quels-sont-les-symptomes-dune-bobine-dallumage-defectueuse/

 

Vu le kilométrage il vaudra mieux changer les 4

 

A suivre

Bonjour, 

Merci de ta réponse.

Alors j'ai changé les 4 bobines, et je n'ai plus qu'un code erreur : P1340

Par contre toujours les mêmes symptômes, le mode dégradé activé..

Lien vers le commentaire
Partager sur d’autres sites

Il y a 19 heures, miloux33 a dit :

Ok on progresse....je pense qu'il y maintenant un faux contact sur la bobine du cylindre 4 vérifier la connexion ( oxydation ) passer le connecteur à la bombe contact A suivre

 

D'accord, je vais essayer de tester ça quand le temps sera moins pluvieux et je reviens vers toi. 

Merci de l'aide.

Lien vers le commentaire
Partager sur d’autres sites

Le 12/12/2021 à 15:34, miloux33 a dit :

Avec plaisir ! ils annoncent du beau temps pour 15 jours........... Bon courage

Le 11/12/2021 à 17:15, miloux33 a dit :

Ok on progresse....je pense qu'il y maintenant un faux contact sur la bobine du cylindre 4 vérifier la connexion ( oxydation ) passer le connecteur à la bombe contact A suivre

 

Alors j'ai nettoyer le tout, je me suis même occupé de chaque connectique de chaque bobine, toujours le même soucis malheureusement..

Lien vers le commentaire
Partager sur d’autres sites

Le 13/12/2021 à 20:22, miloux33 a dit :

Ok Soit le fil d'alimentation est hs ,vous pouvez extraire la bougie du puit pour visualiser la qualité de l'étincelle. L'étincelle à haute intensité doit être de couleur bleu vif.  Si c'est bon problème arrivée essence  ou compression...( soupape ? )

A suivre

 

 

Bonjour, la voiture étant au garage le diagnostic vient de tomber, ce serait la chaîne de distribution, et donc tous le kit à changer, annoncé à environ 1200€ de devis...

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh

Bonjour, 

Je viens de récupérer la voiture, chaîne de distribution changé, toujours le même soucis, d'après le garage c'est un problème d'encrassement au niveau d'une soupape ce qui créer une mauvaise combustion et donc mets la voiture en mode dégradé après l'apparition du voyant moteur.

D'après le garagiste d'ici 2 où 3 pleins tout devrait rentrer en ordre.

Pensez vous que cela va vraiment rentrer en ordre ? 

Les symptômes actuels sont donc :

-moteur qui broute à l'arrêt et à l'accélération

-Puissance limité

-voyant moteur et message système antipollution défaillant qui clignote puis devient fixe après quelques secondes

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

2 ou 3 pleins j'espère qu'il domine son sujet . En tout cas; je constate que le problème n'est toujours pas réglé et qu'il vous laisse avec une voiture qui ne marche pas. A mon avis je ferais un courrier en AR pour me prévenir de toute casse du moteur et qu'il a une obligation de résultat ( pourquoi il ne la décrasse pas la soupape ? )

Je vois pas comment un moteur peut se décrasser en ayant une mauvaise combustion vu que c'est l'inverse qui se passe.

Vous passez quand votre contrôle technique ? avec un voyant allumé et antipollution allumé elle passera jamais...

A suivre

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh
Il y a 2 heures, miloux33 a dit :

Bonjour,

2 ou 3 pleins j'espère qu'il domine son sujet . En tout cas; je constate que le problème n'est toujours pas réglé et qu'il vous laisse avec une voiture qui ne marche pas. A mon avis je ferais un courrier en AR pour me prévenir de toute casse du moteur et qu'il a une obligation de résultat ( pourquoi il ne la décrasse pas la soupape ? )

Je vois pas comment un moteur peut se décrasser en ayant une mauvaise combustion vu que c'est l'inverse qui se passe.

Vous passez quand votre contrôle technique ? avec un voyant allumé et antipollution allumé elle passera jamais...

A suivre

 

 

Merci de votre réponse.

 

J'espère aussi que ce qu'il me dit est bien vrai.

 

Je me suis dit que j'allais lui laisser le bénéfice du doute jusqu'aux 3 pleins mais ensuite je ferai un retour garage. 

 

Le contrôle technique est en février 2023 donc la dessus j'ai encore un peu de temps.

 

Je me suis aussi demandé pourquoi il n'avait pas décrasser la soupape en question, mais je me suis posé la question une fois la voiture en main et après être partit du garage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ok mais faites quand même un courrier en AR en indiquant la panne et  tout les travaux qui ont été réalisés et tout ce qui a été dit.

Vous verrez il va vous regarder d'un autre œil .

Faites le; les écrits restent il ne pourra pas dire "en cas de casse " que vous ne l'avez pas informé. Je vous rappelle qu'il vous a livré un véhicule réparé ( facture acquittée ) et que rien ne dit le contraire faute de preuves.

à suivre

Lien vers le commentaire
Partager sur d’autres sites

Invité Anne Onyme

Le coup de la panne qui va disparaitre / moteur qui va se "décrasser" au bout de 2-3 pleins, j'y crois pas une seule seconde.

Le changement de chaine (et la facture XXL associée) serait une réparation abusive que ca ne m'étonnerait pas.

A mon avis, vous vous êtes fait avoir ... changez de garage.

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh
Il y a 19 heures, Invité Anne Onyme a dit :

Le coup de la panne qui va disparaitre / moteur qui va se "décrasser" au bout de 2-3 pleins, j'y crois pas une seule seconde.

Le changement de chaine (et la facture XXL associée) serait une réparation abusive que ca ne m'étonnerait pas.

A mon avis, vous vous êtes fait avoir ... changez de garage.

Bonjour, 

J'ai suivi les conseils donnés sur le forum et j'ai donc envoyé hier un courrier recommandé avec AR rappelant les symptômes du véhicule ainsi que la raison pour laquelle je l'avais envoyé, enfin j'ai cité la facture payé suite à tout cela.

En effet j'essaye de me renseigner auprès d'autres garages pour prendre prochainement un rendez vous.

Merci de vos conseils

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh

Donc j'ai toujours les symptômes de bases que j'avais annoncé au début du sujet :

- perte de puissance moteur et moteur qui tremble

- voyant moteur (système antipollution défaillant) qui est soit fixe soit clignote puis devient fixe

- ventilateur qui s'allume et reste en route tout le trajet et jusqu'à 5 minutes après avoir coupé le contact.

J'ai changé les 2 electrovannes, les 4 bougies, les 4 soupapes, le capteur d'arbre à cames.

Le garage lui a changé la chaîne de distribution, la poulie de pompe à eau, le tendeur coulisseau commande.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh
il y a 16 minutes, Invité Anthobzh a dit :

Donc j'ai toujours les symptômes de bases que j'avais annoncé au début du sujet :

- perte de puissance moteur et moteur qui tremble

- voyant moteur (système antipollution défaillant) qui est soit fixe soit clignote puis devient fixe

- ventilateur qui s'allume et reste en route tout le trajet et jusqu'à 5 minutes après avoir coupé le contact.

J'ai changé les 2 electrovannes, les 4 bougies, les 4 soupapes, le capteur d'arbre à cames.

Le garage lui a changé la chaîne de distribution, la poulie de pompe à eau, le tendeur coulisseau commande.

 

 

Les 4 bobines pardon.

Le véhicule se met donc en mode dégradé..

Lien vers le commentaire
Partager sur d’autres sites

Invité Anthobzh

Petite nouveauté, j'ai donc effectué un plein sur un trajet de 150km, pendant 70km RAS et dès que je me suis arrêté à un feu, voyant moteur qui clignote, ventilateur qui se met en route et moteur qui tremble ainsi que perte de puissance

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...