Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème clim trop de pression


Invité §Met464kr

Messages recommandés

Invité §Met464kr

salut les amis.

Une petit question car j'ai un problème de clim sur la logan.

Lors de notre dernière balade, pas d'air froid une fois la clim enclenché. j' ai réalisé qu'on ne l'avais pas fait entretenir depuis quelques temps. Du coup aujourd'hui garage (bidas). et sa reponse: on a pas fait le clim car quand on a mis le gaz, au lieu d'obtenir 5 bars de pressions environ on est monté a 10. Vous devriez l'emmener au garagiste car c'est surement soit le compresseur soit le detendeur.

Le diag me parais étrange si j'avais un probleme de compresseur ne devrais je pas au contraireanquer de pression?

Et si vraiment ca viens du compresseur vous croyez que ca peu se trouver en casse et le changer moi meme?

 

D'avance merci.

Lien à poster
Partager sur d’autres sites

salut,

plusieurs questions se posent (mais tu ne pourras pas vérifier si tu n'as pas de fluide) :

-est-ce que clim enclenchée, le ventilo moteur tourne ?

-est-ce qu'il y a un tuyau chaud et un tuyau froid quand la clim tourne ?

-est-ce qu'ils ont essayé de tapoter sur le détendeur (des fois la tige grippe)

-est-ce qu'ils ont passé la clim au diag électronique ?

10 bars sur la haute pression n'est pas élevé, ils t'auraient dis 25 ou 30 bars, oui mais une clim tourne en moyenne entre 10 et 18 bars en HP

si c'est réellement le compresseur (ce que je ne pense vraiment pas), je ne te conseille pas un compresseur à la casse car ça craint l'air et l'humidité, préfère plutôt un échange standard mais attention qu'il y a de grosses mesures d’hygiène à respecter et il faut vraiment faire récupérer complètement le fluide avant de démonter même si il ne reste que quelques grammes

mais à ta place, je ferais vérifier ça par renault qui a tous les outils appropriés (diag électro des pressions et T°, machine à vidange, tirage au vide et remplissage avec rajout d'huile...)

Lien à poster
Partager sur d’autres sites
Invité §Met464kr

ok. merci a tous pour vos precieux conseils. J'ai donc deux solutions qui s'offre à moi : renault dacia loin de chez moi et parfois cher mais avec tous les outils approprié. Ou un tres grand garagiste de la région qui est a dix minutes de chez moi et parfois moins cher que renault....

Dans tous les cas je vais aller faire faire un diag chez un pro. J'ai toujours un peu peur de me faire forcement avoir par un mecano zélé qui voudrais faire une bonne affaire sur mon dos... clichés quand tu nous tiens.

Merci encore a tous. je vous tiens au courant. Je croise les doigts elle passe le CT cette aprem.

Lien à poster
Partager sur d’autres sites

... pas d'air froid une fois la clim enclenché. j' ai réalisé qu'on ne l'avait pas fait entretenir depuis quelques temps....

 

Bonjour, juste pour rappeler qu'il faut impérativement utiliser régulièrement la clim tout au long de l'année. Une clim qui n'est pas utilisée en hiver risque d'être en panne l'été suivant.

 

Pour les pneus, on devrait vérifier leur pression régulièrement (ce que je fais rarement!). Pour la clim, c'est plus simple, il suffit de l'utiliser !

Lien à poster
Partager sur d’autres sites

Merci a vous de m'aide

Alors voila je n'est pas de tension (courant) qui arrive a la prise du ventilo du radiateur

Le ventilo j'ai fait le teste je les mie en direct dur la batterie et il fonctionne du coup je suis impe perdu

c'est une clio 4 1l5 dci 90 cv anne 2013

Merci

Lien à poster
Partager sur d’autres sites

Merci a vous de m'aide

Alors voila je n'est pas de tension (courant) qui arrive a la prise du ventilo du radiateur

Le ventilo j'ai fait le teste je les mie en direct dur la batterie et il fonctionne du coup je suis impe perdu

c'est une clio 4 1l5 dci 90 cv anne 2013

Merci

 

Pas tout compris là mais visiblement ça n'a rien à voir avec le problème évoqué sur ce topic. :voyons:

Peut-être un problème de fusible. :bah:

 

Qui plus est tu es sur la section DACIA là, le mieux serait donc de poster sur la section ad-hoc pour Clio IV. ;)

 

Clio

Lien à poster
Partager sur d’autres sites

salut,

et est-ce que lorsque la voiture chauffe le ventilo s'enclenche ?

est-ce que le compresseur de clim colle ? (dans le cas d'une clim manuelle, si tu as une auto, il tourne en continu)

as tu un peu d'air frais ou pas du tout ?

si le ventilo ne tourne pas lorsque tu as la clim, il peut y avoir plusieurs raisons :

- pas assez de pression dans le circuit (manque de fluide)

- température suffisamment basse dehors pour que la pression ne dépasse pas le seuil de déclenchement du ventilo (plus il fait chaud, plus il y a de pression dans le circuit)

- problème de pressostat de clim

- problème sur la liaison calculateur d'injection/clim/ventilo (si celui ci ne tourne pas quand ça chauffe)

- information de température soufflerie trop basse (ce qui fait couper le compresseur donc le ventilo)

bref, il faudrait le maximum de détails (type clim, ventilo qui tourne lorsque ça chauffe, etc...)

Lien à poster
Partager sur d’autres sites

Sur une Sandero 1.4L GPL de 10ans

Apres vidange et entretien Clim (120 €] chez Renault, la voiture fait un bruit tres fort de ronflement avec la clim. Bruit qui n'existait pas avant

Renault touve que c'est normal car il y a plus de pression dans le circuit. J'ai du mal à le croire

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page