Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  25
Auteur
 Sujet :

Questions mécaniques ( // ! \\ CLIQUEZ SUR TECHNIQUE)

Prévenir les modérateurs en cas d'abus 
Invité
sof50va
  1. Posté le 24/05/2010 à 20:14:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
jai mon xmax125 il a 3000KM,et la batterie ce décharge dans la journée,tous les soirs faut que je la recharge,quelqun pourrait m'aider svp??? Merci...

Sujets relatif
Invité
ass25kd
  1. Posté le 25/05/2010 à 19:17:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

sam85kq a écrit :
bonjour a tous!!! j'ai un probleme avec mon gsxf750, j' ai eu du mal a la demaré il y a 3 semaine mais réussi quand meme avec du mal, ensuite la j' ai voulu la redémarer mais pas moyen!! la batterie et bonne, le démareur lance , mais j' atend un clic clic clic a coté !! voila de on pouvez vous me guider pour mes recherches!! quel control je peut encor effectuer???? merci d' avance a tous!!!!!!merci
Afficher plus
Afficher moins


il faut que tu controle tes bougies d'allumage et ta bobine d'allumage
aven de démonter la bougie donne un coup de clée .quand tu démonte ta bougie assure toi qu'elle soit mouillée d'escense si ce n'est pas le cas alors ta un broblème de carburation. si la bougie et mouillé controle l'éléctricité ok?

Invité
chr79fd
  1. Posté le 26/05/2010 à 19:46:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je possède une seat ibiza sdi de 2000, et je me suis aperçu hier en rentrant, que dès que je braque (à droite ou à gauche), il y a comme un grondement qui s'intensifie et en ouvrant le capot, le liquide DA remonte et ça m'en fout partout..(pourtant le bouchon était bien fermé, cela s'évacue par le petit trou du bouchon..).
J'ai refait le niveau pensant que cela venait de ça, mais rien...
Alors soit c'est la pompe de direction, soit une durite m'a laché, voir même la crémaillère..
Quelques infos a m'apporter serait cool, j'espère avoir été clair.Merci.

Publicité

Invité
jac51dw
  1. Posté le 27/05/2010 à 18:33:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
BJR J AI UN PROBLEME AVEC MA 524TD PLUS DE PUISSANCE TURBO CHANGE FONCTIONNE NIKEL MAIS TOUJOUR LA MEME PANNE ON PEUT M AIDER MERCI

Invité
rif43xu
  1. Posté le 29/05/2010 à 20:36:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
voilla jai 16 ans et je voudrais savoire si en pouver rouler a une moto cross a 16 et sur la voix publique
merci de maider et si c'est oui dit moi les model merci de me repondre

Publicité

Invité
pat12ib
  1. Posté le 31/05/2010 à 01:17:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour g un espace 2 td 2.1 année 92 g changé  ma culase  et jai acheté un clé dinamo mai sel si et en nm  je voudrai savoir si quelqun peu maidé  pour avoir  lorde de serage et a combien on la sere merci

Invité
pat12ib
  1. Posté le 31/05/2010 à 01:21:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

fif98ko a écrit :
Bonjours a vous,
je suis nouveau sur le forum et je requiert votre aide pour le pb suivant:
Je possede un seul vehicule (r21 td) qui doit passer le ct (contre visite) mais qui a une fuite au niveau de la pompe a injection:
http://aws-cf.caradisiac.com/p [...] epompe.jpg
Que dois-je faire ?
Merci de votre aide.
Afficher plus
Afficher moins


bonjour moi aussi jai eu le probleme  et je les changé  et sa roule . moi je cherche lorde de serage culasse et  a combien de kilo en + jai achete une clé dinamo et elle et en  nm pff ps moi c un espace td 2.1

Invité
ben26lx
  1. Posté le 03/06/2010 à 08:43:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour as tous voila j'ai un probléme avec mon ventilateur sur une golf3 diesel quand je le branche on direct il marche jé changé la sonde de radiateur mais sais pareil on ma dit qu'il y avais deux autres sonde qui peut me dire ou elle se trouve merci as vous tous

Invité
nic81yh
  1. Posté le 03/06/2010 à 09:15:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai un scooter piaggio vespa ET4 qui cale à la décélération.
Cela n'arrive pas si je ralentis tout doucement, mais dès que je ralentis "un peu fort" et m'arrête, le moteur se coupe.
Autrement il tourne comme une horloge.
Le garage à qui j'ai confié ce scooter me dit avoir changé le carburateur, le starter électrique, la bougie.
Mais c'est toujours pareil. Si quelqu'un a une idée ...Merci

Profil : Administrateur
wildone
Coupe Argent aide Aide - succès or nombre de vues Aide - succès argent sujets
  1. Posté le 03/06/2010 à 16:52:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pour les questions mécanique auto, posez les ici :
Mécanique / Électronique

Pour les questions mécanique moto, posez les ici :
Mécanique moto [Polish & Cambouis]

Pour les questions mécanique scooters, posez les ici
http://forum-auto.caradisiac.c [...] /debut.htm


Merci de mettre un titre clair et résumant le problème ;)

Les réponses seront plus pertinentes si vous décrivez exactement votre souci
Message édité par WildOne le 03/06/2010 à 16:53:56

---------------
"Mieux vaut le sacrifice d'un seul que la corruption d'une quantité de gens." - A. Huxley
FAQ du forum
Invité
tyt99yo
  1. Posté le 03/06/2010 à 22:50:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bjr moi j'ai un soucis avec mon c35d qui quand je freine na plus de frein. j'ai aucune fuite de lhm. pas de durite percée ou déchirée. sous le capot trois element sont visible pour les freins et raccorder entre eux par des tuyau metalique. une sphere verte de petite taille a gauche juste a cote le maitre cylindre avec vis de purge et un autre petit je sais pas quoi en forme de t. quand je freine moteur démarré rien ne se passe sur les freins ni aucun bruit de la sphere verte. quand je debranche le tuyau qui part du gros bocal de lhm et qui va a cet appareil en t qui je pense doit etre un repartiteur aucun liquide ne coule. pareil quand je debranche un tuyau du maitre cylindre ou que j'ouvre et enleve la vis de purge rien ne coule. si quelqun peut m'aider ce serazi super sympa. merci a vous tous
cordialement
jimmy

Invité
dom77yr
  1. Posté le 03/06/2010 à 23:57:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjours a tous et mercis par avance de votre aide
voilaj'ais un bmw 525tds et un gros souci d'electrique
ma voiture au debut boufais la betterie meme sans la clef sur le contacte mon voyant d'huile reste en permanance allumer.
de plus je nes pas de jus pour allimenter mon demareur mes voyant sallume elle prechauffe bien mes rien le demarreur ne tourne pas j'ais penser qu'il etais rester coller j'ais taper dessus mes rien.je les changer par un neuf mes toujours ren je les chinter mes toujour rien.le gros fil qui vien de la borne plus du moteur au demareur na pas de jus. elle a demarer car je les tracter et la nickel sauf que trois kilometre apres elle a caller toute seul donc j'ais un truc qui me coupe l'alimentation. et quand je roulait mon boitier d'erbague faisai claq claq claq comme si les relais collait et decollas en permanence et mes vitre ne repondais plus non pus.alors si quelqun pouvait maiclerer je lui en serais tres reconnaissant

Invité
and44xq
  1. Posté le 04/06/2010 à 09:02:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne vois pas où l'on pose une question !

Publicité

  1. Posté le 04/06/2010 à 20:47:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

WildOne a écrit :

Bonjour

Pour les questions mécanique auto, posez les ici :
Mécanique / Électronique

Pour les questions mécanique moto, posez les ici :
Mécanique moto [Polish & Cambouis]

Pour les questions mécanique scooters, posez les ici
http://forum-auto.caradisiac.c [...] /debut.htm


Merci de mettre un titre clair et résumant le problème ;)

Les réponses seront plus pertinentes si vous décrivez exactement votre souci
Afficher plus
Afficher moins



and44xq a écrit :

je ne vois pas où l'on pose une question !
Afficher plus
Afficher moins




Essaye dans ces parties, je pense que ce sera plus adapté à tes réponses... :jap:

Invité
gg-45nk
  1. Posté le 07/06/2010 à 13:23:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bojourd  voila j'ai fai changer ma cullasse sur une mercedes classe e  300 diesel  136ch 6 cylindres apres une erreure en demontant bougie de préchaufage je 'l'aicassée et j'ai voulu la démontée en assayant avec un perçage au foret ' résultat j'ai percée la culasse.Mon gros probleme c'est j'ai le gaz oil qui passe  dans l'huile Sinon elle marche tres bien elle chauffe pas  pas d'eau dans l'huile et ne fume pas du tous.Voila est ce que quequ'un peu m'aider .Merci

Invité
dax23kj
  1. Posté le 07/06/2010 à 14:39:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour (:

Ma voiture est une twingo année 1996, 140 000 Km, je viens de l'avoir. J'ai effectué des recherches concernant mon problème... je résume :

-J'ai fait une vidange de ma twingo
-Tout l'huile de moteur a coulé, mon moteur a fumé (couleur blanche)
-Je suis aller voir le revendeur, il m'a conseillé un mauvais filtre, donc j'ai demandé remboursement de l'huile et filtre
-J'ai changé le filtre, maintenant tout va bien sauf une chose : de la fumée blanche sort de mon capot moteur... j'ai l'impression que ca vient d'en dessous de la batterie, ou du moteur.
-J'ai lut les solution car il y a eu des problèmes comme le mient qui ont bien terminés, mais cependant je ne comprend pas pourquoi ca fume encore ... tout est ok pour les voyants dans ma tuture et compagnie.

MA QUESTION EST : Est-ce que c'est possible que ce soit du à la fuite d'huile du moteur (qui a entaché toute ma voiture, en dessous, et meme un peu sur le réservoir moteur, que du fait que ca chauffe ca s'évapore ?) ou alors... que mon moteur va peté ? :/

MA 2eme QUESTION EST : Un amis m'a dit que ce n'est pas bien de remplir le réservoir de liquide de refroidissement au dessus du niveau max ( j'ai rempli au dessus du niveau max malencontreusement car il y avait de la poussiere j'ai pas vu que j'ai trop rempli...)

Voilà... je pense avoir tout dit, merci d'avance pour vos réponses... en ce moment je suis en exam et depuis que je l'est elle m'apporte bcp de problème mais je l'aime et je veux pas l'abandonné (lol) alors si quelqu'un peut venir à mon secours... avant que je me mette à la hair... ma tite twingo! :p

Invité
dax23kj
  1. Posté le 07/06/2010 à 14:41:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour (:

Ma voiture est une twingo année 1996, 140 000 Km, je viens de l'avoir. J'ai effectué des recherches concernant mon problème... je résume :

-J'ai fait une vidange de ma twingo
-Tout l'huile de moteur a coulé, mon moteur a fumé (couleur blanche)
-Je suis aller voir le revendeur, il m'a conseillé un mauvais filtre, donc j'ai demandé remboursement de l'huile et filtre
-J'ai changé le filtre, maintenant tout va bien sauf une chose : de la fumée blanche sort de mon capot moteur... j'ai l'impression que ca vient d'en dessous de la batterie, ou du moteur.
-J'ai lut les solution car il y a eu des problèmes comme le mient qui ont bien terminés, mais cependant je ne comprend pas pourquoi ca fume encore ... tout est ok pour les voyants dans ma tuture et compagnie.

MA QUESTION EST : Est-ce que c'est possible que ce soit du à la fuite d'huile du moteur (qui a entaché toute ma voiture, en dessous, et meme un peu sur le réservoir moteur, que du fait que ca chauffe ca s'évapore ?) ou alors... que mon moteur va peté ? :/

MA 2eme QUESTION EST : Un amis m'a dit que ce n'est pas bien de remplir le réservoir de liquide de refroidissement au dessus du niveau max ( j'ai rempli au dessus du niveau max malencontreusement car il y avait de la poussiere j'ai pas vu que j'ai trop rempli...)

Voilà... je pense avoir tout dit, merci d'avance pour vos réponses... en ce moment je suis en exam et depuis que je l'est elle m'apporte bcp de problème mais je l'aime et je veux pas l'abandonné (lol) alors si quelqu'un peut venir à mon secours... avant que je me mette à la hair... ma tite twingo! :p

Invité
dji25ln
  1. Posté le 07/06/2010 à 15:34:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
g un probleme avec mon opel astra de 99 elle fume noire quand j'acelere fort meme quand je prend l'autoroute si qu'elle qu'un peu me dir de ou sa peu venir merci d'avance

  1. Posté le 07/06/2010 à 19:36:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

gg-45nk a écrit :
Bojourd  voila j'ai fai changer ma cullasse sur une mercedes classe e  300 diesel  136ch 6 cylindres apres une erreure en demontant bougie de préchaufage je 'l'aicassée et j'ai voulu la démontée en assayant avec un perçage au foret ' résultat j'ai percée la culasse.Mon gros probleme c'est j'ai le gaz oil qui passe  dans l'huile Sinon elle marche tres bien elle chauffe pas  pas d'eau dans l'huile et ne fume pas du tous.Voila est ce que quequ'un peu m'aider .Merci
Afficher plus
Afficher moins



dax23kj a écrit :
Bonjour (:

Ma voiture est une twingo année 1996, 140 000 Km, je viens de l'avoir. J'ai effectué des recherches concernant mon problème... je résume :

-J'ai fait une vidange de ma twingo
-Tout l'huile de moteur a coulé, mon moteur a fumé (couleur blanche)
-Je suis aller voir le revendeur, il m'a conseillé un mauvais filtre, donc j'ai demandé remboursement de l'huile et filtre
-J'ai changé le filtre, maintenant tout va bien sauf une chose : de la fumée blanche sort de mon capot moteur... j'ai l'impression que ca vient d'en dessous de la batterie, ou du moteur.
-J'ai lut les solution car il y a eu des problèmes comme le mient qui ont bien terminés, mais cependant je ne comprend pas pourquoi ca fume encore ... tout est ok pour les voyants dans ma tuture et compagnie.

MA QUESTION EST : Est-ce que c'est possible que ce soit du à la fuite d'huile du moteur (qui a entaché toute ma voiture, en dessous, et meme un peu sur le réservoir moteur, que du fait que ca chauffe ca s'évapore ?) ou alors... que mon moteur va peté ? :/

MA 2eme QUESTION EST : Un amis m'a dit que ce n'est pas bien de remplir le réservoir de liquide de refroidissement au dessus du niveau max ( j'ai rempli au dessus du niveau max malencontreusement car il y avait de la poussiere j'ai pas vu que j'ai trop rempli...)

Voilà... je pense avoir tout dit, merci d'avance pour vos réponses... en ce moment je suis en exam et depuis que je l'est elle m'apporte bcp de problème mais je l'aime et je veux pas l'abandonné (lol) alors si quelqu'un peut venir à mon secours... avant que je me mette à la hair... ma tite twingo! :p

Afficher plus
Afficher moins



dji25ln a écrit :
g un probleme avec mon opel astra de 99 elle fume noire quand j'acelere fort meme quand je prend l'autoroute si qu'elle qu'un peu me dir de ou sa peu venir merci d'avance
Afficher plus
Afficher moins






Bonjour toutes et tous et bienvenue sur FA [:aurel311:1]  
Dans cette partie du forum vous trouverez normalement les solutions à vos problèmes mécaniques... :jap:
http://forum-auto.caradisiac.c [...] /index.htm

Si ce n'est pas le cas, RDV dans la partie de vos marques de voitures respectives, et exposez vos problème là-bas... :jap:

Bonne navigation sur FA [:benjidu35:9]

Invité
lul17uk
  1. Posté le 08/06/2010 à 17:06:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a ts!
je souhaite acheter un ford focus c max d'occasion
un garage me propose une a 7900euro elle a 123000km diesel 2004 clim manuel regulateur de vitesse 5ch
est ce k sa vs parai correct?
ou sinon ou pourai je en trouvé a meilleur prix?
merci de me repondre

  1. Posté le 08/06/2010 à 17:28:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lul17uk a écrit :

bonjour a ts!
je souhaite acheter un ford focus c max d'occasion
un garage me propose une a 7900euro elle a 123000km diesel 2004 clim manuel regulateur de vitesse 5ch
est ce k sa vs parai correct?
ou sinon ou pourai je en trouvé a meilleur prix?
merci de me repondre
Afficher plus
Afficher moins




[:aurel311:1] à toi, et bienvenue sur FA...

Essaye plutôt dans cette section tu as les spécialistes Ford... :jap:
Ford

Invité
gal62xg
  1. Posté le 09/06/2010 à 18:07:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir j'ai un golf 4TDI BOITE automatique qui a probléme de vitesse le  4 et le 5 SA MARCHE PAS

Invité
par30jt
  1. Posté le 10/06/2010 à 14:03:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je possède une golf 3 monté en 185/60/14. je vien d acheté des jantes en 15 pouces. est ce que du 195/50/15 conviendrai?

Invité
kho86jy
  1. Posté le 13/06/2010 à 16:06:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'AI UN HYUNDAI H1 VITRE 9PLACES , roulant 8000 km , le problème c'est qu'il deratte meme au ralentit

Invité
gso92xt
  1. Posté le 13/06/2010 à 20:28:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

WildOne a écrit :

Bonjour :coucou:

Vous êtes sur la section accueil des nouveaux, si vous ne savez pas où poser votre question, posez là ici, nous vous réorienterons vers la bonne section :jap:

Pour tout ce qui concerne la mécanique automobile vous pouvez vous rendre directement sur la section mécanique y poser votre question.

Vous cliquez sur "technique"
Technique

puis sur mécanique ou ici (clic)


Pensez à lire les règles de la section avant de poser votre question (clic)

Vous pouvez aussi effectuer une recherche sur le forum pour trouver une réponse à votre question. Pour savoir comment effectuer une recherche, cliquez ici.

______________________________​______________________________​______________________________​___________
Pour les questions mécanique auto, posez les ici :
Mécanique / Électronique

Pour les questions mécanique moto, posez les ici :
Mécanique moto [Polish & Cambouis]

Pour les questions mécanique scooters, posez les ici
Mécanique Scooters

Merci de mettre un titre clair et résumant le problème ;)
bonjour je viens d'acquérir une A ______________________________​______________________________​______________________________​___________


A bientôt sur Forum-Auto [:wildone:5]
Afficher plus
Afficher moins


sport back en 2l 1470 CV et à ma grande surprise un bruit sourd qui me fait penser à un roulement voir pire ( pont) elle n'a que 70 000 km avez vous déjà rencontré ce genre de soucis :??: .
j'attends vos réponse et vous en remercie d'avance :)

Invité
man29kl
  1. Posté le 15/06/2010 à 13:56:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ayant fais l'acquisition d'une astra 1.7 cdti 2008 j'ai remarquer un click apres chaque demarrage cela est il normale ou bien y aurait il une defaillance ?
ne m'y connaissant pas du tout j'espere que quelqu'un pourra me repondre
merci d'avance

  1. Posté le 15/06/2010 à 20:31:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

par30jt a écrit :

bonjour je possède une golf 3 monté en 185/60/14. je vien d acheté des jantes en 15 pouces. est ce que du 195/50/15 conviendrai?
Afficher plus
Afficher moins



[:aurel311:1] post ici c'est des pros des pneus... :jap:
Équipement

ou alors post chez wolkswagen :jap:
Volkswagen

  1. Posté le 15/06/2010 à 20:34:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

gal62xg a écrit :
bonsoir j'ai un golf 4TDI BOITE automatique qui a probléme de vitesse le  4 et le 5 SA MARCHE PAS
Afficher plus
Afficher moins




 [:aurel311:1]  post ici... :jap:
http://forum-auto.caradisiac.c [...] /debut.htm

  1. Posté le 15/06/2010 à 20:37:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

KHO86jy a écrit :

J'AI UN HYUNDAI H1 VITRE 9PLACES , roulant 8000 km , le problème c'est qu'il deratte meme au ralentit
Afficher plus
Afficher moins



gso92xt a écrit :

sport back en 2l 1470 CV et à ma grande surprise un bruit sourd qui me fait penser à un roulement voir pire ( pont) elle n'a que 70 000 km avez vous déjà rencontré ce genre de soucis :??: .
j'attends vos réponse et vous en remercie d'avance :)
Afficher plus
Afficher moins



man29kl a écrit :

bonjour ayant fais l'acquisition d'une astra 1.7 cdti 2008 j'ai remarquer un click apres chaque demarrage cela est il normale ou bien y aurait il une defaillance ?
ne m'y connaissant pas du tout j'espere que quelqu'un pourra me repondre
merci d'avance
Afficher plus
Afficher moins



[:aurel311:1] à toutes et à tous, et bienvenue sur FA, postez vos questions ici, vous aurez les spécialistes des questions mécaniques... :jap:
Mécanique / Électronique

Invité
pun06iy
  1. Posté le 16/06/2010 à 15:15:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut a tout les fans de bmw je posaide une bmw 324 d de 1987 de puis environ une 15 de jours je n' arrive plus a la demarer j' ai regarder ma joge j' ai le plain j' ai regarder ma pompe a gasoile en dessous de la banquette nettoyer rien j' ai regarder les différents relais il y en 3 carré jaune 2 carré noir et 1 rectangle noir toujour rien j'ai même penser au bougie de prechauffage vous avez des idées je cherche aussi la revue téchnique bmw 324 d si quelqu'un a merci    

  1. Posté le 16/06/2010 à 16:56:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

pun06iy a écrit :

salut a tout les fans de bmw je posaide une bmw 324 d de 1987 de puis environ une 15 de jours je n' arrive plus a la demarer j' ai regarder ma joge j' ai le plain j' ai regarder ma pompe a gasoile en dessous de la banquette nettoyer rien j' ai regarder les différents relais il y en 3 carré jaune 2 carré noir et 1 rectangle noir toujour rien j'ai même penser au bougie de prechauffage vous avez des idées je cherche aussi la revue téchnique bmw 324 d si quelqu'un a merci
Afficher plus
Afficher moins




[:aurel311:1] et bienvenue sur FA, pose ta question sur le lien que je te donne
Mécanique / Électronique
ou en section BMW :jap:
BMW

Invité
dgi22dj
  1. Posté le 19/06/2010 à 11:29:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
je ne sais pas comment regler mes machoires arrières sur une autobianchi y10 de 1987 si quelqu'un peut éclairé ma lanterne ca serai génial

Invité
mom48uy
  1. Posté le 19/06/2010 à 18:28:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je chercherai le forum sur les tracteur m je suis perdu merci

  1. Posté le 19/06/2010 à 19:38:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

mom48uy a écrit :

bonjour je chercherai le forum sur les tracteur m je suis perdu merci
Afficher plus
Afficher moins




[:aurel311:1] à toi, et bienvenue sur FA...

Voici un lien qui parle des tracteurs dans le forum :jap:

Cette url n'existe plus

Invité
wal18go
  1. Posté le 21/06/2010 à 13:09:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

WildOne a écrit :

Bonjour :coucou:

Vous êtes sur la section accueil des nouveaux, si vous ne savez pas où poser votre question, posez là ici, nous vous réorienterons vers la bonne section :jap:

Pour tout ce qui concerne la mécanique automobile vous pouvez vous rendre directement sur la section mécanique y poser votre question.

Vous cliquez sur "technique"
Technique

puis sur mécanique ou ici (clic)
bonjour
il est vrai que depuis plus de 60m,je cherche ou envoyer un message sur ce forum..Volkswagen transporter t4 1,9 TD..question:ou trouver graver sur le bloc moteur le numero et type moteur reclamer pour dossier drire..j ai deja regarder sur cache fusible,etiquette enlevee,et aussi sur le cache courroie de distribution,etiquette absente..merci pour une reponse precise,si possible avec une photo..si possible aussi sur mon email,wallon 77

Pensez à lire les règles de la section avant de poser votre question (clic)

Vous pouvez aussi effectuer une recherche sur le forum pour trouver une réponse à votre question. Pour savoir comment effectuer une recherche, cliquez ici.

______________________________​______________________________​______________________________​___________
Pour les questions mécanique auto, posez les ici :
Mécanique / Électronique

Pour les questions mécanique moto, posez les ici :
Mécanique moto [Polish & Cambouis]

Pour les questions mécanique scooters, posez les ici
Mécanique Scooters

Merci de mettre un titre clair et résumant le problème ;)
______________________________​______________________________​______________________________​___________


A bientôt sur Forum-Auto [:wildone:5]
Afficher plus
Afficher moins


Invité
her75zi
  1. Posté le 23/06/2010 à 12:34:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour, ayant un boxer avril 2010 j ai crever impossible d avoir la roue de secours qui est accroche avec le sys teme de cable , dans mon livret c est l ancienne versio ! vite c est urgent! merci

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  25

Aller à :