Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Golfineur et 2 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  21  22  23  24
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Questions mécaniques ( // ! \\ CLIQUEZ SUR TECHNIQUE)

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
marie-laure70
  1. Posté le 04/08/2017 à 22:38:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonsoir à tous.

Je viens vers vous car j'ai un tres gros problème....
Je viens d'acheter ma premiere voiture aujourd'hui à 17h
Une 206 1l9d de 2001 a un petit couple de retraité
Elle comptabilise 123 000km.
Au bout de 30 km de conduite arrivée à un feu rouge, boom l'embrayage reste enfoncé...
En panique ( je tremblais ) un automobiliste est venu pousser pour me ranger sur le côté.
J'ai appelée mon copain qui est arrivé rapidemment.
Il a réussi à remettre l'embrayage en place puis c'est lui qui a pris le volant car moi je ne touche plus à cette voiture pour le moment, trop peur!
Nous avons contacté le couple qui nous ont dit de venir demain matin à 9h
Pour rapelle le contrôle technique est totalement vierge .
Le vendeur qui est tres bon mecano nous avais dit avant la vente qu'il avait changé la butée d'embrayage.
Vu son garage avec une 2 chevaux en plein remontage nous lui avons fait confiance. En plus on voyais qu'il était serieux.
Ils habitent à 2 minutes de chez nous.
Je voudrais savoir si à votre avis c'est le cable ou l'embrayage complet lui nous a dit au telephone que c'était le cable. Et qu'il s'en occuperai demain
Je précise aussi que le contrôle technique a ete passé le 26 juillet 2017.
Je n'arrive pas à dormir j'ai economisée 1 ans en me sacrifiant de sorties etc pour me payer cette voiture...
Aidé moi svp
Cordialement Marie-Laure
Message cité 1 fois
Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 05/08/2017 à 06:22:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Marie-laure70 a écrit :

Bonsoir à tous.

Je viens vers vous car j'ai un tres gros problème....
Je viens d'acheter ma premiere voiture aujourd'hui à 17h
Une 206 1l9d de 2001 a un petit couple de retraité
Elle comptabilise 123 000km.
Au bout de 30 km de conduite arrivée à un feu rouge, boom l'embrayage reste enfoncé...
En panique ( je tremblais ) un automobiliste est venu pousser pour me ranger sur le côté.
J'ai appelée mon copain qui est arrivé rapidemment.
Il a réussi à remettre l'embrayage en place puis c'est lui qui a pris le volant car moi je ne touche plus à cette voiture pour le moment, trop peur!
Nous avons contacté le couple qui nous ont dit de venir demain matin à 9h
Pour rapelle le contrôle technique est totalement vierge .
Le vendeur qui est tres bon mecano nous avais dit avant la vente qu'il avait changé la butée d'embrayage.
Vu son garage avec une 2 chevaux en plein remontage nous lui avons fait confiance. En plus on voyais qu'il était serieux.
Ils habitent à 2 minutes de chez nous.
Je voudrais savoir si à votre avis c'est le cable ou l'embrayage complet lui nous a dit au telephone que c'était le cable. Et qu'il s'en occuperai demain
Je précise aussi que le contrôle technique a ete passé le 26 juillet 2017.
Je n'arrive pas à dormir j'ai economisée 1 ans en me sacrifiant de sorties etc pour me payer cette voiture...
Aidé moi svp
Cordialement Marie-Laure
Afficher plus
Afficher moins

Salut et bienvenue Marie-laure70,

Faites un sujet ici : Mécanique / Électronique

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
jimmy182
  1. Posté le 24/10/2017 à 22:05:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir, voilà je vous explique mon pb. J’ai une clio 2 phase 2 2005 1.5 dci. Un soir je vois que mes warning sont allumés et du lendemain plus moyen de rallumer la voiture, j’ai essayé les pinces, rien ne fait, les voyant du tableau de bord ainsi que le déverrouillage à distance fonctionnent. Qd je met le contact, ça fait tic tic tic tout les voyants du tableau de bord clignote et les moteurs ne présente aucun signe à vouloir démarrer, help svp !
Message cité 1 fois
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 25/10/2017 à 07:08:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Jimmy182 a écrit :

Bonsoir, voilà je vous explique mon pb. J’ai une clio 2 phase 2 2005 1.5 dci. Un soir je vois que mes warning sont allumés et du lendemain plus moyen de rallumer la voiture, j’ai essayé les pinces, rien ne fait, les voyant du tableau de bord ainsi que le déverrouillage à distance fonctionnent. Qd je met le contact, ça fait tic tic tic tout les voyants du tableau de bord clignote et les moteurs ne présente aucun signe à vouloir démarrer, help svp !
Afficher plus
Afficher moins

Salut et bienvenue Jimmy182

Vous avez posté dans la section adaptée : Clio 2 phase 2 1.5 dci 2005

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
mike576
  1. Posté le 30/10/2017 à 14:20:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mike576
Message cité 1 fois
Message édité par lucky luke gti le 30/10/2017 à 19:11:09
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 30/10/2017 à 19:11:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mike576 a écrit :

Mike576
Afficher plus
Afficher moins

Salut et bienvenue Mike576,

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
manolito64
  1. Posté le 08/11/2017 à 10:20:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut ,je suis nouveau membres et je cherhe un max d infos sur la 125 junlin 11.Je viens de l avoir et je ne trouve pas d infos.MERCI
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 08/11/2017 à 13:37:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

manolito64 a écrit :

salut ,je suis nouveau membres et je cherhe un max d infos sur la 125 junlin 11.Je viens de l avoir et je ne trouve pas d infos.MERCI
Afficher plus
Afficher moins

Salut et bienvenue manolito64,

J'ai déplacé votre sujet dans la section 125 : junlin 125

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
manolito64
  1. Posté le 09/11/2017 à 08:28:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci .dites moi j ai pas bien compris (un autre forum?)comment y accédé .désolé c est la premiere fois que j utilise un forum.
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 09/11/2017 à 13:42:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

manolito64 a écrit :

merci .dites moi j ai pas bien compris (un autre forum?)comment y accédé .désolé c est la premiere fois que j utilise un forum.
Afficher plus
Afficher moins

Ce forum est constitué de plusieurs sections et de sous-sections.

Vous pouvez accéder à votre sujet en cliquant sur le lien que j'ai mis dans ma réponse précédente, ou bien vous allez en haut de la page d'ici et vous cliquez sur une icone qui représente la section (cela va de "Aide" à Bateaux" ), pour vous c'est la section "Scooters" puisqu'elle inclus les 125.


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
mat145
  1. Posté le 14/11/2017 à 16:49:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens de m’acheter une moto 50cc gilera smt neuve. Le vendeur m’a dit que pour le rodage il fallait juste ne pas trop pousser les premiers rapports mais que en 6eme par exemple je pouvons aller au Max. Ça m’etonne Et j’ai pas envie de faire serrer mon moteur !
Qu’en pensez vous ?
Merci de vos réponses
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 14/11/2017 à 20:32:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mat145 a écrit :

Bonjour,
Je viens de m’acheter une moto 50cc gilera smt neuve. Le vendeur m’a dit que pour le rodage il fallait juste ne pas trop pousser les premiers rapports mais que en 6eme par exemple je pouvons aller au Max. Ça m’etonne Et j’ai pas envie de faire serrer mon moteur !
Qu’en pensez vous ?
Merci de vos réponses
Afficher plus
Afficher moins

Salut et bienvenue Mat145,

Sur le dernier rapport le moteur tourne moins vite, on peut donc pousser un peu plus, mais aller au max il ne vaut mieux pas pendant le rodage.


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
mat145
  1. Posté le 14/11/2017 à 20:48:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour ta réponse ! Ça me conforte dans ce que je pensais !
J’avais une autre petite question : si un rodage est bien fait on gagne un peu en perf (piston qui coulisse mieux) ou ca change pas grand chose ?
Message cité 1 fois
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 14/11/2017 à 21:28:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mat145 a écrit :

J’avais une autre petite question : si un rodage est bien fait on gagne un peu en perf (piston qui coulisse mieux) ou ca change pas grand chose ?
Afficher plus
Afficher moins

Je vois plutôt ça dans l'autre sens, si on fait un bon rodage on aura les perfs prévues, si on fait un mauvais rodage avec des régimes élevés qui provoquent un échauffement anormal piston-segments-cylindre, on pourra avoir une moins bonne compression due à des éléments qui auront pris des chocs thermiques et seront rugueux/rayés.

Message cité 1 fois

---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
mat145
  1. Posté le 14/11/2017 à 22:11:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lucky luke gti a écrit :

Je vois plutôt ça dans l'autre sens, si on fait un bon rodage on aura les perfs prévues, si on fait un mauvais rodage avec des régimes élevés qui provoquent un échauffement anormal piston-segments-cylindre, on pourra avoir une moins bonne compression due à des éléments qui auront pris des chocs thermiques et seront rugueux/rayés.
Afficher plus
Afficher moins



Ah oui d’accord j’avais pas vu ça comme ça ! Merci ! ;)

Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 24/11/2017 à 06:53:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mat145 a écrit :


Ah oui d’accord j’avais pas vu ça comme ça ! Merci ! ;)
Afficher plus
Afficher moins

:jap:


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
sl64
  1. Posté le 29/01/2018 à 21:24:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je suis nouveau sur le forum et complètement perdu ! Je n'arrive pas à poster de message, j'ai un problème lié au fait que je perd tous et que j'ai perdu les deux clés de ma Ford Mondeo. Si quelqu'un pourrai m'expliquer si on peut retrouver le code de la clé à partir des divers documents en ma possession ou non. Ou si je dois appeler le concessionaire auprès de qui j'ai acheté la voiture ( il y a mtn bien 15 ans), ou si je dois démonté une pièce pour retrouve ce fameux code. Merci d'avance !
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 29/01/2018 à 21:45:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Sl64 a écrit :

Bonjour à tous,
Je suis nouveau sur le forum et complètement perdu ! Je n'arrive pas à poster de message, j'ai un problème lié au fait que je perd tous et que j'ai perdu les deux clés de ma Ford Mondeo. Si quelqu'un pourrai m'expliquer si on peut retrouver le code de la clé à partir des divers documents en ma possession ou non. Ou si je dois appeler le concessionaire auprès de qui j'ai acheté la voiture ( il y a mtn bien 15 ans), ou si je dois démonté une pièce pour retrouve ce fameux code. Merci d'avance !
Afficher plus
Afficher moins

Salut et bienvenue Sl64,

Faites une demande dans cette section : Mécanique / Électronique cliquez sur "poser une question", puis votre question concerne "la mécanique", vous remplissez les champs proposés et vous validez.

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
canniball-1
  1. Posté le 03/08/2018 à 18:53:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous je voudrais savoir si quelq'un peu me renseigner,j'ai acheter une opel meriva cdti de 2009 il y a 2 mois et je voulais savoir si c'etait normal car je n'ai pas de voyant de prechauffage je pense que non mais je n'y connais rien,de plus hier je suis aller a la boulangerie distante de 1 km et quand j'ai voulu redemarrer pas moyen donc a force ma batterie c'est decharger normal vous me direz,apres l'avoir recharger elle a demarrer nikel.est ce du au fait que je fait que des petits trajets ?au fait de l'absence de prechauffage ? ou le vendeur ma t'il arnaqué ? je suis un peu perdu et n'ose plus rouler avec de peur de tomber en panne,merçi d'avance si quelqu'un peu me renseigner amicalement.
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 03/08/2018 à 19:19:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

canniball.1 a écrit :

bonjour a tous je voudrais savoir si quelq'un peu me renseigner,j'ai acheter une opel meriva cdti de 2009 il y a 2 mois et je voulais savoir si c'etait normal car je n'ai pas de voyant de prechauffage je pense que non mais je n'y connais rien,de plus hier je suis aller a la boulangerie distante de 1 km et quand j'ai voulu redemarrer pas moyen donc a force ma batterie c'est decharger normal vous me direz,apres l'avoir recharger elle a demarrer nikel.est ce du au fait que je fait que des petits trajets ?au fait de l'absence de prechauffage ? ou le vendeur ma t'il arnaqué ? je suis un peu perdu et n'ose plus rouler avec de peur de tomber en panne,merçi d'avance si quelqu'un peu me renseigner amicalement.
Afficher plus
Afficher moins

Bonjour,

Il faut faire votre demande ici : Mécanique / Électronique

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
explorationneuse
  1. Posté le 02/10/2018 à 10:30:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à toutes et à tous,

J'ai une golf 2 modèle de 1991 en motorisation EZ en 1,6L.
Je souhaite changer le couvre culasse qui selon moi (vérification ce soir sur surface plane) est vrillé.


Le truc c'est que je en trouve pas de couvre culasse pour golf essence sur mecatechnic. Mais le couvre culasse qu'ils ont ressemble exactement à celui que j'ai.
J'ai appelé vw, ils m'ont donné une réference pour mon couvre culasse 026103469E.

Je vais vérifier ma réference ce soir, savez vous ou elle se trouve sur le couvre culasse?
Est ce que pour cette golf, le couvre culasse est le même en essence et en diesel?

Merci d'avance pour votre aide

Bonne journée!
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 02/10/2018 à 12:32:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

explorationneuse a écrit :

Bonjour à toutes et à tous,

J'ai une golf 2 modèle de 1991 en motorisation EZ en 1,6L.
Je souhaite changer le couvre culasse qui selon moi (vérification ce soir sur surface plane) est vrillé.


Le truc c'est que je en trouve pas de couvre culasse pour golf essence sur mecatechnic. Mais le couvre culasse qu'ils ont ressemble exactement à celui que j'ai.
J'ai appelé vw, ils m'ont donné une réference pour mon couvre culasse 026103469E.

Je vais vérifier ma réference ce soir, savez vous ou elle se trouve sur le couvre culasse?
Est ce que pour cette golf, le couvre culasse est le même en essence et en diesel?

Merci d'avance pour votre aide

Bonne journée!
Afficher plus
Afficher moins

Bonjour,

La demande est à faire dans cette section : Mécanique / Électronique


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
melany
  1. Posté le 10/11/2018 à 17:21:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Pour de l'aide sur une voiture qui démarre pas je dois m'orienter dans quelle section svp ? En vous remerciant
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 10/11/2018 à 19:29:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mélany a écrit :

Bonsoir,
Pour de l'aide sur une voiture qui démarre pas je dois m'orienter dans quelle section svp ? En vous remerciant
Afficher plus
Afficher moins

Bonjour,

Ici : Mécanique / Électronique


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
abdelhak90
  1. Posté le 19/11/2018 à 22:17:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kar41oj a écrit :

bonjour je vais changer la crémaillère de direction de ma voiture (clio série 2 année 2002) car d'après le mécano elle est fichue ... Et j'aimerais savoir comment elle peut s'abimer car je roule peu et les trajets sont à longues distances . Je précise aussi que c'est une ancienne voiture de la poste et elle a actuellement 123000 kms Merci pour vos réponses
Afficher plus
Afficher moins


Je pense que C'est un défaut de fabrication .les clips phase 2.ont tous ce défaut même neuves.

Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 19/11/2018 à 22:25:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Abdelhak90 a écrit :

Je pense que C'est un défaut de fabrication .les clips phase 2.ont tous ce défaut même neuves.
Afficher plus
Afficher moins

Bonjour,

Vous répondez à un sujet qui date de 9 ans et à un membre qui n'est plus sur le forum.


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
turbo-diesel-80
  1. Posté le 09/12/2018 à 21:04:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjours tout le monde,
J'ai un Renault Grand Scénic 3 de 2010 équipé du moteur 1.9 dCi 130 en version Dynamique que je vient d'acquérir y'a quelques semaines je me pose une question depuis quelques jours pour la prochaine vidange moteur je te ne sait pas si mon véhicule est équipé d'un FAP ou non mon véhicule est de septembre 2010 j'ai regarder au niveau de la porte conducteur il n'ai pas afficher le logo FAP pareil pour le compartiment moteur en me penchant sous le véhicule je remarque une sorte d'objet cylindrique d'une trentaine de centimètres environ au niveau de l'avant de l'échappement j'ai ainci remarqué de la suie a la sortie de d'échappement se qui me pareil bizarre sachant que l'obligation des FAP est apparue en janvier 2011 j'aurai penser que vu que mon véhicule est de la fin de 2010 il aurait était équipé d'un FAP par le constructeur merci de me venir en aide.
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 09/12/2018 à 21:06:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Turbo-Diesel 80 a écrit :

Bonjours tout le monde,
J'ai un Renault Grand Scénic 3 de 2010 équipé du moteur 1.9 dCi 130 en version Dynamique que je vient d'acquérir y'a quelques semaines je me pose une question depuis quelques jours pour la prochaine vidange moteur je te ne sait pas si mon véhicule est équipé d'un FAP ou non mon véhicule est de septembre 2010 j'ai regarder au niveau de la porte conducteur il n'ai pas afficher le logo FAP pareil pour le compartiment moteur en me penchant sous le véhicule je remarque une sorte d'objet cylindrique d'une trentaine de centimètres environ au niveau de l'avant de l'échappement j'ai ainci remarqué de la suie a la sortie de d'échappement se qui me pareil bizarre sachant que l'obligation des FAP est apparue en janvier 2011 j'aurai penser que vu que mon véhicule est de la fin de 2010 il aurait était équipé d'un FAP par le constructeur merci de me venir en aide.
Afficher plus
Afficher moins

Bonjour,

Faites une demande ici : Mécanique / Électronique


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Profil : Nouveau membre
jason2217
  1. Posté le 22/12/2018 à 22:22:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour jai une audi a3 2l tdi jai changer la batterie et l'alternateur ma voiture demare et quand je debranche la batterie elle cale aussitot quelqun peux t il maide??? Merci
Message cité 2 fois
Profil : Nouveau membre
tomin
  1. Posté le 23/12/2018 à 06:31:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Jason2217 a écrit :

Bonjour jai une audi a3 2l tdi jai changer la batterie et l'alternateur ma voiture demare et quand je debranche la batterie elle cale aussitot quelqun peux t il maide??? Merci
Afficher plus
Afficher moins






Salut. Symptôme alternateur HS.
Moteur tournant, branche un multimètre sur la batterie: tension supérieure à 13 volt. C est ok.
Tension inférieur. Il ne charge pas.
Bien contrôler les masses. Et le fil info sur l alternateur.

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 23/12/2018 à 07:42:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Jason2217 a écrit :

Bonjour jai une audi a3 2l tdi jai changer la batterie et l'alternateur ma voiture demare et quand je debranche la batterie elle cale aussitot quelqun peux t il maide??? Merci
Afficher plus
Afficher moins

Salut et bienvenue Jason2217,

Faites une demande dans cette section : Mécanique / Électronique

Bonne route sur le forum. :)


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Publicité

 Page :
1  10  20  21  22  23  24
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
MODERATEUR-Images qui ne s'affichent plus 1
BMW 325 tds 2
technique équipement audio code radio 3
clio 3 de 2007 limaille pompe injection 1
bruit vanne de régulation C4 picasso 1.6 hdi 2008 2