Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

Problème démarrage alfa 156

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage alfa 156

Prévenir les modérateurs en cas d'abus 
jerome2715​0
Profil : Apprenti
jerome27150
  1. Posté le 30/04/2013 à 13:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ... depuis quelques temps j ai un problème de démarrage a chaud sur mon alfa 156 2.4 jtd ...J ai changé mon capteur PMH (par un d occase que mon beau père m a récupéré sur une 1.9) ca ne change rien ....
Merci a tous !!!!

Sujets relatif
BZH en force
Profil : Routard confirmé
  1. config
ced-29
Marques - succès bronze messages
  1. Posté le 01/05/2013 à 11:45:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, peut etre que celui d'occase est lui aussi defectueux.


---------------
Alfa 156 sw JTDm 150 pack sport
Profil : Apprenti
jerome27150
  1. Posté le 11/05/2013 à 19:52:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour retour a la case départ , capteur pmh changer par un neuf et aucun changement .....

Publicité

exploseur de 2,4l
Profil : Pilote addict
  1. config
phiphi156
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 11/05/2013 à 20:52:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur le 2.4l il y a des problèmes avec l'injecteur pilote ,parfois , a vérifier !

BZH en force
Profil : Routard confirmé
  1. config
ced-29
Marques - succès bronze messages
  1. Posté le 12/05/2013 à 09:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dis nous un peu plus sur ton problème, moteur JTD ou JTDM? Kilometrage?

Quand tu dis que ça ne demarre pas a chaud, au bout de combien de temps redemarre la voiture? Pas de calage moteur en route?

Est ce que ça le fait a chaque fois ou de temps en temps?
Message édité par ced-29 le 12/05/2013 à 09:34:42

---------------
Alfa 156 sw JTDm 150 pack sport
Publicité

Invité
  1. Posté le 16/05/2013 à 09:51:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Jerome désoler de répondre en retard j'ai eu le même problème cela viens du capteur PMH qui se trouve prés du démarreur http://www.alfaromeo-online.co [...] n-photos/. bon courage

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/05/2013 à 10:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur a été changé deux fois déjà, donc c'est pas ça.

Il faudrait faire un diag, car ça peut être bien des choses (pompe HP, injecteur, capteur depression sur la rampe, clapet d'admission, capteur d'arbre à came, sonde de température et j'en passe). Un diag ferait gagner du temps et certainement de l'argent en ciblant directemet le problème sans avoir besoin de changer des pièces qui n'en ont finalement pas besoin ;)
Message édité par reglisse le 16/05/2013 à 10:11:34

---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Profil : Apprenti
jerome27150
  1. Posté le 19/05/2013 à 11:35:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour désolé pour ma réponse tardive mais problème informatique...
Je vais aller la repasser a la valise ....sinon un ami m'a parlé de multiecuscan...et mes injecteurs ont été controlé il y a 1 an aucun problème et le capteur d arbre a came a 1 an aussi....je l ai fais changer en même temps que la distribution.....

Profil : Apprenti
jerome27150
  1. Posté le 19/05/2013 à 11:44:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre a CED-29 c'est une 2.4 jtd qui a 245 000km de 2000 à froid elle démarre toujours (moins rapidement mais démarre ) et dès que l'on va quelque part et qu'on éteind la voiture, elle ne veut pas redémarrer , on ouvre le capot, on attends 1/4 d heure et en insistant un peu, elle repart , j ai même eu le cas ou j appuyai sur l accélérateur a fond et elle tourne au ralenti .....

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/05/2013 à 11:49:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faudrait quand même passer un diag, je pense, car là, c'est pas évident du tout ton affaire. ca ressemble à un souci de capteur PMH, mais ça n'a pas l'air d'être ça puisqu'il est neuf.


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Invité
  1. Posté le 15/06/2016 à 19:10:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problem de capteur arbre a came

Invité
  1. Posté le 11/09/2016 à 13:50:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j'ai une alfa Roméo 156 jtd diesel et suite au changement des fusible de centralisation bei elle veut plus démarrer alors que tout les témoins au tableau de bord sont niquel on a essayer de la pousser pour voir si elle demarre et rien on a enlever et remis la batterie rien quand on tourne la clef elle veut démarrer mais un truc bloque si quelqu'un peut m'aider merci sa serait gentil en plus je viens de l'acheter ya un mois et voilà super . Merci pour votre réponse et aide .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis Alfa Romeo 156 jtd 1
nouveau! problème avec les ventilos qui se déclanche pas 4
mecanique 7
Présentation de ma 156 2.4 Jtd M-JET 175ch SELECTIVE 8
PROBLEME 156 pollution, accélération,échappement 29