Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Probleme démarrage à froid AUDI A3 1.6 105

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme démarrage à froid AUDI A3 1.6 105

Prévenir les modérateurs en cas d'abus 
iop70af
Invité
  1. Posté le 24/10/2013 à 08:43:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

Mon véhicule est une Audi A3 1.6 TDI 105 de 2009.

Ce matin, en voulant la démarrer (elle reste à l'extérieur la nuit), comme d'habitude, je tourne la clé en donnant une impulsion et je la relache... Sauf que le démarreur a continué à tourner pendant 6-7 secondes, sans que je ne touche la clé, avant que le moteur ne démarre...

J'ai senti une odeur assez forte de gaz d'échappements suite à cela...

Quand le moteur est chaud, je n'ai jamais rencontré ce problème. Je l'ai déja rencontré quelques fois (tjs à froid), mais au pire, le démarreur tournait pendant 2-3 secondes max avant que le moteur ne démarre...

Avez-vous une idée de l'origine du problème?

Merci
Message édité par iop70af le 24/10/2013 à 08:44:06
Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/10/2013 à 19:49:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Combien de kilomètre ta voiture ?

Le relai J179 est apte au diagnostique. Si tu as un défaut enregistré sur le calculateur, tu auras un code défaut.
Sache que chaque bougie est autonome. Chacune est piloté différemment.

Tu peux la passer a un logiciel de diag ?

De mémoire, les bougies se changent tous les 60000 ou 80000. il faudrait que je regarde mes fiches :D

Regarde que tu n'es pas une prise d'air sur une durite. Mais en general, sa pisse le gasoil.

Invité
  1. Posté le 07/11/2013 à 08:10:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ma voiture à environ 80.000 km.

Passage au garage la semaine dernière : remplacement des 4 injecteurs (apparemment, 3 étaient défectueux!)

Aujourd'hui, une semaine après : le véhicule ne démarrait plus ce matin : comportement erratique du moteur, aiguilles des trs/min qui bouge dans tous les sens, phares qui n'arrivent même pas à s'allumer, et moteur qui s'éteint après 4-5 secondes... J'ai eu ca trois fois, à la quatrième fois, obligé de donner des gaz en démarrant pour que le moteur démarre normalement...

Publicité

Profil : Apprenti confirmé
  1. config
romgongon
  1. Posté le 07/07/2014 à 16:31:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

je me permet de déterrer un peu le topic.

J'ai le même souci depuis que j'ai mon A3 1,6tdi 105 d'avril 2010.

Par moment, je la démarre et ça "mouline" pendant quelques secondes avant de démarrer.

Elle démarre toujours au premier coup de clé mais parfois cela mouline, sans que je sache pourquoi.

Des pistes ? Tu as résolu ton problème iop1234 ???

Merci


---------------
l'essence c'est bien...mais ça part trop vite!
Invité
  1. Posté le 15/02/2015 à 21:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai le même problème sur une Audi A3 sportback de fin 2009, moteur 1.6TDI 105 et 85000kms.

A froid, je lance le moteur qui demarre, puis s'etouffe après quelques tours. je fais ceci 5 à 6 fois avant que le moteur tienne enfin le ralenti.
Ceci meme si le vehicule passe la nuit dans le garage à environ 7°.

Ensuite elle redemarre très bien, sauf si je la laisse 10h sans tourner (au boulot).

Merci pour vos retours romgongon et iop1234

Publicité

Invité
  1. Posté le 14/03/2015 à 01:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Actuellement dans le même cas que vous tous, mon audi a3 d'avril 2010 présente les mêmes symptômes que vos voitures, je suis désespérée, la seule chose que j'attends c'est qu'un garagiste me donne le problème précis ou en tout cas la pièce qui pose problème...mais non tout reste vague.
Alors j'espères que l'un d'entre vous à enfin trouvé le vrai problème de nos voitures et qui aura la gentillesse de m'en faire part afin que je puisse la réparer car j'y tient énormément.

Merci d'avance,
En espérant avoir de vos nouvelles.

Invité
  1. Posté le 14/03/2015 à 11:59:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt a vous, alors j'ai le meme probleme sur ma A3 105 tdi de 2010,
apres deux semaine passer au garage il on detecter un probleme dans le calculateur . mais le truc bizarre ces qu'il ni a pas defaut quand on la branche a la valise.
apres le prix du boitier et pas donner , donc ca m'embete de le changer, surtout si ces pas ca :/
mon garagiste ma donner une autre solution , ces de faire reparer le mien pas une personne specialisé dans c boitier.
j'vais la ramener lundi au garage , on verra bien, je vous tient informer de la suite

ps: apparament ces un probleme qui revient beaucoup sur ces moteur.

Invité
  1. Posté le 19/08/2015 à 10:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous! Même problème avec mon Audi a3 sportback 1.6 105 tdi stronic..
Apparemment ce probleme est courant sur ces véhicules, certainement un probleme de conception...
Ma voiture a 80000 km et est équipée du start&stop.
Je vais la ramener chez mon concessionnaire rapidement et je vous tiendrai informé s'ils trouvent la source du probleme!
J'espère que le service après vente Audi sera plus efficace (ou moins incompétent) que lorsqu'ils ont "réparé" (c'est un bien grand mot) le pare-chocs arrière de mon Q5 qui a tout le hayon arrière décalé et les garnitures qui ressortent malgré leur diligences..
Comme une envie de redevenir client Mercedes le plus rapidement possible, avec qui je n'ai jamais rencontré aucune probleme....

Profil : Membre
lyoyo
  1. Posté le 04/10/2015 à 17:20:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Pour information ce que j'ai constaté car j'ai la même audi 1.6 TDI avec 74000 km de Décembre 2009 ayant fait très peu de ville.
Si je stationne le soir mon audi moteur chaud (En température), elle démarre normalement le lendemain matin après le préchauffage.
Si je stationne le soir mon audi sans qu'elle soit en température car je l'ai déplacée ou j'ai fait 2 au 3 kilomètre, le moteur ne démarre pas au quart de tour le lendemain matin malgré l'utilisation du préchauffage.
Ce phénomène est plus fréquent en hiver qu'en été et je l'ai constaté depuis 2 ans.
En-dehors de ce constant, je n'ai jamais eu d'incident depuis son achat: deux vidanges en long Life, une paire de pneus à l'avant et deux paires d'essuie-glaces, c'est tout en 5 ans.

Invité
  1. Posté le 17/05/2016 à 18:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours a tous
J'ai le meme probleme que vous sur mon audi a3 sline 1L6 105
Tout les matin et aussi en rentrant du boulot ma voiture mais 6-7 seconde à demarer, mais a chaud aucun souci elle demarre au quart de tours, se souci me gène beaucoup si quelqu'un a trouver le probleme merci de me repondre
Cordialement.

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 17/05/2016 à 20:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Vois en mettant le contact quelques secondes et cela à plusieurs reprises avant de démarrer.
Sinon l'idéal serait de faire un relevé de certains paramètres moteur avec une valise de diag.
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 18/05/2016 à 10:21:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Vois en mettant le contact quelques secondes et cela à plusieurs reprises avant de démarrer.
Sinon l'idéal serait de faire un relevé de certains paramètres moteur avec une valise de diag.
Afficher plus
Afficher moins




Mais bougie de chauffe on etait changer a l'entretien des 120 000
Et actuellement elle a 125 000
Ma voiture et equiper du stop/start
Sa pourrais pas venir du demareur qui qui fatigue ? J'ai pensé a la batterie mais a chaud elle demarre nickel. Merci

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 18/05/2016 à 20:03:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies de chauffe n'ont qu'une très faible influence sur le démarrage et encore par temps froid.
Elles servent principalement pour la dépollution.
Lorsque tu démarres, tu sens la batterie ou le démarreur qui peine plus qu'à chaud ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

Invité
  1. Posté le 18/05/2016 à 22:09:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Les bougies de chauffe n'ont qu'une très faible influence sur le démarrage et encore par temps froid.
Elles servent principalement pour la dépollution.
Lorsque tu démarres, tu sens la batterie ou le démarreur qui peine plus qu'à chaud ?
Afficher plus
Afficher moins



J'ai l'impression que le démarreur
Tourne bien je le trouve pas lent,
A chaud elle démarre nickel
Merci pour tes réponse

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 19/05/2016 à 05:58:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme je te le disais plus haut, l'idéal serait un contrôle de paramètres, à froid, lors du démarrage.
Mais pour cela il te faut une valise de diag.
As tu essayé de mettre le contact à plusieurs reprises avant de démarrer ?

Le soucis est arrivé subitement ? As tu fais des réparations ou entretien juste avant ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 19/05/2016 à 12:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Comme je te le disais plus haut, l'idéal serait un contrôle de paramètres, à froid, lors du démarrage.
Mais pour cela il te faut une valise de diag.
As tu essayé de mettre le contact à plusieurs reprises avant de démarrer ?

Le soucis est arrivé subitement ? As tu fais des réparations ou entretien juste avant ?
Afficher plus
Afficher moins



Oui j'ai fait l'entretien de 120000 il y a 3 mois, oui sa mais arriver du jour au lendemain, par ex le matin premier démarrage sa mouline 6-7 seconde, je l'éteint de suite et redémarre et la sa démarre nickel alors que la voiture est toujours froide sa pourrait pas venir de la batterie qui perd de l'énergie pendant la nuit ?

Message cité 1 fois
Invité
  1. Posté le 19/05/2016 à 12:59:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aud23qx a écrit :


Oui j'ai fait l'entretien de 120000 il y a 3 mois, oui sa mais arriver du jour au lendemain, par ex le matin premier démarrage sa mouline 6-7 seconde, je l'éteint de suite et redémarre et la sa démarre nickel alors que la voiture est toujours froide sa pourrait pas venir de la batterie qui perd de l'énergie pendant la nuit ?
Afficher plus
Afficher moins



Oui je préchauffe 2-3 fois mais c'est pareil
C'est combien a peut près pour la passer a la valise de diag?
Merci

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 19/05/2016 à 18:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un passage à la valise peut varier de 30€ à 90€ suivant l'endroit.
Mais en plus du passage, ce qui serait intéressant c'est de faire une acquisition des paramètres moteur, au moment du démarrage à froid.
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 19/05/2016 à 20:09:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Un passage à la valise peut varier de 30€ à 90€ suivant l'endroit.
Mais en plus du passage, ce qui serait intéressant c'est de faire une acquisition des paramètres moteur, au moment du démarrage à froid.
Afficher plus
Afficher moins



Depuis aujourd'hui elle se mais a trembler au ralenti :mouais:

Invité
  1. Posté le 19/05/2016 à 20:18:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demain j'irais faire un tour cher audi a clermont ferrand pour voir le prix pour un diag

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 20/05/2016 à 06:41:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il va falloir passer par l'étape valise afin de pouvoir déterminer la localisation du problème.
Mais comme je te disais plus haut, il faudrait pouvoir le faire moteur froid lorsque le soucis est présent.

Le moteur ne tourne pas rond, au ralenti, à froid ou même à chaud ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 20/05/2016 à 13:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Il va falloir passer par l'étape valise afin de pouvoir déterminer la localisation du problème.
Mais comme je te disais plus haut, il faudrait pouvoir le faire moteur froid lorsque le soucis est présent.

Le moteur ne tourne pas rond, au ralenti, à froid ou même à chaud ?
Afficher plus
Afficher moins



Oui oui il tourne rond j'ai juste l'impression que le ralenti est bas a peine en dessous des 800
Est sa vibre a l'interieur
Au point mort, et toujours se probleme de demarage a froid

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 21/05/2016 à 06:16:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as eu une réponse de chez Audi ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 09/01/2019 à 22:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , je rencontre exactement les meme problème que vous . L’un d’entre vous as t’il eu la solution , c’est à rien y comprendre .... le matin elle démarre je vais au boulot je la prend pour aller manger et là 6 a 10 seconde pour démarrer . Aucun technicien chez Audi n’est clair sur la question .... de quoi s’énerver sur une voiture de cette facture ! A3 sportback sline 1,6tdi 105 .... entretien suivi

Profil : Nouveau membre
guib
  1. Posté le 17/03/2019 à 00:18:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rencontré également des soucis de démarrage par temps froid le matin (moins de 5°) avec le 1.6 TDi 105cv (2014).
Il fallait laisser le démarreur fonctionner pendant 5 à 10 secondes pour qu'elle démarre enfin.

Je me suis rendu chez mon garagiste, le diagnostique par ordi n'a révélé aucun défauts.
On m'a fait changer les bougies de préchauffage mais le problème persistait.
Je suis retourné au garage et ils m'ont changé le relais de préchauffage.
Depuis je n'ai plus aucun problème de démarrage (même par -10°)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Que pensez vous de ce boitier 16
Turbo se coupe, voyant moteur allumé, débitmètre qui déconne! 11
Jantes golf 6 gti sur a3 1
de l'aide svp 7
Recherche GPS RNS-E pour Audi A3 2