Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème de défaillance "ABS-ESP-ASR" sur C4 FAP HDI 110

 

Il y a 915 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de défaillance "ABS-ESP-ASR" sur C4 FAP HDI 110

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/04/2011 à 22:21:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
première fois que je viens que ce forum et j'aimerais comprendre quelque chose ..
J'ai une berline C4 année 2005 en 110 et voilà qu'aujourd'hui apparaît à l'écran "Défaillance ABS" et l'ESP-ASR s'allument en rouge aussi.

Quand je freine je ne ressens aucunes vibrations et le freinage et comme il faut mais qui serait me dire d'où vient le problème? Le truc c'est que j'ai acheté cette voiture récemment et quand je l'avais essayé rien de tout ça s'affiché sur l'écran! Je ne comprend pas quel est le soucis  :??:
Sur les factures et les contrôles technique ces défaillances n'ont jamais été relevées.
Je surfe un peu sur le net et apparemment il y aurait peut-être un problème de capteur qui serait abîme et donc ferait mauvais contact. Enfin j'suis nul en mécanique auto donc j'ai peut-être pas bien compris  :lol:
Si quelqu'un a connu ça, c'est avec plaisir que je lirais son post.
Merci

Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/04/2011 à 15:32:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne sait ??

Profil : Routard confirmé
bricoleu10
Marques - succès bronze messages
  1. Posté le 06/04/2011 à 17:51:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il faut passer la valise Citroen pour connaitre précisement  le défaut mais il y a des problèmes sur le contacteur de stop.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/04/2011 à 22:11:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et est-ce que c'est dangereux de rouler avec ce problème? Apparemment c'est assez connu sur cette voiture de ce que je peux lire sur le net.
Et sinon sais-tu combien ça va me coûter chez Citroën (approximativement) car comme c'est une occaz je n'ai malheureusement plus de garantie constructeur.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/04/2011 à 12:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Publicité

Profil : Routard confirmé
bricoleu10
Marques - succès bronze messages
  1. Posté le 07/04/2011 à 17:36:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le problème vient du contacteur de stop, la pièce fait 35€. Dans ce cas tu peut te retrouver avec l'éclairage des feux stop qui ne s'allument pas. Tu peut aussi demander un devis chez Citroen.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/04/2011 à 20:33:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bricoleu10 a écrit :
Si le problème vient du contacteur de stop, la pièce fait 35€. Dans ce cas tu peut te retrouver avec l'éclairage des feux stop qui ne s'allument pas. Tu peut aussi demander un devis chez Citroen.
Afficher plus
Afficher moins



Je suis allé chez Citroën (dans 2 concessions différentes) et le 1er m'annonce 210€ et le second 150€ pour ce qu'ils pensent être un problème de capteur.
Je trouve ça énorme au vu des prix des pièces!
Avec tout l'électronique ils nous font vraiment c.... ces voleurs  :q Bon je vais choisir le second en plus il peut me faire ça assez rapidement, comparé au 1er pour qui c'est plus long.
Vraiment génial mon achat d'occaz pfff ...

Message édité par BH278lz le 07/04/2011 à 20:35:36
V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/04/2011 à 10:44:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai déjà eu ce message, et c'était simplement ma batterie qui commençait à fatiguer ;)
Message cité 1 fois

---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/04/2011 à 11:31:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :
Bonjour,

J'ai déjà eu ce message, et c'était simplement ma batterie qui commençait à fatiguer ;)
Afficher plus
Afficher moins




Bonjour,

sur ton ordi de bord c'était écrit "ABS défaillant" et les témoins ESP/ABS sont restés inscrit ??

Et comment tu as su que c'était ta batterie? Tu étais passé chez Citröen?

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/04/2011 à 13:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce message 2 fois, la 1ere en "furtif" le garagiste m'a dit "ce n'est rien, juste un bug de l'électronique" c'était fin Mai 1ere grosses chaleurs... Soit !

Et c'est réapparue en juin, mon compteur est même tombé à 0 et est revenu... je n'ai rien fait...

j'ai laissé la voiture 15J à l'arrêt pour mes vacances, quand je suis revenu, batterie HS...

Après changement, elle ne l'a plus jamais fait ;)


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/04/2011 à 20:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok mais moi ce n'est pas le même soucis apparemment. Ils ont passés la valise tout à l'heure pour tout vérifier et c'est le contacteur de stop!
Ils me changent le tout (main d'oeuvre comprise) pour 69€. Content de ne pas avoir plus de frais  :ange:
Merci de vos témoignages en tout cas  :jap:
Message édité par BH278lz le 08/04/2011 à 20:08:44
V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/04/2011 à 20:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah bon bah voila :d

C'est moins cher qu'une batterie :w
Message cité 1 fois

---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/04/2011 à 21:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :
Ah bon bah voila :d

C'est moins cher qu'une batterie :w
Afficher plus
Afficher moins




 ;)

Invité
  1. Posté le 02/07/2018 à 21:25:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous.... !

Je viens de lire tous ce qui sait dis.. car j'ai le même soucis (code défaut esp/asr/abs).. je ne pouvais pas dépasser la 3ème vitesses "boite-auto"

Et j'ai voulu vérifier le contacteur de frein stop "au dessus de la pédale de frein : https://www.youtube.com/watch?​v=zaVOz4qehG8

juste le faite d'avoir actionné le contacteur avec les doigts.. je n'ai plus se code défaut permanent... !!!!


Merci à vous tous..!

demain je le démonte pour le nettoyer -- ça ne lui fera pas de mal & un petit coup de bombe au passage--
Message cité 1 fois
Profil : Nouveau membre
jj17
  1. Posté le 20/10/2018 à 22:06:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymefreddu38 a écrit :

Salut à tous.... !

Je viens de lire tous ce qui sait dis.. car j'ai le même soucis (code défaut esp/asr/abs).. je ne pouvais pas dépasser la 3ème vitesses "boite-auto"

Et j'ai voulu vérifier le contacteur de frein stop "au dessus de la pédale de frein : https://www.youtube.com/watch?​v=zaVOz4qehG8

juste le faite d'avoir actionné le contacteur avec les doigts.. je n'ai plus se code défaut permanent... !!!!


Merci à vous tous..!

demain je le démonte pour le nettoyer -- ça ne lui fera pas de mal & un petit coup de bombe au passage--
Afficher plus
Afficher moins




Bonsoir,
J'ai le même souci, demain j essaye j espère que pour moi aussi ce n est que ça.

Profil : Membre
  1. homepage
  2. config
rico38630
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/04/2019 à 20:33:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut JJ17,
Alors, quel à été le résultat ?
Contacteur ou pas ?
Merci


---------------
La mécanique.... pour dépanner seulement.
Ma passion.... le bambou, l'impression 3D...
http://mes-bambous-bis.blogspo [...] miana.html
https://mesimpressions3dmaison [...] ns_79.html
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
achat d un picasso ?? qu elle modele ?? 8
Probleme autoradio 0
consommation citroen C4 2.0L HDI 138cv VTS ??? 15
Adaptation de jantes 3
decalage de distribution C8 2.2HDI 5