Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

C2 ne démarre plus

 

Il y a 1126 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C2 ne démarre plus

Prévenir les modérateurs en cas d'abus 
inf77eu
Invité
  1. Posté le 02/01/2015 à 13:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Il y à 2 jours je roulais tranquillement avec ma c2 et tout d'un coup le moteur se coupe. Bien sur plus moyen de la faire redémarrer...
Je suis venu avec un autre véhicule, mis les pinces et toujours pas moyen....
Le démarreur s'enclenche bien mais le moteur broute, on dirait que l'essence n'arrive pas.
Depuis, le voyant batterie clignote dès que j'ouvre les portes et mode eco s'affiche sur l'écran, je tourne la clé pour vouloir démarrer et la le voyant batterie ne clignote plus.
Ma c2 1.1essence à 10 ans et 120000 km

Qu'est ce que ça pourrait être ? Si ma courroie de distribution est hs je devrais entendre un bruit de ferraille ou le moteur serait calé? Le démarreur serait en bout de vie et donc plus assez puissant?

D'avance un grand merci! :jap:

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/01/2015 à 13:29:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

la distribution a t'elle déjà été remplacée ?

lorsque tu mets le contact, entends-tu la pompe à essence se mettre en route pendant 2-3 secondes (tu devrais nettement l'entendre sous la banquette arrière, juste au moment où tu mets le contact)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 02/01/2015 à 13:51:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Non justement la distribution devait être remplacée dans 15 jours...
Sinon pour la pompe a essence elle se met bien en route.
Si ça vient de la distribution le moteur ne doit pas caler ou faire un bruit de ferraille qd on essaye de démarrer?

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/01/2015 à 13:57:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, une fois que ça a tapé en roulant, ça tourne normalement, mais ça ne démarre pas
le plus simple est d'enlever le carter supérieur de la courroie de distribution (souvent deux-trois vis) et tu verras tout de suite si la courroie est entière ou pas...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 02/01/2015 à 14:56:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais faire ça alors :(
merci beaucoup!

Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/01/2015 à 15:44:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Recharge la batterie.

Rajoute une masse moteur.

Après comme dit ci dessus courroie à voir et arrivé d'essence.

Invité
  1. Posté le 02/01/2015 à 15:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Me revoilà!

Je viens de démonter le carter supérieur et la courroie est en bon état! :D

Maintenant ça ne m'avance toujours pas :p

Le mode éco sert a quoi ? je ne l'avais jamais vu s'afficher avant? c'est un défaut de l'ordinateur?

Un autre petite question:
Quand je suis face au moteur, entre le radiateur et le moteur, sur la droite et un peu en contre bas il y à une petite pompe à main. Je travaille régulièrement sur des tracteurs et il y à des pompe ainsi

pompe alimentation

on change souvent les membranes qui deviennent poreuse... Ça pourrait venir de ma petite pompe?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/01/2015 à 15:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
une autre idée comme cela, si tu ne branches pas une batterie auxiliaire, ton démarreur, il tourne quand même ?
as tu mesuré la tension aux bornes de la batterie ?

pour la pompe, si tu as une pompe électrique immergée, ce que tu montres en lien n'est pas une pompe à carburant...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 02/01/2015 à 16:11:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui oui avec la batterie de la voiture le démarreur tourne quand même, j'ai juste rajouter les câbles parce que je voyais le témoin batterie clignoter et je pensais qu'il n'y avait pas assez de courant...
Sinon aux cosses de la batterie j'ai 12,6v

Pour l'exemple de la pompe c’était juste pour montrer le genre de pompe qu'on trouvait sur un tracteur, pour expliquer que les membranes étaient souvent la cause des problèmes d'alimentation en carburant.


Voila j'ai une photo du moteur


http://img11.hostingpics.net/t​humbs/mini_842510SS855145.jpg


J'ai mis une petite flèche rouge à coté
Message édité par inf77eu le 02/01/2015 à 16:13:10
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2015 à 18:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! En te lisant, je me disais; de quoi il parle, y as pas de pompe là ou il dit ! Et en regardant ta photo, j'ai vu ce dont tu parles, c'est le récepteur d'embrayage avec son soufflet de protection, c'est pas une pompe ! Par contre, vu ta motorisation, je te conseille de contrôler la bobine d'allumage. C'est le bloc noir et long avec la prise grise sur le dessus de ton moteur. Dépose la, et même si tu veux, contrôle la "tronche" de tes bougies, pour voir si elles sont "mouillées" par l'essence. Une bobine qui lâche, ça arrive là dessus !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2015 à 18:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PS: le mode "éco" est une conséquence du non démarrage du moteur, ça sert à économiser la batterie en condamnant certains circuits électriques, mais en aucun cas, ça n'empêche le démarrage du moteur !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 02/01/2015 à 18:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"Je viens de démonter le carter supérieur et la courroie est en bon état!"

Oui et le calage?
 :D

bougies pleine d'essence?

Invité
  1. Posté le 02/01/2015 à 19:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je fais ça demain et je vous tiens au courant!

Un grand merci pour tout vos conseils.

Publicité

Invité
  1. Posté le 03/01/2015 à 11:30:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re!

Ce matin démontage de la bobine d'allumage et des bougies et tout est ok. J'ai aussi une 206 avec le même moteur, j'ai échangé les bobines et testé, la 206 démarre.
Donc remontage mais toujours pas de démarrage...
Au niveau de l'essence elle arrive bien à la rampe d'injection, quand je pousse sur la soupape et met le contact, ça gicle...
Un problème d'injecteur?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2015 à 11:38:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faudrait peut être quand même vérifier le calage de la distribution, comme le suggère notre ami Alain...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 03/01/2015 à 11:49:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais regarder à ça
Mais le calage de la distribution peut se dérégler d'un seul coup comme ça ? sans avoir aucun signe ou aucun problème avant? J'aurais du avoir des pertes de puissance ou un ralenti instable, non ?
Parce qu'ici on aurait dit que le moteur s'est coupé parce qu'il n'y avait plus d'essence :o

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2015 à 11:56:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est bien pour cela que je t'ai demandé si tu entendais bien la pompe de gavage...
et comme tu l'entends et qu'il y a du carburant qui sort de la canalisation on peut raisonnablement écarter cette piste

étant donné que ta bobine est bonne, et que tes bougies sont sèches même après avoir essayé de démarrer, ça veut dire que l'allumage fonctionne aussi (donc on peut éliminer le capteur de régime sur la cloche de boite de vitesses)

il ne reste plus grand chose...
il faut donc creuser du côté de la distribution, ça arrive que ça se décale... c'est pour cela qu'on t'oriente sur une vérification du calage


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 13/05/2016 à 20:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous régler le problème de la c2 car c'est la même panne merci

Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 14/05/2016 à 14:54:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'affichage du mode éco indique généralement que la tension batterie est faible (batterie déchargée ou HS)

Profil : Nouveau membre
mathu62
  1. Posté le 12/06/2018 à 04:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

il semble que j'ai les mêmes symptomes, est ce que votre problème venait de la distribution ou du calculateur d'injection?
Message édité par mathu62 le 12/06/2018 à 04:46:48
Invité
  1. Posté le 09/04/2019 à 10:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai exactement les mêmes symptômes et pompe a essence ok bobines ok bougies ok et message mode eco

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit claclacla 4
C2 1.1l : au démarrage elle accélère à fond!!! 2
Hausse Consommation 8
ampoules qui grille 11
Courroie et moteur HS 4