Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Auteur
 Sujet :

Tutoriel

[tuto] Remplacement des injecteurs Gpl Landi Renzo sur Dacia

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
thier
  1. Posté le 31/05/2019 à 10:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Gros problème maintenant. J'ai ré flasher l'ECU avec le même numéro que celui du firmware d'origine le DR202045G24.hex mais a la fin du téléchargement j'ai download error et je n'ai plus rien. Plus de voyant sur l'interrupteur GPL et je n'arrive plus a me connecter avec le soft Renault comme avant, quand je fais connexion, j'ai un message d'erreur ECU non reconnu.
La Grosse M.....
Quelqu'un aurait il le fichier ?
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 31/05/2019 à 18:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thier a écrit :

Gros problème maintenant. J'ai ré flasher l'ECU avec le même numéro que celui du firmware d'origine le DR202045G24.hex mais a la fin du téléchargement j'ai download error et je n'ai plus rien. Plus de voyant sur l'interrupteur GPL et je n'arrive plus a me connecter avec le soft Renault comme avant, quand je fais connexion, j'ai un message d'erreur ECU non reconnu.
La Grosse M.....
Quelqu'un aurait il le fichier ?
Afficher plus
Afficher moins

https://transfiles.ru/gccg0

Message cité 1 fois
Profil : Nouveau membre
thier
  1. Posté le 31/05/2019 à 19:19:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Merci pour ton aide mais je viens de tester et rien de mieux.
Ta version de loader PC en version DT-02899-01B n'arrive pas a communiquer avec l'ECU alors que ma version en 01G y arrive, j'ai donc tester la mise à jour, mais a chaque fois le téléchargement ce fini et je n'ai aucune réponse de l'ECU ( pas de led vert de communication sur mon câble pc/ecu
De plus ton fichier et LR2020447G24 alors que mon ancien était en version DR202045G24.
J'ai besoin pour une Sandero 1.4 de 2010

Message édité par Thier le 31/05/2019 à 19:45:40
Publicité

Invité
  1. Posté le 31/05/2019 à 20:05:22  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Ce paquet est votre seule chance de réactiver le processus de démarrage de LC02.
Si le message d'erreur persiste, vous devez encore augmenter les temps dans le fichier wait.ini.

Profil : Nouveau membre
thier
  1. Posté le 31/05/2019 à 22:17:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un grand MERCI
J'ai éditer le fichier avec X10 a tout les timers.
Ça a pris 30 min ! Mais quelle soulagement quand j'ai vu download ok et 2 min plus tard les LEDs vert réapparaître sur l'interrupteur GPL

Publicité

Profil : Nouveau membre
thier
  1. Posté le 31/05/2019 à 22:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc maintenant je peux repartir à mon problème de base.
Puisqu'il n'a pas été résolu par la reprogrammation.
Comment faire fonctionner le pilotage de l'injecteur GPL.
Est ce que quelqu'un peut me confirmer si les injecteurs sont alimentés en permanence et mise a la masse par intermittence ou l'inverse ?
D'après ce que j'ai compris, les injecteurs sont mis brièvement a la masse par le calculateur pour créer l'actionnement de l'électrovanne qui laisse passer le GPL.
Est ce qu'un câble déconnecté pourrait être a l'origine de mon problème ou la mise à la masse est interne a l'ECU et c'est un transistor qui est HS et probablement coule dans la résine dans l'ECU.
Message édité par Thier le 01/06/2019 à 00:11:26
Invité
  1. Posté le 08/08/2019 à 23:21:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Me revoilà après une nouvelle tentative, qui se solde par une réussite.
Le problème venait d'un composant défectueux dans le calculateur ECU GPL.

Mon problème de tension trop élevé sur l'injecteur B, qui correspond à la broche N°28 du calculateur gpl. Recherché simplement au multimètre.
J'ai ouvert le boitier du calculateur et suivi simplement la piste et je suis remontée sur le premier composant qui par chance et côte à côte avec 3 autres identiques ... Donc j'ai comparé les résistances entre les 3 pattes du composant avec les valeurs des voisines, et il y avait bien un court-circuit interne de ce MOFSET VNB28N04.
Composant introuvable car obsolète, mais j'ai trouvé un rappochant VNB20N07 qui ne peut prendre que 14A au lieu de 20A mais ça devrait tenir.
Désoudage et ressoudage du nouveau. Et le tour est joué.

Je peux enfin rouler au GPL. Et j'ai économisé plusieurs centaines d'euros en repartant moi même le calculateur avec 2.4€ de composant.
J'ai de photos pour ceux que ça intéresse et qui voudrait ce lancer.

Invité
  1. Posté le 26/08/2019 à 17:31:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
cela fait maintenant 10 jours que nous avons acheter une Sandero 1.4 MPI 75 de 2010 gpl . Lorsque nous l'avons reçus la voiture peu de temps après en rentrant chez nous ,le voyant orange du moteur ces mis à clignoté uniquement en gpl .Sur le contrôle technique du véhicule il y a noter OBD code erreur P0301 et P0136 . le revendeur nous dit que c'est rien et qu'il faut rouler avec la voiture car le réservoir gpl était vide.
Après plus de 700 km ( avec le voyant qui clignoté en gpl uniquement ) ne clignote plus, mes reste fixe et de plus même en essence alors qu'il n'y avait rien au-paravent . Savez vous les cause? de quoi sa peu venir ? les tarif car chez nous il y a que Renault qui fait toute réparation gpl.
Merci pour votre aide cordialement damien
Message cité 2 fois
Profil : Just Loganist 2013
suitou
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/08/2019 à 18:33:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand il n'y a plus de problème réel sur la voiture souvent l'erreur précédente reste affichée jusqu'à ce qu'on l'efface par logiciel via un module de diagnostic.

Profil : Nouveau membre
thier
  1. Posté le 27/08/2019 à 13:16:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymedam70120 a écrit :

Bonjour a tous,
cela fait maintenant 10 jours que nous avons acheter une Sandero 1.4 MPI 75 de 2010 gpl . Lorsque nous l'avons reçus la voiture peu de temps après en rentrant chez nous ,le voyant orange du moteur ces mis à clignoté uniquement en gpl .Sur le contrôle technique du véhicule il y a noter OBD code erreur P0301 et P0136 . le revendeur nous dit que c'est rien et qu'il faut rouler avec la voiture car le réservoir gpl était vide.
Après plus de 700 km ( avec le voyant qui clignoté en gpl uniquement ) ne clignote plus, mes reste fixe et de plus même en essence alors qu'il n'y avait rien au-paravent . Savez vous les cause? de quoi sa peu venir ? les tarif car chez nous il y a que Renault qui fait toute réparation gpl.
Merci pour votre aide cordialement damien
Afficher plus
Afficher moins


Bonjour.
P0301 , il s'agit généralement d'un raté a l'allumage du cylindre 1 donc , vous devez normalement commencé depuis un moment a sentir des légères secousses ou une pertes de puissance a certains régimes moteur. Pour ma part, je les avais remarqué 20 000km avant que le voyant ne s'allume pour confirmer le problème.
Quand au P0136, Google nous dis que c'est un problème de sonde lambda visiblement..
Avez vous des problèmes en roulant ? Pertes de puissance ?

Profil : Nouveau membre
thier
  1. Posté le 27/08/2019 à 23:18:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très bon tuto, juste une petite erreur... Qui m'a value de gros soucis par les conséquences de la perte du clip métalique. ( Un calculateur HS qui m'a cramé 3 injecteurs quasiment neuf).
La bonne technique pour le démontage du connecteur c'est de simplement appuyer sur la tige et non la démonter avec un tournevis. Ce qui évite de perdre le clip dans le bloc moteur.Retirer le connecteurVoir l'image en grand0 vote

Profil : Nouveau membre
thier
  1. Posté le 27/08/2019 à 23:23:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les curieux, ci dessous une autopsie d'un injecteur GPL.
Autopsie Injecteur GPLVoir l'image en grand0 vote
Autopsie Injecteur GPLVoir l'image en grand0 vote
Autopsie Injecteur GPLVoir l'image en grand0 vote
Autopsie Injecteur GPLVoir l'image en grand0 vote
Autopsie Injecteur GPLVoir l'image en grand0 vote
Autopsie Injecteur GPLVoir l'image en grand0 vote

Profil : Nouveau membre
megane-lille
  1. Posté le 31/08/2019 à 12:18:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymedam70120 a écrit :

Bonjour a tous,
cela fait maintenant 10 jours que nous avons acheter une Sandero 1.4 MPI 75 de 2010 gpl . Lorsque nous l'avons reçus la voiture peu de temps après en rentrant chez nous ,le voyant orange du moteur ces mis à clignoté uniquement en gpl .Sur le contrôle technique du véhicule il y a noter OBD code erreur P0301 et P0136 . le revendeur nous dit que c'est rien et qu'il faut rouler avec la voiture car le réservoir gpl était vide.
Après plus de 700 km ( avec le voyant qui clignoté en gpl uniquement ) ne clignote plus, mes reste fixe et de plus même en essence alors qu'il n'y avait rien au-paravent . Savez vous les cause? de quoi sa peu venir ? les tarif car chez nous il y a que Renault qui fait toute réparation gpl.
Merci pour votre aide cordialement damien
Afficher plus
Afficher moins


Demande au vendeur quel kilométrage ont les injecteurs gaz, le problème vient souvent de là. Comme le changement est relativement onéreux, le vendeur se garde souvent de le faire.


---------------
depuis décembre 2013 : Clio 3 TCE exception, modèle 2011
depuis juin 2016 : Dacia Logan Lauréate, modèle 2012, 1,2 16 v 75 ch GPL
Publicité

Invité
  1. Posté le 08/09/2019 à 20:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rick60 a écrit :

[tuto] Remplacement des injecteurs Gpl Landi Renzo sur Dacia Gpl


Ce tutoriel aborde le remplacement très facile d'un injecteur gpl, l'opération prends moins de 20mn.

Il fait écho à un autre sujet qui pointe les faiblesses de ces injecteurs



Problème panne GPL dû aux injecteurs GPL dacia Landi Renzo



 ce sujet aborde ce qui provoque les pannes d'injection avec l'allumage du voyant moteur, les problèmes de ralenti et de démarrage long.
Il indique les nouveaux injecteurs à capsule orange moins sujet à ce type de panne.




Le remplacement a été réalisé sur une sandero 1.4 mpi Gpl





* Voici un injecteur démonté il a 30000 km d'usure.


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/12-​5390847.ht​ml

http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/14-​5390845.ht​ml

http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/13-​5390843.ht​ml



* Pour remplacement je recommande l'installation de ce modèle d'injecteur




Le nouvel injecteur Med GI25-22 repère orange, en remplacement de l'injecteur repère vert

http://rmgaz.com/injecteurs-gp [...] range.html




à savoir qu'il coute 86 euros chez Rmgaz, 167 euros chez renault et il y a en d'autres sur le net en allemagne pour moins (j'ai moins confiance après c'est un autre débat, rmgaz est le distributeur france de landi renzo )







http://clu​b.caradisi​ac.com/ric​k60/distri​-71287/pho​to/injecte​ur-gi25-or​ange-52719​55.html


* Préparer l'intervention sur le circuit GPL

Comme toute intervention sur le Gpl, voici ce qui est recommandé :

- travailler dans un espace aéré, éviter les sous-sols et espaces clos
- débrancher la batterie
- Ne pas travailler avec des vêtements susceptibles de produire de l'électricité statique (nylon, laine, damart, polaire etc)

ça c'est dans l'absolu, mais le minimun reste de couper le réservoir GPL avec au mieux le robinet manuel placé sur le réservoir arrière ou débrancher la prise de l'électrovanne soit sur le vapodétendeur ou le réservoir GPL. puis faire tourner le tourner jusqu'à ce que tout les conduits se vident

La coupure du réservoir par le robinet de secours est le mieux,
pour cela allez lire le tuto [tuto] Changement du filtre à phase Gazeuse 1.4 mpi Gpl

enfin je recommande l'achat de la revue technique .


http://clu​b.caradisi​ac.com/ric​k60/distri​-71287/pho​to/21-4733​356.html

* emplacement des boîtiers d'injecteurs

ils sont au nombre 2, ils sont placés de chaque côté du boitier du filtre air, très accessible, notez que le boitier de gauche contient le capteur de pression.


http://clu​b.caradisi​ac.com/ric​k60/distri​-71287/pho​to/injecte​urs-527194​2.html

Chaque boitier contient une paire d'injecteurs, mais chaque injecteur gère l 'alimentation d'un unique cylindre.



* Ouverture du boitier


Tout d'abord on retire les 2 connecteurs, en faisant attention à ne pas faire tomber l'agrafe de maintien qui a tendance a sauté.

Pour cela on pousse l'agrafe avec un tournevis plat en la retenant avec une autre main ( désolé mon autre main tient l' APN)


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/07-​5390839.ht​ml


Puis avec une clé de 10 mm on dévisse les 2 vis.


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/05-​5390833.ht​ml

on retire la plaque de maintien


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/04-​5390834.ht​ml


* extraction d'un injecteur


il y a un emplacement pour pouvoir faire levier avec un tournevis


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/10-​5390841.ht​ml

vous pouvez vous aider d'un autre levier à un autre endroit.

dès que l'injecteur est soulevé de 2 ou 3 mm il vient tout seul

prenez plutôt des outils en plastique comme levier, le plastique du boitier et du corps de l'injecteur s’abîment et marquent avec le métal (en aucun cas cela compromet l'étanchéité de l'ensemble)

à cause de la dépression, l'injecteur est fortement maintenu dans le puits,

Voici le puits vide

http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/01-​5390837.ht​ml


* remontage de l'injecteur

il faut lubrifier les 2 joints toriques noirs de l'injecteur avec de l'huile synthétique.

là c'est au pinceau, prenez votre doigt c'est pas une formule 1


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/02-​5390836.ht​ml


http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/03-​5390835.ht​ml


avant j'avais nettoyé l'injecteur avec de l'essence ou de l'alcool.


Pour terminer, refaire les opérations inverses avec les remarques suivantes

* il est possible que vous ne puissiez pas enfoncer totalement l'injecteur, ne vous inquiétez pas à la pause de la plaque en métal il se replacera tout seul

* si vous décidez de démonter tous les injecteurs pour contrôler et nettoyer, il est recommandé de les remettre à leur place d'origine, ils sont tous identiques.
Mais avec le temps ils s'usent, le calculateur d'injection compense en réglant spécifiquement chaque injecteur

* pour reposer le connecteur, il faut d'abord le brancher puis après remettre l’agrafe, elle se met comme ceci pour préparer le branchement , il suffit ensuite de la pousser.

* à ce jour, il ne semble pas exister le besoin d'un recalibrage ou d'une manipulation avec le calculateur GAZ



http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/06-​5390838.ht​ml


Vous pouvez contrôler les fuites avec un détecteur de fuite comme celui ci
équivalent au 1000 bulles
http://clu​b.caradisi​ac.com/ric​k60/inject​eurs-88519​/photo/08-​5390840.ht​ml







Afficher plus
Afficher moins


Bonjour a toute la communauté,

En ce jour du 8 septembre 2019 j'ai changé mes injecteurs gpl, j'ai suivi le tuto a la lettre et que dire... Parfait pour moi.
Juste une petite précision, au premier démarrage au gpl la voiture a caler (sûrement dû au gaz qui n'était pas encore bien arrivé), au deuxième démarrage plus de soucis...

Un grand merci pour ce tuto très bien détaillé et bon courage a ceux qui souhaitent réaliser l'opération.

Xavier

Profil : Nouveau membre
surf68000
  1. Posté le 31/10/2019 à 22:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai bien lu tout seul le forum qui est vraiment super bien et je remercie encore toutes les personnes qui ont contribué c'est vraiment une source précieuse d'informations!
J'ai aussi un souci avec ma Sandero GPL 1.4 litre de 2010 qui a 82000 km maintenant.
Ma voiture à tres rarement des petits problèmes d'allumage que je remarque de plus en plus fréquemment et surtout la voiture à des pertes 2 puissance il y a comme une sensation le moteur qui broute quand je roule à vitesse de croisière ou a bas régime, je n'ai pas cette sensation de perte de puissance en accelerant c'est le seul moment où le véhicule répond parfaitement.
Donc au vu de tous ces éléments je pense qu'il s'agit effectivement du problème d'injecteur car j'ai également le voyant de pollution qui clignote depuis maintenant 1 ans par contre quand je me mets en mode essence je perçois également des problèmes de perte de puissance identique au fonctionnement GPL et cela me pose problème pour mon diagnostic: es-ce simplement ce problème d'injecteur où y a-t-il autre chose?
Es ce que ces injecteurs que vous avez changé fonctionnent ils uniquement pour le mode GPL ou aussi pour le mode essence. bref, y a-t-il 4 'autres injecteurs pour le fonctionnement du moteur à l'essence merci par avance pour votre réponse?

Profil : Nouveau membre
romelec
  1. Posté le 04/11/2019 à 11:53:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'as tous les symptômes de l'encrassement des injecteurs GPL, ça impacte aussi le fonctionnement en mode essence.

Le calculateur qui pilote les injecteurs GPL est branché en parallèle des injecteurs essence (qui sont désactivés en mode GPL).
Le défaut des injecteurs GPL cause un changement de réglage (automatique) du calculateur principal pour fonctionner du mieux possible, mais ça cause des problèmes en mode essence car eux fonctionnent bien.


Je ne sais pas si c'est clair...Changes les 4 injecteurs et ce sera sûrement bon.


---------------
bénit soit la freebox
Invité
  1. Posté le 09/11/2019 à 20:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour cette réponse qui me rassure mais bon on verra une fois que ma sandero marche de nouveau comme au 1er jour.

J'ai commandé 4 injecteurs oranges en Pologne pour 185€ chez Enerma, j attend la livraison.
Voici le lien si vous êtes intéresséhttps://enerma.pl/en/​injectros/3851-injector-landi-​renzo-med-22-orange.html?searc​h_query=Landi+Renzo+MED+22+-+o​range+-+1cyl.+Injector&results​=203

Profil : Nouveau membre
surf68000
  1. Posté le 02/01/2020 à 19:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous ,
Je voulais simplement faire mon retour concernant le changement des injecteurs GPL sur ma Sandero.
J'ai réalisé le changement de 4 injecteurs gpl le 16 novembre dernier.
Grâce aux tutos l'opération s'est très bien passé, il faut compter quand même bonne demi-heure pour faire les choses correctement tranquillement.
Depuis le changement des injecteurs, ma voiture ne broute plus à froid et remarche de nouveau comme avant, mais depuis un mois et demi que j'ai effectué le changement des injecteurs GPL, il m'est déjà arrivé d'avoir 4 fois le voyant de pollution orange qui s'est rallumé. Uniquement pendant les 30 premières secondes quand je partais un petit peu vite de chez moi le matin, à ce moment-là, la voiture fonctionne encore à l'essence et elle n'a pas encore eu le temps de bifurquer sur le mode de carburation GPL.
Je pense qu'il doit quand même y avoir encore un petit quelque chose qui fait que ce voyant c'est quand même rallumer 4 fois. Avant le changement des injecteurs GPL ce voyant s' allumait tres souvants au démarage mais aussi quand la voiture était chaude.
Mais je n'ai pas trouvé en roulant des signes de quelques problèmes qui pourrais expliquer cela.
Je tenais juste à vous remercier encore pour toutes ces informations précieuses qui m'ont permis de faire cette réparation dans de bonnes conditions et vous souhaite encore beaucoup de kilomètres au volant de voiture GPL :)
A bientôt, et si quelqu'un a une idée concernant le fait que mon voyant s'allume par moment,je serais intéressé de savoir ce que vous en pensez.
Bonne année! :)
Message cité 1 fois
Profil : Routard
jn55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2020 à 20:46:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Surf68000 a écrit :

Bonjour à tous ,
Je voulais simplement faire mon retour concernant le changement des injecteurs GPL sur ma Sandero.
J'ai réalisé le changement de 4 injecteurs gpl le 16 novembre dernier.
Grâce aux tutos l'opération s'est très bien passé, il faut compter quand même bonne demi-heure pour faire les choses correctement tranquillement.
Depuis le changement des injecteurs, ma voiture ne broute plus à froid et remarche de nouveau comme avant, mais depuis un mois et demi que j'ai effectué le changement des injecteurs GPL, il m'est déjà arrivé d'avoir 4 fois le voyant de pollution orange qui s'est rallumé. Uniquement pendant les 30 premières secondes quand je partais un petit peu vite de chez moi le matin, à ce moment-là, la voiture fonctionne encore à l'essence et elle n'a pas encore eu le temps de bifurquer sur le mode de carburation GPL.
Je pense qu'il doit quand même y avoir encore un petit quelque chose qui fait que ce voyant c'est quand même rallumer 4 fois. Avant le changement des injecteurs GPL ce voyant s' allumait tres souvants au démarage mais aussi quand la voiture était chaude.
Mais je n'ai pas trouvé en roulant des signes de quelques problèmes qui pourrais expliquer cela.
Je tenais juste à vous remercier encore pour toutes ces informations précieuses qui m'ont permis de faire cette réparation dans de bonnes conditions et vous souhaite encore beaucoup de kilomètres au volant de voiture GPL :)
A bientôt, et si quelqu'un a une idée concernant le fait que mon voyant s'allume par moment,je serais intéressé de savoir ce que vous en pensez.
Bonne année! :)
Afficher plus
Afficher moins



Bonsoir,
et votre voiture n'a pas de perte de puissance? cela ressemble un peu à mon cas.
Vous avez débranché la batterie apres le changement pour la "remise à zéro" du calculateur ?

Message cité 1 fois
Profil : Nouveau membre
surf68000
  1. Posté le 02/01/2020 à 21:35:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non je n 'ai pas debrancher la batterie
Message cité 1 fois
Profil : Routard
jn55
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2020 à 18:28:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Surf68000 a écrit :

non je n 'ai pas debrancher la batterie
Afficher plus
Afficher moins



Bonsoir,
il faut en principe la débrancher un certain temps,
car si le calculateur à conservé l'ancien paramétrage (adapté aux injecteurs usés) ca fonctionnera moins bien

attention au code de la radio

Invité
  1. Posté le 03/01/2020 à 20:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Merci beaucoup pour votre retour, j ai effectivement bien vu qu'il fallait débrancher la batterie mais comme je ne sais plus où se trouve mon code de l'autoradio je ne voulais pas le faire. D'autre part je voulais voir comment allez réagir la voiture sans rien faire, mais j'ai également vu qu'au bout d'un moment que le calculateur devrait de nouveau se réadapter aux nouveaux injecteurs.
Mais il faut quand même que je regarde où se trouve mon code auto-radio...

Invité
  1. Posté le 05/01/2020 à 08:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JN55 a écrit :



Vous avez débranché la batterie apres le changement pour la "remise à zéro" du calculateur ?
Afficher plus
Afficher moins




Déconnecter la batterie ne suffit pas.
Les valeurs apprises du moteur doivent être réinitialisées avec le logiciel de diagnostic.
https://www.drive2.ru/b/498774​209560838186/

Invité
  1. Posté le 11/06/2020 à 21:32:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens de me rendre compte que le garagiste à qui j'ai confié l'entretien gpl dans ma sandero 1.4gpl a mis le filtre phase gazeuse à l'envers (fin 2018). Depuis j'ai roulé 10000 km en gpl, avec de plus en plus de soucis, j'ai même injecté deux fois du nettoyant pour les injecteurs gpl, avec succes pour la première fois, mais sans retrouver un fonctionnement nickel. Cela fait 10 mois que je roule à l'essence maintenant, car quand je passe en gpl, le voyant moteur s'allume 30 secondes, la voiture est plus poussive et le ralenti tourne sur 3 pattes. Du coup j'ai démonté les injecteurs grâce au tuto ( un grand merci ;) et il y en a deux ( ceux qui sont à gauche) qui sont vraiment dans un sale état. Le puis est sale également.
Questions :
* le fait de rouler avec un filtre à l'envers a forcement encrassé les injecteurs ?
* Des injecteurs encrassés peuvent il détériorer le siège des soupapes ?
Je précise que la garagiste sur sa facture m'avait mis en garde contre le fait que le siège des soupapes était probablement abîmé car j'avais un peu tardé à changer les bougies.
L'ordi de bord signale des ratés d'allumage sur le cylindre 2, ou 3 des fois, uniquement lorsque je roule au gpl
En mode essence, lors des démarrages en hivers la voiture est poussive, puis cela s'arrange. Il y a quand même un trou dans l'accélération autour de 4200 tours, mais qui c'est déplacé lentement vers les 5200 tours depuis que je roule uniquement à l'essence.
La voiture a 157 700 km, date de fin 2011, j'ai changé les bougies, les faisceaux et la bobine d'allumage.
Je dois faire la courroie de distribution et l'embrayage patine de plus en plus souvent.
Je me demande si le moteur est encore en bon état
Que me conseillez vous ?
Merci !!

Invité
  1. Posté le 11/06/2020 à 21:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je précise que je suis allé voir le garagiste qui m'a d'abord dit que le filtre à l'envers, c'était pas grave :lol: . Il l'a quand même changé pour un neuf qu'il a mis à l'endroit :lol: , et qu'il ne pouvait rien faire pour les injecteurs.

Invité
  1. Posté le 11/06/2020 à 21:44:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
puis des injecteursinjecteurs

Profil : Nouveau membre
nicojard1
  1. Posté le 11/06/2020 à 21:51:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila des photos !

puis des injecteurs
injecteurs

Profil : Nouveau membre
nicojard1
  1. Posté le 11/06/2020 à 21:54:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
puis des injecteurspuis des injecteursVoir l'image en grand0 vote
injecteursVoir l'image en grand0 vote

désolé pour les tâtonnements ;)

Profil : Nouveau membre
popcorn96
  1. Posté le 12/06/2020 à 00:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Nicojard,

Effectivement, ce n'est pas la fin du monde normalement de monter un filtre phase gazeuse à l'envers, la surface filtrante est juste plus faible. Sur 10 000 km, ça n'a pas dû créer de problèmes particuliers. Surtout que si tu es en France, la qualité du GPL est plutôt bonne.

Comme tu peux le constater sur le forum, les injecteurs à point vert ne sont pas des plus fiables et s'encrassent avec le temps. Sur tes photos, les tiens ont l'air bien sales effectivement. Sur nos moteurs K7J 714, les sièges de soupapes sont renforcés et même en roulant un peu pauvre, ils ne devraient pas s'abîmer.

Dans ta situation, en partant du principe que le reste de l'entretien est à jour (jeu aux soupapes notamment), je me réserverais une journée pour déculasser et faire dans la foulée la distribution et l'embrayage. Si la culasse montre des signes de fatigue importants, il faudra voir pour une nouvelle culasse ou un nouveau moteur vu qu'ils ne sont pas très cher en occasion en ce moment. Mais je ne pense pas que les sièges de soupapes soient touchés. Dans ce cas, je partirais juste pour de nouveaux injecteurs et ça devrait rentrer dans l'ordre, on en trouve pas très cher en cherchant un peu.

Profil : Nouveau membre
nicojard1
  1. Posté le 12/06/2020 à 13:10:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces précieux et rassurant conseils :) :) :)
J'habite à la frontière belge et je fais mon plein en Belgique, il y a une grosse différence de prix. Est ce un mauvais calcul ?
Je ferais faire des devis la semaine prochaine.
cdlt

Profil : Nouveau membre
viviou2
  1. Posté le 28/09/2020 à 18:36:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je me permets de relancer ce sujet car j'ai un problème similaire à ceux évoqués dans ce poste sur ma Sandero GPL de 2010 avec 148 000Km.
Elle broute dans les relances à bas régimes uniquement en mode GPL.
J'ai d'abord pensé aux bougies qui avaient 45000Km.
Le remplacement des bougies a diminué le problème pendant quelques temps puis c'est revenu rapidement.
J'ai remplacé le faisceau d'allumage qui était légèrement abimé mais aucune amélioration.

Je m'oriente donc maintenant soit :
- sur la bobine d'allumage, mais d'après ce que j'ai pu lire normalement soit çà marche soit çà ne marche pas du tout, non ?
- un mauvais réglage du jeu de soupapes, mais je l'ai fait il y a moins de 15000km et j'avais eu très peu d'ajustement à faire...
- un ou plusieurs injecteurs GPL HS mais j'ai testé de couper l'arrivé GPL de chaque injecteur un par un pour voir si l'un d'entre eux était Hs mais à chaque fois le moteur s'est mis à tourné sur 3 pattes à la limite de caler donc à priori ils servent encore tous pour l'instant.
Idem en déconnectant la commande des injecteurs GPL.
J'ai vérifié à l'ohmmètre la résistance des 4 injecteurs, elle est identique.

Je n'ai aucun voyant d'allumer pour l'instant mais j'aimerai bien résoudre ce problème donc si vous avez des pistes ou des idées pour m'aider à résoudre cela !

Merci d'avance

Thibaut

Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante

Aller à :