Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fiat bravo td 75sx de 97, démarre pas, aiguilles tremblantes

 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fiat bravo td 75sx de 97, démarre pas, aiguilles tremblantes

Prévenir les modérateurs en cas d'abus 
tjr48vz
Invité
  1. Posté le 30/09/2009 à 12:46:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à Tous !!

Je me présente rapidement, j'ai 35 ans, je ne suis pas mécano, mais je me débrouille toujours par moi même!! avec l'aide du net très souvent !

Et aujourd'hui j'ai vraiment besoin de vous ! Ma journée avait bien commencé jusqu'à ce matin ou j'ai mis le contact dans ma bravo (td 75 sx de 1997)!
D'habitude après le préchauffage, elle démarre sans problème. Mais pas aujourd'hui !!!!!

On aurait dit que le démarreur tournait dans le vide !! j'ai donc relaché les clefs, et ressayé de démarrer,  là un "CLAC" de celluloïde et rien d'autre !
Je relache donc encore une fois les clefs. Et maintenant quand je met le contact j'ai  mes voyants qui s'allument comme pour un démarrage normal mais même pas une seconde ! Et comme un bruit de relais qui grésille je ne sais trop où !!!
Apparemment sous le capot coté conducteur. J'ai quelques voyant qui s'allument faiblement.

Voila !! Ah oui !!! Dernier détail ! Quand je relache les clefs j'ai toutes mes aiguilles qui se mettent a trembler (essence, vitesse, compte tours, température), une amplitude maximum de 5mm !
A part cela, j'ai l'autoradio qui fonctionne. Et la fermeture centralisé qui fonctionne aussi très bien (pour info qui pourrait être utile, y'a donc du courant).

quelqu'un d'entre vous qui pourrait me dépanner ?

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 30/09/2009 à 12:58:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je penserais tout de même a une batterie. Elle est suffisamment forte pour faire fonctionner la fermeture centralisée ou la radio mais pas assez pour le préchauffage et le démarrage.
Pour valider cela allume ton éclairage intérieur (il doit s'allumer car ça consomme rien) puis met le contact, s'il s'éteint ou faiblit beaucoup pendant le préchauffage c'est certainement ta batterie (car le préchauffage consomme pas mal), sinon c'est autre chose (mais là il faudra attendre l'avis des spécialistes)

Ça m'est arrivé sur ma palio TD70, je veut démarrer et batterie qui fait un gros "CLAC", impossible de démarrer mais je pouvais encore fermer les portes et écouter la musique. Une batterie neuve c'est repartit!!!

Invité
  1. Posté le 30/09/2009 à 13:22:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peux être !!!

Je vai la mettre en charge tout de suite !! Et voir d'ici quelques heures si ça change quelque chose.
Merci de ce conseil. je ne manquerai pas de donner suite à mon problème.

Publicité

Invité
  1. Posté le 30/09/2009 à 18:21:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors là !!! je suis sur le C..

ça remarche !! Dingue cette histoire , hier je me suis tapé deux cents kilomètres d'autoroute, elle aurait dû être chargée ma batterie! C'est à ne plus rien y comprendre.
Le principal est que ça re-fonctionne.  Si d'autre problème surviennent je ne manquerai pas de revenir vous en faire part !

Merci pour votre implications

Philippe

Profil : Routard
frk105jtd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/09/2009 à 19:48:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à toutes et à tous
Une batterie en fin de vie (5 ans semble être raisonnable bien que sur mon scénic 1  1.9 dti, elle a tenue... 9ans!), ne tient plus la charge et de ce fait se redécharge trés vite.
Il en est de même pour des batteries qui "claquent" subitement. ( Celles de norauto, par éxemple, m'ont fait le coup au bout de 2 ans, subitement, par 3 fois sur 2 voitures différentes) Heureusement pour nous , ellles étaient encore sous garantie et norauto n'a fait aucune difficulté pour nous les remplacer par des neuves.
Ton cas de problème de démarrage est donc trés probablement lié à une batterie qu'il te faudra envisager rapidement de remplacer avant les grands froids.
Bonne et longue route à toutes et à tous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
choix bravo MJET 2008 (105 ou 120) 4
Huile moteur 1.6 Mjet 12
RECHERCHE bravo hgt a vendre budget 5000euro faire proposition 8
fiat bravo 2 1.6 mjt : EGR encrassee a 20000km? 11
Chaine ou courroie 1.6 multijet ? 14