Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème voyant focus c-max 1.8 125

 

Il y a 36 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème voyant focus c-max 1.8 125

Prévenir les modérateurs en cas d'abus 
Franky0211​0
Profil : Apprenti
franky02110
  1. Posté le 26/02/2020 à 11:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai un souci de voyant moteur sur mon ford focus c-max 1.8 essence. Au début je pensais que ça venait du fait que je mette du sp95-e10 mais normalement elle doit l'accepter mais le voyant réapparaît avec n'importe quel carburant donc j'ecarte cette hypothèse. Le diag donne le code P0420. Quelqu'un a t il déjà eu ce souci. Apres avoir regardé un peu sur internet, ca pourrait venir de la sonde lambda. Je précise que je n'ai aucune perte de puissance. Juste une surconsommation de carburant (plus de 10l au tableau de bord). Merci d'avance.
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/02/2020 à 18:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Franky02110 a écrit :

Bonjour, j'ai un souci de voyant moteur sur mon ford focus c-max 1.8 essence. Au début je pensais que ça venait du fait que je mette du sp95-e10 mais normalement elle doit l'accepter mais le voyant réapparaît avec n'importe quel carburant donc j'ecarte cette hypothèse. Le diag donne le code P0420. Quelqu'un a t il déjà eu ce souci. Apres avoir regardé un peu sur internet, ca pourrait venir de la sonde lambda. Je précise que je n'ai aucune perte de puissance. Juste une surconsommation de carburant (plus de 10l au tableau de bord). Merci d'avance.
Afficher plus
Afficher moins



Bonjour,

Ce code P0420 peut en effet venir d'une des deux sondes lambda, à voir ce que dis exactement le code, car pour ce même P0420, ça peut aussi être un catalyseur en fin de vie.

Il a beaucoup de kilomètres ce C-Max ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 156 km.
Ford Mondeo 2.0i 145 MK4 : 211 564 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Apprenti
franky02110
  1. Posté le 26/02/2020 à 20:36:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avec un catalyseur en fin de vie je pense que je sentirais une différence de puissance et le dernier ct aurait sûrement ete refusé (il est de novembre...) pour le code ca marque "catalyst system efficiency below threshold (bank 1)"

Il a 189000km
Message cité 1 fois
Message édité par Franky02110 le 26/02/2020 à 20:38:45
Publicité

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/02/2020 à 21:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Franky02110 a écrit :

Avec un catalyseur en fin de vie je pense que je sentirais une différence de puissance et le dernier ct aurait sûrement ete refusé (il est de novembre...) pour le code ca marque "catalyst system efficiency below threshold (bank 1)"

Il a 189000km
Afficher plus
Afficher moins





Pas spécialement.

Un catalyseur a une durée de vie variable. Sur ma Mondeo essence de 1996, il était encore bon, juste qu'il a lâché au niveau d'une soudure mais il était efficace. A plus de 350 000 km.

Une sonde lambda peut se tester avec un voltmètre. Il doit y en avoir deux sur ce modèle.

Et il n'y a pas de bruit suspect à l'accélération ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 156 km.
Ford Mondeo 2.0i 145 MK4 : 211 564 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Apprenti
franky02110
  1. Posté le 26/02/2020 à 21:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non aucun bruit suspect. C'est pour ca que ca m'étonne que ce voyant s'allume. Juste que je trouve qu'elle consomme un peu beaucoup... (10l a l'odb en conduite mixte). Et ce que je comprends pas c'est que je l'efface via un elm327 et il réapparaît a n'importe quel moment. Par exemple j'ai fait 30km aujourd'hui et pas de voyant mais il peut très bien réapparaître demain

Publicité

Profil : Apprenti
franky02110
  1. Posté le 26/02/2020 à 21:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par ailleurs si c'est une sonde lambda, c'est facile et accessible pour la changer ?
Message cité 1 fois
Profil : Apprenti
franky02110
  1. Posté le 28/02/2020 à 21:50:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 28/02/2020 à 21:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Franky02110 a écrit :

Par ailleurs si c'est une sonde lambda, c'est facile et accessible pour la changer ?
Afficher plus
Afficher moins



Ca dépend de l'accès, mais en général, ça se change facilement. Accessible en dessous ou par le dessus niveau compartiment moteur.

Elles sont vissées sur le pot catalytique.


---------------
Ford Mondeo 2.0i 16v MK1 : 404 156 km.
Ford Mondeo 2.0i 145 MK4 : 211 564 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Apprenti
franky02110
  1. Posté le 01/03/2020 à 21:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup. Je pense écarter la théorie du cata hs car j'ai éteint le voyant avant hier et il ne s'est pas encore rallume. Peut être un souci de sonde qui déconne par moment
Message cité 1 fois
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2020 à 15:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Franky02110 a écrit :

Merci beaucoup. Je pense écarter la théorie du cata hs car j'ai éteint le voyant avant hier et il ne s'est pas encore rallume. Peut être un souci de sonde qui déconne par moment
Afficher plus
Afficher moins



Ou juste la qualité du carburant.

Peut être qu'au prochain plein, il n'y aura plus de problème.


---------------
Ford Mondeo 2.0i 16v MK1 : 404 156 km.
Ford Mondeo 2.0i 145 MK4 : 211 564 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Code radio 1
Probleme chauffage C Max II 2
Contacteur feux stop : changement impossible 1
C-Max 1l Eco Boost 125CV problème catalyseur 0
Demande de code svp 2