Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Performances restreintes sur S-Type 2.7D bi-turbo

 

Il y a 89 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Performances restreintes sur S-Type 2.7D bi-turbo

Prévenir les modérateurs en cas d'abus 
Pap66am
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/10/2009 à 11:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Je possède depuis novembre 2008 une Jaguar S-Type 2.7 Diesel Bi-turbo et depuis cette date je me heurte au message suivant : "Performances restreintes". Ce message m'avertit que mes turbos ne sont plus disponibles. Bien sûr je suis allé chez Jaguar et puisque le véhicule est encore sous garantie ils ont cherché 3 fois à résoudre le problème en changeant les 2 turbos, le capteur de surveillance des pressions de suralimentation puis les refroidisseurs. Mais encore hier le problème s'est reproduit.
Si quelqu'un parmi vous à eu un tel défaut intermittent ( au bout de 1.000 kms environ ) et que son garage a su dépanner cela m'arrangerait.....
En effet, mon véhicule subit depuis ces incidents des immobilisations au garage qui avoisinent les 3 mois...
Mercredi prochain je suis reparti pour la laisser à nouveau....Combien de temps ?....

Par avance merci

Cordialement

PapyJag
Message cité 2 fois
Sujets relatif
Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2009 à 17:42:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pap66am a écrit :
Bonjour à toutes et à tous,

Je possède depuis novembre 2008 une Jaguar S-Type 2.7 Diesel Bi-turbo et depuis cette date je me heurte au message suivant : "Performances restreintes". Ce message m'avertit que mes turbos ne sont plus disponibles. Bien sûr je suis allé chez Jaguar et puisque le véhicule est encore sous garantie ils ont cherché 3 fois à résoudre le problème en changeant les 2 turbos, le capteur de surveillance des pressions de suralimentation puis les refroidisseurs. Mais encore hier le problème s'est reproduit.
Si quelqu'un parmi vous à eu un tel défaut intermittent ( au bout de 1.000 kms environ ) et que son garage a su dépanner cela m'arrangerait.....
En effet, mon véhicule subit depuis ces incidents des immobilisations au garage qui avoisinent les 3 mois...
Mercredi prochain je suis reparti pour la laisser à nouveau....Combien de temps ?....

Par avance merci

Cordialement

PapyJag
Afficher plus
Afficher moins



Bonjour "Papy",
mon pauvre monsieur, vous avez un des problèmes les plus difficiles à cerner pour un garagiste.
Jaguar ou non.
Je ne connais ni S-type, ni le V6 Diesel, mais moi aussi j'ai eu ce message pendant deux mois sur mon XJ Super V8.
Et si les gars de la Franco-Britannic n'avaient pas eu le même problème sur une autre auto qu'ils ont pu disséquer pendant quatre mois, il y a de fortes chances (?) que la cause ne fut jamais réellement circonscrite (la pompe de refroidissement du compresseur ne supportait pas... l'eau (!)).

le fait que le problème se reproduise au bout de 1000km n'a aucune importance : c'est un problème de fond.
ces 1000km correspondent au temps nécessaire aux systèmes pour "remarquer" l'anomalie après un reset.

je n'ai malheureusement pas de réponse. Il est même possible qu'il ne s'agisse que d'un problème mineur (capteur), mais qui oblige l'auto à un mode "dégradé".
Ce fut le cas sur une Rolls-Royce Silver-Seraph de ma connaissance, un capteur de boîte de vitesses (? bigre, j'ai oublié... oui, c'est ça).

courage...
à bientôt.

Invité
Marques - succès bronze messages
  1. Posté le 08/10/2009 à 21:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même pour moi qui suis technicien Jaguar, il est très difficile de donner une réponse, tellement les causes de ce message peuvent être nombreuses!

En tout cas, souvent un code de défaut s'enregistre dans le boitier de gestion moteur (ou transmission, etc selon les cas) et permet de cibler le diagnostic, mais ce n'est malheureusement pas toujours le cas...

Le mieux étant de pouvoir faire un essai du véhicule avec l'appareil de diagnostic embarqué, afin de suivre en temps réel les constantes du moteur et ses périphériques. Mais je pense que votre concessionnaire a déja eu cette idée!

Quelquefois, une mise a jour de certains boitiers du véhicule peut aussi suffire à endiguer le problème... Allez comprendre, certaines choses finissent toujours par vous dépasser!

Dans le désordre et le flou total, quelques causes auxquelles je pense sur le moment:

- capteur position pédale accélérateur
- fuite sur le circuit de suralimentation en air (a voir en corrélation avec les signaux des débitmètres)
- valves de turbulence d'admission: aucune surveillance électronique, panne assez fréquente, selon moi la plus plausible! Si votre auto demande l'entretien avant la périodicité prévue, et vous semble marcher mieux qu'a la normale, il y a de grandes chances que cet élément soit en cause; il influe sur la richesse air/carburant, colmate le FAP, charge l'huile en gazole et peut donc créer le message de par une pression de turbo trop importante, j'ai déja rencontré ce problème.

En espérant avoir pu vous aider, tenez-nous au courant!
Cordialement.
Message édité par see37oq le 08/10/2009 à 21:34:00
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/10/2009 à 21:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci SavilleRW,

J'ai donc l'impression que cela va durer :non: ....!!!!
Il va donc me falloir de la patience.........

Le capteur a été changé, les 2 turbos ont été changés, les 2 refroidisseurs ont été changé. Il ne reste plus qu'à changer les vannes EGR....C'est assez râlant !

Enfin, ceux que vous appelez l'équipe Franco-Britannique c'est Jaguar France lié à Jaguar England ( Détenue par l'indien Tata.....), non ?

Merci encore pour ces précisions.

Cordialement

PapyJag
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/10/2009 à 22:18:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Seetla52 pour votre expertise !

Effectivement, le chef d'atelier a essayé la voiture avec la valise de diagnostic....Plusieurs fois....Mais il ne voit jamais le message s'afficher...C'est toujours pour ma pomme....!!!!! :D

Merci pour les pistes proposées. J'en parlerai avec le chef d'atelier. Il est compétent ainsi que ses mécanos. Mais il semble que le problème soit effectivement ardu étant donné que ce message concerne l'admission .et qu'il est laconique. Un seul paramètre : B.. ?

Les paramètres enregistrés sont les suivants:

Le % de charge ( en liaison avec la pédale de l'accélérateur )
la vitesse du véhicule
Le débit
etc....

Et la valise embarquée ne lui montre jamais de défaut. Tout est normal....(Enfin ....Presque ! Puisqu'il suffit que je reprenne le volant après le Reset pour que bang ! Le message apparaisse !)

Encore merci pour votre aide. Et promis je vous tiendrai au courant des étapes des prochaines investigations.

Cordialement

PapyJag

Publicité

Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2009 à 22:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pap66am a écrit :

Enfin, ceux que vous appelez l'équipe Franco-Britannique c'est Jaguar France lié à Jaguar England ( Détenue par l'indien Tata.....), non ?
Afficher plus
Afficher moins



Pas du tout...
La Franco-Britannic était la plus vielle (et la plus grande) concession Jaguar encore en activité... sacrifiée par le groupe Inchcape sur l'autel du prix du mètre carré à Levallois à Fiat d'une part, et Neubauer d'autre part qui distribue désormais la marque sur Paris.

J'ai pu apprécier la fin d'une époque : savoir-faire, service, gentillesse (de tout le staff)... puis le navire a pris l'eau.
[:savillerw:17]

La F-B avait distribué (importé?) RR avant guerre... et d'autres marques prestigieuses.

courage pour votre galère.

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/10/2009 à 15:05:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour papyjag,

en effet, ce genre de panne peut vite tourner au casse tête...
J'ai eu ce meme probleme de "défauts fugitifs" sur une des mes voitures (que je nommerai pas ici) il a fallu pas mal d'efforts pour le trouver.

Finalement, la solution est venue d'un garage qui s'est trouvé sur ma route un jour ou le défaut s'est produit "en pleine journée, hors dimanches, hors jours-fériés" ; je me suis arreté au garage, j'ai laissé le moteur allumé, leur ai expliqué le probleme et ils ont branché la "valise" comme ca (je ne sais pas si c'est possible sur jaguar, sans couper le moteur...) et de cette façon, ils ont visualisé en direct les "entrailles" de l'electronique alors meme que le message était toujours affiché au tableau de bord.

Verdict (ridicule) : faux-contact sur le connecteur d'un débitmètre d'air...


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Routard confirmé
  1. config
bmvmaster
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 09/10/2009 à 15:49:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Pap66am a écrit :
Bonjour à toutes et à tous,

Je possède depuis novembre 2008 une Jaguar S-Type 2.7 Diesel Bi-turbo et depuis cette date je me heurte au message suivant : "Performances restreintes". Ce message m'avertit que mes turbos ne sont plus disponibles. Bien sûr je suis allé chez Jaguar et puisque le véhicule est encore sous garantie ils ont cherché 3 fois à résoudre le problème en changeant les 2 turbos, le capteur de surveillance des pressions de suralimentation puis les refroidisseurs. Mais encore hier le problème s'est reproduit.
Si quelqu'un parmi vous à eu un tel défaut intermittent ( au bout de 1.000 kms environ ) et que son garage a su dépanner cela m'arrangerait.....
En effet, mon véhicule subit depuis ces incidents des immobilisations au garage qui avoisinent les 3 mois...
Mercredi prochain je suis reparti pour la laisser à nouveau....Combien de temps ?....

Par avance merci

Cordialement

PapyJag
Afficher plus
Afficher moins



PapyJag PapyJag ? ... z'auriez pas une XK vous,  en plus d'une Stype ?

Message édité par bmvmaster le 09/10/2009 à 15:50:10

---------------
XJR Supercharged (X350)
XK 5 0 Cabrio 5 litres
RRS HSE Dynamic SDV6 2014
Morgan Plus 4
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/10/2009 à 20:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Jean-Claude convenant et bmvmaster,

Une S-Type avec problème ça suffit ! Une XK8 ? Par exemple ?....Désolé, mais chez mon concessionnaire il y en a....!!!!

Merci à Jean-Claude pour l'info...J'en parlerai mercredi avec le chef d'atelier !

Merci pour votre aide. Mais pour y voir plus clair sur les éléments de ce moteur si doux et si puissant  pouvez-vous m'indiquer la revue technique à s'approprier afin de mieux suivre les explications du chef d'atelier.

C'est la S-Type 2,7D Bi-turbo firts édition

Encore merci

Cordialement

PapyJag

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/10/2009 à 19:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toute la communauté Jaguar...!

Je viens de récupérer ma S-Type 2.7 Bi-turbo cet après-midi....

Je vous donne les dernières nouvelles concernant le message :" performances restreintes ", comme promis !

Jaguar France en liaison avec Jaguar Angleterre a demandé au chef d'atelier de changer carrément le module de contrôle du moteur ( pour les spécialistes : l'ECM ). L'interprétation des paramètres physiques par le module "semble" être erronée, malgré l'adjonction des "patches" suite au "flashage" du module. Ils auraient comparé mon véhicule a un autre et se seraient rendu compte qu'à niveau égal de logiciel les informations interprétées par mon module divergeaient de celles fournies par celui du véhicule de référence....Enfin, c'est ce qu'il me semble avoir compris...!
Cependant, je ne suis pas persuadé qu'un tel changement s'imposait puisque le défaut n'a pas été reproduit par les mécanos avant le remplacement dudit module...!
Je vais donc refaire rouler cette superbe voiture et nous verrons bien si le défaut a définitivement disparu....

Si le problème réapparaît je vous tiendrai au courant. Je vous remercie pour toutes les pistes que vous m'avez proposées. Elles ont été explorées mais,...Sans succès.

J'ai de plus en plus l'impression que mon véhicule est de plus en plus neuf ! Avec ses 97747 kms, j'espère qu'elle m'amènera au moins jusqu'au double ...SANS PROBLEME !!!!!

Cordialement

PapyJag

Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 31/10/2009 à 08:27:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
en tant que non-initié, je me permets une petite question HS:
Peugeot, en collaboration avec Ford, a donc aussi un 2.7D bi-turbo de 204ch. Est-ce le même ?

Sinon, Papyjag, je vous souhaite que le problème soit définitivement résolu. J'ai eu un cas semblable début des années 80, une époque où l'électronique avait encore peu d'incidences. Le chef d'atelier a dû conduire la voiture pendant 30km avant de trouver ce que c'était, le phénomène ne se produisant pas toujours - et surtout pas au garage, comme chez vous Papyjag. Bon j'arrête là mon HS :)

Bon WE


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/11/2009 à 17:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir dansch67,

Ce n'est pas hors sujet ! La curiosité n'est pas un vilain défaut...C'est une qualité !
Effectivement, Ford, lorsqu'il était propriétaire de la marque Jaguar, a fait appel au spécialiste "mondial" du diesel : Peugeot. Ce dernier voulait un moteur diesel pour sa 607, Ford lui a proposé d'y plancher pour sa S-TYPE Bi-turbo...Il développe 207 ch. Peugeot a ainsi fait d'une pierre 2 coups ! C'est une véritable horloge....Quand il n'est pas restreint...!!!

Pour l'instant, c'est mon épouse qui la fait rouler et,...Elle y prend goût à cette conduite ! Tout le temps de la garantie c'est elle qui roule le plus donc ,j'en suis dépossédé...Mais je me rattraperai, plus tard ...!

Cordialement

PapyJag

Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 04/11/2009 à 20:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci PapyJag pour ces précisions ...
Le coût d'entretien d'une S-TYPE Bi-turbo est-il supérieure à par exemple une 607 HDI ou une 407 coupé HDI avec le même moteur ?
Quid au niveau assurance ?
Message édité par dansch67 le 04/11/2009 à 20:46:20

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/11/2009 à 21:31:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Bien difficile de répondre, tant les paramètres sont nombreux !

Déjà , entre 2 modèles totalement identiques, on aura des coûts différents, selon l'endroit où se fera l' entretien !

Pourinfo, ma dernière révision S-type 2,7 , 4 ans /80 000 km --> 550 euros , révision faite à Paris.

(Zavez vu , pour une fois que j'ai quelque chose à dire, j'ai du arriver à le caser sur au moins 3 'posts' différents  :lol:  :lol:  :lol: )

Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 06/11/2009 à 19:04:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Happycat,
oui je sais que les réponses ne sont pas évidentes.
En tout cas, les 550 euros ne me semblent pas excessifs, pour des prix "parisiens" :)


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/11/2009 à 19:25:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir dansch67,

Happycat a bien fait de te répondre car pour l'instant toutes les interventions qui sont réalisées sur ma S-TYPE sont prises en charge par la concession.

Mais à partir de mai 2010 (fin de la garantie) les factures seront pour BIBI ....!

Cordialement

PapyJag

Profil : As du volant
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/11/2009 à 11:14:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour PapyJag,
ça tombe bien, j'ai l'intention de changer de changer de voiture en 2010, plus cette année :)


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 78.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Invité
Marques - succès bronze messages
  1. Posté le 07/11/2009 à 20:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Le cas s'est produit sur une des voitures de mon entourage moteur 4 cylindres 2.7 turbo d ,symptomes: moteur en atmospherique sans turbo avec peu de compression, elle n'avançait plus. Verdict remplacement du debimetre d'air et le moulin et repartit avec tous ses canassons.
a tester prix 500€ environ.

A+

Invité
  1. Posté le 09/11/2009 à 21:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut PapyJag ,
Alors, qu'a tu fais de te belle xk?
Tu ne te rappele pas de moi?
Ok, je suis Mario de geneve. Sa y est?
A+

Ahh, mois aussi je suis a la S-Type

Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/11/2009 à 23:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir jagxk81,

Mario de Genève  :??:
Le 81 ne serait-il pas le Tarn ? :D
Je crois que j'ai affaire à un farceur ou à quelqu'un qui me connaît bien mais.....Qui se cache, non ?

Je n'ai jamais eu de XK, mais mon concessionnaire en a de magnifiques....!

Cordialement

PapyJag

Invité
  1. Posté le 10/11/2009 à 21:35:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Papy Jag,
probablement une confusion avec qq d'autre. Sorry.
S'est que avant d'avoir la S-Type j'avais une xk8 et dans le forum il y avais un Papy Jag.
Encore desole.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/11/2009 à 00:04:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas grave....! ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/11/2009 à 22:29:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toutes et à tous,

Et Bingo ! Elle vient de refaire le défaut : "performances restreintes" 3 fois à 2 jours d'intervalle ce mardi et ce mercredi ( toujours dans une descente....Peut-être une piste)....Donc retour à l'atelier lundi matin 23 novembre et immobilisation....Pendant combien de temps ?

Résumé des changements opérés par la concession :

-les 2 turbos sont neufs
- le capteur a été changé et son faisceau doublé
- les refroidisseurs ont été changés
- le module de gestion du moteur a également été changé

Environ 2.000 kms après on revient à zéro....

Je vous avais dit que je vous tiendrai au courant......Alors je m'exécute !

Cordialement votre

PapyJag

Profil : Membre
trevo01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/11/2009 à 07:08:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Papyjag , j'ai eu à déplorer cet incident sur ma XJ 2.7 . Il s'agissait tout simplement de la saturation du filtre à particules . Votre automobile en est elle équipée ? Et  si oui , faites vous de longs trajets ou de petits parcours ? Dans le deuxième cas , le filtre à tendance à se saturer assez vite .
Cordialement . Trevo

Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/11/2009 à 21:26:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir trevo01,

Pour le filtre à particule, je ne sais pas :??: . Pour les petits trajets, effectivement elle fait 4 fois 25 kms par jour. :)
Lors de longs trajets je ne constate pas ce phénomène. Voilà une piste que je proposerai aux mécanos d'explorer lundi matin.


Encore merci pour cette info.
Je vous tiens au courant des suites....

Cordialement

PapyJag

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/11/2009 à 17:53:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toutes et à tous,

Pas de filtre à particules...!  :non: Donc ce n'est pas de lui que le pépin provient !

J'attends le verdict d'ici demain ou jeudi... :??: Quelles vont être les nouvelles pièces changées sur ma belle voluptueuse...? :D

Le feuilleton continue............. :)  ;)

Cordialement

PapyJag

Profil : Pilote chevronné
  1. config
wacko31
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/11/2009 à 19:38:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Hello PapyJag,


Je viens de trouver cette info sur Caradisiac:


http://guide-occasion.caradisi [...] S-Type-848


Jette un coup d'oeil dessus,ils disent qu'il y a un filtre à particules sur le V6 diesel de la S Type.

Peut-être qu'il s'agit d'une date où le filtre à particules fut monter sur ce moteur après tout.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/11/2009 à 19:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Wacko31 pour ce lien. Mais, le chef d'atelier est catégorique....! Sur la mienne il n'y en a pas !

Je vous tiens au courant de la suite....

Cordialement

PapyJag

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/12/2009 à 23:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toutes et à tous,

Quelques nouvelles des investigations menées par les mécanos :

Je résume :
à ce jour nous en sommes à 7 ou 8 fois de l'affichage du message : "Performances restreintes"

T°c du moteur environ 37°C
et toujours dans une descente sans accélération donc !

Maintenant ils semblent suspecter les injecteurs qui s'encrasseraient :??:
Du coup je pense qu'ils vont me les changer, mais ils pensent aussi à une vanne EGR qui pourrait jouer des siennes "à froid". :??:

Ce qu'il y a de remarquable c'est qu'elle ne fait jamais le défaut sur de longs trajets... :)

Wait and See...!

Au prochain bulletin..... ;)

Cordialement

PapyJag

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/12/2009 à 21:00:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à toutes et à tous,

Le chef d'atelier vient de me ramener ma JAG à la maison. Il habite la commune où je réside.

Ils ont constaté qu'une des vannes EGR ne répondait pas à la commande à froid. :??:  Ils ont pu piéger ce défaut mais ils n'ont pas généré le code P029900 qui émet le message :"performances restreintes".

Du coup ils l'ont changée. De plus, Ils ont mis dans mon plein du WYNN'S High Pressure 3 common rail. Ils m'en ont offert un deuxième flacon à mettre avec mon prochain plein. ;) C'est pour "décrasser les injecteurs" entre autre !

Je croise les doigts...J'espère qu'ils ont fait mouche :)

J'espère que je n'aurai plus à vous tenir au courant :D ......!

Cordialement

PapyJag

Invité
  1. Posté le 07/12/2009 à 15:06:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai eu le meme probleme sur ma stype par deux fois la premiere foi garage il on refait generation filtre a particule  1000km apres rebelotte repanne prise de bec avec le garage et la il on changer les valves il n'avais pas voulu le faire la premiere fois tout en ayant un doute sur leur premiere intervention c ce qui ma ete dis apres et depuis plus de probleme Sur Le moteur des 605 peugeot la panne est courante
cordialement manu48

Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/12/2009 à 00:36:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir manu 48,

Merci pour l'info.
Je me doutais que je n'étais pas le seul à avoir ce genre de problème.
De toute manière si le défaut réapparaît je demanderai le changement de la 2ème vanne EGR avant d'envisager une transaction
d'échange avec le concessionnaire. Au point où nous en sommes cette transaction me paraît hasardeuse à moins qu'elle s'accompagne
d'une nouvelle garantie sur le nouveau véhicule.

Cordialement

PapyFx

Invité
  1. Posté le 24/12/2009 à 14:25:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A vous contributeurs et spécialement à PapyJag,

Mon rève devient un vrai cauchemar, je vis les mêmes turpitudes depuis début octobre , j'en suis à ma 4e panne sur autoroute et donc à ma 4e concession.Après 250 km ma Stype 2,7D se met en performance restreinte, puis cale. Je dois rendre hommage aux différents chefs d'atelier qui ont fait leur possible pour règler le problème, malheureusement sans succès à ce jour. Je crois avoir compris que les actions entreprises ont été les suivantes:remplacement du débitmètre,capteur au niveau du vilbrequin et faisseau électrique, le diagnostic de ma  panne du 21 décembre dernier sera connu vers le 7/8 janvier.
Après 3 mois, seule une implication forte de Jaguar France qui délèguerais  un ingénieur usine ou un retour usine pourrait à mon sens règler le problème, les outils de tests à la disposition des concessions ont atteint leurs limites.
Merci à vous tous et bonnes fêtes
SANSJAG depuis 3 mois

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/12/2009 à 18:01:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir SANSJAG,

 Que puis-je te dire ??? Tout d'abord, malgré tout, passe de bonnes fêtes de fin d'annéé...!
Dès que tu auras un moment dis-moi quel est son année, son kilométrage. C'est systématique les 250 kms ?
J'ai fait un aller et retour St Félix lauragais à coté de Revel (Hte-Garonne) et Châteaudun en Sologne, soit 1320 kms en 2 fois et, elle ne m'a pas posé de problème depuis mon dernier message. Pourtant, il nous a fallu 5 heures pour faire 88 kms sur l'autoroute.
 Le chef d'atelier était convaincu que cela ne pouvait pas venir d'une vanne EGR et pourtant il me semble bien qu'il a tapé dans le mille en détectant une vanne qui ne répondait pas à la commande du module de gestion du moteur.
 Par contre la mienne n'a jamais calé.

Cordialement

PapyJag

Invité
  1. Posté le 25/12/2009 à 12:44:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Quelques précisions: ma S 2,7D est d'octobre 2006 et a quelques 58000 km. Aucun problème jusqu'à octobre 2009. Le problème s'est manifesté à 4 reprises sur autoroute après environ 250 km. Le premier symptôme est la désactivation du régulateur de vitesse, puis performances restreintes sur quelques centaines de mètres,enfin le véhicule cale (tous les voyants du tableau de bord sont allumés). A l'arrivée du dépanneur (1/2 à 3/4 heure après) le moteur redemarre. Je n'ai pas pris le risque de tester quelle distance je pouvais faire.
En résume une différence essentielle avec le cas PayJag le mode performances restreintes ne dure que quelques centaines de mètres.
Condialement

SANSJAG  

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de ratées sur s type 23
Pb grincements etrier de freins 8
vitre qui ne se ferme plus à fond 2
J'ai besoin de votre opinion 28
pb fumée noire sous le capot lors démarrage a froid 23