Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème moteur JEEP Wrangler 2.8 CRD auto.

 

Il y a 925 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème moteur JEEP Wrangler 2.8 CRD auto.

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/08/2012 à 09:35:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Voilà j’ai un problème avec ma JEEP WRANGLER 2.8 CRD AUTOMATIQUE 2007.


Quand je roule sur l’autoroute et uniquement sur l’autoroute de temps en temps la lumière moteur s’allume au tableau de bord et j’ai une perte de puissance dégradée (protection boitier électronique) je dois m’arrêter éteindre le véhicule, ensuite je peux repartir comme si de rien n’étais, mais en ayant toujours la lumière moteur allumé et disparait le jour suivant.

Le concessionnaire et l’agence JEEP ne savent pas d’où vient le problème.  :??:

Quelqu’un peut m’aider ?

Merci !!
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 15/09/2012 à 15:45:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'avais une jeep essence et j'avais le meme probleme que vous,sur l'autoroute perte de vitesse et obliger de s'arreter,' se sont les filtres qui s'encrassent tres vitence n'est que ca,,,Essayer tj ca on verra bien,moi ca avait marcher,,<br>[smileyper​so

Invité
  1. Posté le 25/05/2013 à 23:04:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Messieurs,

le problème vient du vieillissement de votre durite de l'intercooler (côté droit du moteur) à l'accélération trop rapide la durite s'écrase et réduit l'arrivée d'air. Le moteur ne peut plus prend de tour (environ 2000 maxi), le fait d'arréter le moteur réinitialise le défaut mais le témoin reste allumé pendant quelque jours ou quelques kilomètre si vous roulé cool.
Le remède est de changer la durite, mais surtout ne cherché pas à mettre une plus résistante elle fait partie intégrante de la régulation d'air sur cette partie.
J'avoue que pour moi cela fait plus de 6 mois que j'ai ce défaut et le problème c'est quand Guyane il n'y a pas de concessionnaires sérieux.

Panne pas trop grave mais serte très pénible quand on double un autre véhicule.

Bon courage.

Fred

Publicité

Invité
  1. Posté le 22/08/2013 à 21:02:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
AH oui sur une jeep turbo diesel CRD, une perte de puissance avec le voyant panne moteur allumé indique un défaut dans le circuit de suralimentation air - au scanner c est le code défaut P0299 TURBO UNDERBOOST qui implique les éléments suivants (filtre à air encrassé, capteur admission air endommager, les durites intercoolers entré et sorti turbo, le turbo compresseur lui même,)


les durites sont généralement impliquées, on peut les obtenir à www.quadrajeep.com ou www.jeepstock.com

Invité
Marques - succès bronze sujets
  1. Posté le 23/08/2013 à 19:04:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,je me permet de repondre a cette question car j'ai un g cherokee 2.7l crd et j ai le meme probleme .regarde l'electrovanne de suralimentation qui commande la géometrie variable du turbo.

Publicité

Invité
  1. Posté le 23/10/2013 à 21:30:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, vous avez réussi a régler votre probleme de perte de puissance?

Invité
  1. Posté le 11/02/2014 à 15:49:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j ai une jeep wrangler crd diesel année 2008, j ai un panne de démarrage difficile très difficile - et rien ne ressort comme code défaut lors des diagnostic. les mécano de la place se contredise pr certains c est les injecteur pr d'autre c est la pompe à haute pression
quelqu un à t il deja eu un problème similaire, je demande conseil
sylvestre

Invité
  1. Posté le 13/03/2014 à 22:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous et toutes ,je suis nouveau sur ce forum et je vais vous rendre compte du problème que j'ai eu sur mon cherokee 2,8 crd boite auto ,année 2007.Peut être que mon problème pourra aider quelqu'un.Pendant l'année écoulée 2013 j'ai le voyant moteur (vanne orange) qui s'affichait et après quelques jours disparaissait , jusqu'au jour ou le voyant était affiché en permanence, ma jeep s'est mis en mode dégradée.Après renseignement divers et avec l'aide d'un ami mécano nous avons démonté la vanne EGR et l'avons nettoyée , ainsi que le tube inox se trouvant dessous .Remontage dans la foulée .Mode dégradé toujours là .Passage à la valise , verdict le calulateur de la sonde au dessus de la vanne EGR défectueux .Démontage de celui-ci et nettoyage , toujours le meme problème mode dégradé du moteur.j'ai commandé un nouveau calculateur au prix de 90 euros et remontage dans la foulée .Impéccable le moteur refonctionne comme avant .Le voyant est affiché et demain je me rends au garage pour effacer celui-ci.Pour info mon chérokee affiche 103 000 KMS et première main .Voici ma 1 er contribution au forum .

Profil : Nouveau membre
timal97354
  1. Posté le 09/12/2016 à 03:59:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rom63te a écrit :

Bonjour,


Voilà j’ai un problème avec ma JEEP WRANGLER 2.8 CRD AUTOMATIQUE 2007.


Quand je roule sur l’autoroute et uniquement sur l’autoroute de temps en temps la lumière moteur s’allume au tableau de bord et j’ai une perte de puissance dégradée (protection boitier électronique) je dois m’arrêter éteindre le véhicule, ensuite je peux repartir comme si de rien n’étais, mais en ayant toujours la lumière moteur allumé et disparait le jour suivant.

Le concessionnaire et l’agence JEEP ne savent pas d’où vient le problème. :??:

Quelqu’un peut m’aider ?

Merci !!
Afficher plus
Afficher moins


Bonjour.
Je ne suis pas mecano, mais j'ai moi même un JK rubicon de 2008 avec 200000 kms au compteur.une fois j'ai eu un problème similaire au tien et j'ai dû rentrer en faisant plusieurs altes. Ce que j'ai fait va te semble-t-il peut être absurde mais depuis plus de problème. J"ai ouvert mon bouchon d'essence, fait le plein et depuis tout va en tout cas de ce côté là. J'espère que ça pourra t'aider.

Profil : Nouveau membre
timal97354
  1. Posté le 09/12/2016 à 04:04:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oops pardon he n'avais pas vu la date. En plus votre problème est réglé depuis bien longtemps. Bonne route alors

Invité
  1. Posté le 07/01/2017 à 15:57:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le problème de perte de puissance sur autoroute avec voyant moteur allumé (wrangler jk 2.8 crd de 2010 49000km)
on arrête le moteur quelques secondes puis ca repart normalement

je viens d'avoir ce problème et chez le concessionnaire , ils m'ont raconté blanche neige et ses 7 mains .........

en fait le problème vient de la valve du waste gate qui grippe et /ou de l'actuateur de waste gate qui déconne .

si actuateur : n'est pas vendu chez le concessionnaire !!!!!!!! (turbo complet +-2500 euro ) mais ledit actuateur se trouve sur internet +-120 euro+ port .attention bien noter le code gear qui est noté sur le votre !!!!!!

si waste gate grippé : faire réparer le turbo chez un spécialiste dont cout +-400 euro et vous êtes reparti avec un turbo tout neuf


chez moi : waste gate grippé qui a endommagé l'actuateur , frais au total 400 euro + quelques joints et quelques heures de boulot , pas bien compliqué et ensuite reset avec obd .

je pense que nos concessionnaires deviennent des voleurs et des incapables vendeurs de pièces à des prix ridicules .

soyons vigilants
rien n'est gratuit mais il y a un juste prix
Message cité 1 fois
Profil : Nouveau membre
arnaud8892
  1. Posté le 30/10/2017 à 22:08:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Même souci de perte de puissance et voyant orange au tableau de bord. D'abord intermitant ensuite continu.
Le véhicule est d'abord resté un mois chez un concessionnaire officiel qui à changé la durite d'alimentation. Ensuite devis de +/-5000 euros de réparations sur différentes partie de la voiture comme les disques de freins qui sont toujours dans les cotes etc
Après un mois toujours rien de commandé et le devis initial qui passe de 2000 euros à 5000 euros. J'ai un peu vu rouge donc j'ai décidé de faire les réparation moi-même (ce que je fais habituellement mais je n'ai guère de temps a consacrer actuellement). Bref vu que le défaut annoncé par le concessionnaire était le filtre à particule je suis allé chez mon fournisseur de pièces qui m'a vendu un kit de produit pour nettoyer le filtre à particules. Je l'ai démonté en rentrant et surprise il était aussi propre qu'un neuf (ou presque). Par contre en démontant je vérifie la commande de géométrie du turbo et elle était un peu grippée. Quelques tapotement au petit marteau et un peu jouer avec on suffit pour la libérer. Par acquit de conscience je vérifie le catalitique et là surprise un bloc du nid d'abeille bloqué dans le coude de sortie. Je découpe donc le coude et sors les morceaux (je pense que tout l'intérieur est sorti...) je re-soude le coude et remonte le tout. Problème toujours présent. Je me rends donc chez un ami pour faire un nouveau diagnostique et effacer les défauts. Deux défauts sont enregistré. 1 - Filtre à particule obstrué (pression trop haute) et 2 - Commande de pression de turbo défaillante. Après reset et test le fitre à particule rest ok par contre la commande de turbo se remet constament en erreur. Après plusieurs essais elle semble bouger mais très lentement et avoir difficile a reprendre sa position. Je présume que le boîtier de commande est grillé...

Avez-vous des adresses pour le commander?

Merci!

Profil : Nouveau membre
arnaud8892
  1. Posté le 30/10/2017 à 22:10:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-SEDE a écrit :

le problème de perte de puissance sur autoroute avec voyant moteur allumé (wrangler jk 2.8 crd de 2010 49000km)
on arrête le moteur quelques secondes puis ca repart normalement

je viens d'avoir ce problème et chez le concessionnaire , ils m'ont raconté blanche neige et ses 7 mains .........

en fait le problème vient de la valve du waste gate qui grippe et /ou de l'actuateur de waste gate qui déconne .

si actuateur : n'est pas vendu chez le concessionnaire !!!!!!!! (turbo complet +-2500 euro ) mais ledit actuateur se trouve sur internet +-120 euro+ port .attention bien noter le code gear qui est noté sur le votre !!!!!!

si waste gate grippé : faire réparer le turbo chez un spécialiste dont cout +-400 euro et vous êtes reparti avec un turbo tout neuf


chez moi : waste gate grippé qui a endommagé l'actuateur , frais au total 400 euro + quelques joints et quelques heures de boulot , pas bien compliqué et ensuite reset avec obd .

je pense que nos concessionnaires deviennent des voleurs et des incapables vendeurs de pièces à des prix ridicules .

soyons vigilants
rien n'est gratuit mais il y a un juste prix
Afficher plus
Afficher moins

Bonsoir,

Une adresse pour commander l'actuateur?

Merci

Message cité 1 fois
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 31/10/2017 à 00:02:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Arnaud8892 a écrit :

Bonsoir,

Une adresse pour commander l'actuateur?

Merci
Afficher plus
Afficher moins

Ebay ou LBC ou https://www.sparesbox.com.au/v [...] s-category


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2010 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pieces detachees pour Jeep Wangler4P 0
À l'aide !!! Comment démonter les rétros TJ 1
REFERENCES COULEUR HARDTOP DE LAREDO 1
pb de braquage en 4 roues motrices 3
probleme temoin tableau de bord 18