Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
190
/

Mercedes 190E w201

 

Il y a 1018 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mercedes 190E w201

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
teddy217
  1. Posté le 05/06/2017 à 10:15:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je viens car je rencontre un probleme avec le vehicule de mon pere.il a une mercedes 190E comme indiqué dans le titre.alors voila le bip de centralisation qui sert a fermer et ouvrir le vehicule ne fonctionne plus.quand on ouvre avec la cle et que l'on veut demarrer le vehicule,la diode de l alarme se met a clignoter rapidement en rouge puis apres 3/4 essaie elle reste allume rouge fixe.il n'y a meme pas de "clic" quand on tourne la cle.on a essayé avec le double du bip de centralisation mais celui ci etait deja deffectué a la base mais je pense avoir reussi a le faire fonctionner mais le vehicule bloque toujours.alors je me suis dis que soit c est la/les clees qui sont ne fonctionne plus,soit le boitier qui sert a reconnaitre le code de la clee?!est ce que ca pourrais venir de la batterie qui est vieille et du coup presque a plat apres nos essaies et qui n envoit pas assez d amperage?vos avis nous serais tres utiles car le vehicule est en sous sol et impossible de le sortir sans reussir a la demarrer....les fusibles sont ok,pile du bip de la centralisation ok...merci d avance!

Sujets relatif
Profil : Nouveau membre
teddy217
  1. Posté le 06/06/2017 à 10:12:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probleme réglé!changement de batterie et maintenant l antidemarrage reconnait le codage de la clé.surement un manque d amperage de la batterie du au fait qu elle avait presque 8 ans !

Profil : Nouveau membre
pompon21
  1. Posté le 24/09/2017 à 10:27:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour; ma 190e de 1990 surchauffe en 10mn elle monte à +100° le ventilateur tourne bien je suis obligé de mettre le chauffage à fond pour faire descendre la temperature pourquoi et que puis je faire. Merci

Publicité

Profil : Routard
arnaud384
  1. Posté le 24/09/2017 à 15:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je suis loin d'être un connaisseur mais manifestement le circuit ne s'ouvre pas lorsque le moteur à atteint sa température de fonctionnement et continue de chauffer du coup.

Le calorstat peut être.
Message cité 1 fois
Invité
  1. Posté le 16/05/2018 à 20:15:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Arnaud384 a écrit :

Bonjour

Je suis loin d'être un connaisseur mais manifestement le circuit ne s'ouvre pas lorsque le moteur à atteint sa température de fonctionnement et continue de chauffer du coup.

Le calorstat peut être.
Afficher plus
Afficher moins


Moi je regarderai ma sonde

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compte tour W201 E ( Carbu ) 1
Adapter 2
Starter ou accélérateur qui coince ? 1
Swap 2.0L -> 2.3L 16s 0
démarrage w201 essence 2