Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance et voyant moteur allumé de temps en temps

 

Il y a 986 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance et voyant moteur allumé de temps en temps

Prévenir les modérateurs en cas d'abus 
Profil : Membre
alfa-romeo4
  1. Posté le 06/07/2017 à 17:11:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
Je suis propriétaire d'une mercedes E350 CDI pack amg année 2010 140 000km depuis 3 mois maintenant

J'ai un probleme depuis 1 semaine , assez régulièrement , le voyant moteur s'allume ( voyant orange ) et je perd de la puissance , comme ci il y avais pas de turbo , j'ai remarqué
-je redémarre le moteur; le problème disparait et reviens environ 15min aprés

j'ai été voir mercedes pour la passer a la valise , 1 mois et demie d'attente et la personne été très désagréable
je déconseille a tous d'évité cette marque sois disant fiable

Merci
Message cité 2 fois

---------------
Fuck the system
Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 06/07/2017 à 17:38:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pourquoi tu dis ça ,d,éviter cette marque ,et que c'est pas fiable ..


Tu sais comment elle a été entretenue ta Mercedes ?

Tu sais si ce n'est pas la vanne EGR qui est encrassée ,ç,est à dire mal entretenue ?
Si ce n,est pas le turbo qui a été mal mené ?

Bon,je vois que tu es allé frapper à la.mauvaise porte ..

Si tu cherches un très bon garage agréé Mercedes
Donne ton N° de département et je regarde dans ma liste.

À suivre
Message cité 1 fois
Profil : Pilote addict
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/07/2017 à 19:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Alfa-romeo a écrit :

Bonjour a tous,
Je suis propriétaire d'une mercedes E350 CDI pack amg année 2010 140 000km depuis 3 mois maintenant

J'ai un probleme depuis 1 semaine , assez régulièrement , le voyant moteur s'allume ( voyant orange ) et je perd de la puissance , comme ci il y avais pas de turbo , j'ai remarqué
-je redémarre le moteur; le problème disparait et reviens environ 15min aprés

j'ai été voir mercedes pour la passer a la valise , 1 mois et demie d'attente et la personne été très désagréable
je déconseille a tous d'évité cette marque sois disant fiable

Merci
Afficher plus
Afficher moins



Oué, et puis un jour t'as été à Lyon et un "autochtone" t'as mal parlé ou renseigné, donc tous les Lyonnais sont des cons...

C'est a se demander si c'est pas plutôt la marque qui devrait éviter les clients comme toi ;)

Publicité

Entre Munich et Stuttgart
Profil : Pilote
  1. config
clkris
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2017 à 14:32:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Alfa-romeo a écrit :


je déconseille a tous d'évité cette marque sois disant fiable

Afficher plus
Afficher moins



Merci à toi, nous allons tous prendre bonne note de ce conseil très avisé. :jap:

Message cité 1 fois

---------------
S500 w220 / ex CLK 320 w208
328i e36 (cab)
Profil : Pilote addict
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2017 à 18:19:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clkris a écrit :


Merci à toi, nous allons tous prendre bonne note de ce conseil très avisé. :jap:
Afficher plus
Afficher moins



 ;)

Publicité

Profil : Membre
alfa-romeo4
  1. Posté le 09/07/2017 à 15:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr , aprés nettoyage du debimetre d'air , toujours le meme probleme , je vais essayé de nettoyer la vanne EGR , et j'ai remarqué qu'en mode manuel le probleme n'est pas la enfin pour l'instant , je vais prendre rdv chez mercedes mardi je vous en dirai plus car la voiture est deja sur le bon coin


---------------
Fuck the system
Profil : Membre
alfa-romeo4
  1. Posté le 12/07/2017 à 12:19:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour aprés l'avoir passer a la valise
code erreur:
149A00
155D00

aprés nettoyage de la vanne egr et debimetre tjr le meme probleme


---------------
Fuck the system
Profil : Pilote
  1. config
le-luxembourgeois
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2017 à 14:55:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Une panne, ne veut pas dire pas fiable. Même symptômes (témoin moteur et perte de puissance) sur ma E250TD lors de l'achat, elle avait 4 ans et 100 000 kms, j'ai hésité à mettre les pieds chez Mercedes et quand je m'y suis décidé, réparé en une 1/2 journée pour 100 eur., c'était un flexible turbo qui n'était plus étanche tout simplement.
A voir ce que veut dire les 2 codes erreur et quel est le devis pour la réparation.


---------------
XC 70 T5 et Vaneo 1.7 cdi
525d Touring 05.2010 vendue 01.2016
BM : [Présentation] - 525d Touring
MB : [Présentation] Mes Mercedes
Profil : Membre
alfa-romeo4
  1. Posté le 13/07/2017 à 01:31:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A priori c'est la vanne EGR , j'attend de recevoir la nouvelle pour vous confirmé , je vais le faire moi meme car 1 mois d'attente et très mauvais accueil a MERCEDES METEREN 59270


---------------
Fuck the system
Profil : Nouveau membre
pouhlang69
  1. Posté le 13/07/2017 à 15:17:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt à toi,
Content pour toi que tu es trouver la panne.
Ducoup tu devrais déconseiller le garage ou tu a eu un souci plutot que la marque :bien:

Invité
  1. Posté le 28/12/2018 à 01:05:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

BERNARD.SL a écrit :

Bonjour,

Pourquoi tu dis ça ,d,éviter cette marque ,et que c'est pas fiable ..


Tu sais comment elle a été entretenue ta Mercedes ?

Tu sais si ce n'est pas la vanne EGR qui est encrassée ,ç,est à dire mal entretenue ?
Si ce n,est pas le turbo qui a été mal mené ?

Bon,je vois que tu es allé frapper à la.mauvaise porte ..

Si tu cherches un très bon garage agréé Mercedes
Donne ton N° de département et je regarde dans ma liste.

À suivre
Afficher plus
Afficher moins

Profil : Champion du monde
  1. config
oulianov
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 28/12/2018 à 10:41:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toutes les marques connaissent des problèmes. Mercedes est une des plus fiables, et une panne peut arriver sur n'importe quelle voiture. Il faut aussi bien suivre son entretien. Les pièces s'usent en fonction de l'âge et du kilométrage.


---------------
Hérétique et subversif.
Invité
  1. Posté le 28/12/2018 à 10:55:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi j'ai le même problème et c'est le capteur des gaz échappement qui est HS
je l'ai déjà remplacé a 50.000 km et maintenant 200.000 km c'est du a la cause que je ne fais jamais d autoroute

Invité
  1. Posté le 28/12/2018 à 10:55:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi j'ai le même problème et c'est le capteur des gaz échappement qui est HS
je l'ai déjà remplacé a 50.000 km et maintenant 200.000 km c'est du a la cause que je ne fais jamais d autoroute

Invité
  1. Posté le 28/12/2018 à 10:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi j'ai le même problème et c'est le capteur des gaz échappement qui est HS
je l'ai déjà remplacé a 50.000 km et maintenant 200.000 km c'est du a la cause que je ne fais jamais d autoroute

Invité
  1. Posté le 28/12/2018 à 10:56:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi j'ai le même problème et c'est le capteur des gaz échappement qui est HS
je l'ai déjà remplacé a 50.000 km et maintenant 200.000 km c'est du a la cause que je ne fais jamais d autoroute

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème v6 cdi 16
Mercedes-Benz e320 cdi 204cvBoîte automatique 722.6 problème connexion 0
Câble inconnu Mercedes E320 3
[Présentation] Mercedes E500 Coupé C207 V8 388ch AMG 459
Problème fermeture centralisée Mercedes classe E w211 2