Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

AVANTIME 2.2 PORBLEME DEMARRAGE

 

Il y a 184 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

AVANTIME 2.2 PORBLEME DEMARRAGE

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jodoignepneus
  1. Posté le 20/10/2016 à 14:57:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un AVANTIME de 2003 avec 240.000 Km. Courroie et joints d'admission changés à 195000 Km.
Voici quelques temps, suite à un arrêt, pas moyen de redémarrer. Après quelques minutes, il a démarré sans problème. Il a encore démarré 2 fois durant la journée et le lendemain matin, impossible de démarrer.
lorsque le démarreur lance le moteur, celui ci semble tourner dans le vide. A chaque démarrage, le moteur semble essayé de démarrer durant une fraction de seconde.
Ne démarre pas au startpilote. vérification la courroie de distribution n'est pas cassée. Ne démarre pas quand on le tracte. Vérification avec un ordinateur de chez Renault: pas d'anomalie pouvant influencer le démarrage.
Qui peut m'aider ou a une idée du problème. D'avance merci
Photo162Photo162Voir l'image en grand0 vote
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 10/02/2017 à 18:06:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jodoignepneus a écrit :

Bonjour,

J'ai un AVANTIME de 2003 avec 240.000 Km. Courroie et joints d'admission changés à 195000 Km.
Voici quelques temps, suite à un arrêt, pas moyen de redémarrer. Après quelques minutes, il a démarré sans problème. Il a encore démarré 2 fois durant la journée et le lendemain matin, impossible de démarrer.
lorsque le démarreur lance le moteur, celui ci semble tourner dans le vide. A chaque démarrage, le moteur semble essayé de démarrer durant une fraction de seconde.
Ne démarre pas au startpilote. vérification la courroie de distribution n'est pas cassée. Ne démarre pas quand on le tracte. Vérification avec un ordinateur de chez Renault: pas d'anomalie pouvant influencer le démarrage.
Qui peut m'aider ou a une idée du problème. D'avance merci
http://clu​b.caradisi​ac.com/jod​oignepneus​/avantime-​privilege-​belgique-1​11373/phot​o/photo162​-6228898.h​tml
Afficher plus
Afficher moins


je trouve votre annonce, j'espère que vous avez pu repartir depuis ... Je pense que vous avez un bug dans le détecteur de point mort haut, il déconne parfois à chaud et il faut attendre que le moteur soit froid. J'ai eu ça sur la R20 et j'ai fait changer le détecteur de PMH sur mon Avantime aussi à 137000 km, ref 9634605580 (160 Euro en 2010) et ça marche bien depuis, j'ai maintenant 196000. Salutations, pierre.broussaudier@orange.fr

Invité
  1. Posté le 18/10/2017 à 17:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le renseignements mais le problème se situe au niveau de l'arrivée de carburant. Par moment, au moment de démarrer, la pompe s'enclenche mais le carburant revient directement au réservoir (on l'entend couler dans le réservoir). je dois donc démarrer à plusieurs reprises jusqu'au moment où il veut bien prendre. Cela arrive après une nuit à l'arrêt comme après quelques minutes...
Je tente donc de voir quelle pièce je dois changer car la rampe de retour coûte plus de 500 € mais le garage n'est pas certain que la panne vient de là...

Publicité

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 18/10/2017 à 19:24:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La premiere des choses a faire serait de remplacer la pompe de gavage de gazoil.Elle claque vers 220 000km.
Message édité par _acid-burn_ le 18/10/2017 à 19:25:28
Profil : Nouveau membre
leonduchesnay
  1. Posté le 02/11/2017 à 14:48:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je possède un AVANTIME 2.2 DCI 205000 Km depuis 2004 et j'ai eu ce pb de démarrage.
c'était effectivement la vanne de gavage qui ne fonctionnait plus.
depuis son remplacement je n'ai plus de soucis

Profil : Nouveau membre
ddar85
  1. Posté le 09/01/2018 à 21:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'espère que depuis ce temps elle a été réparé ;)
Il est dommage que certaines personnes demandent des renseignements, mais ne donnent pas suite...

Profil : Nouveau membre
jodoignepneus
  1. Posté le 12/03/2018 à 18:13:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé pour ma réponse tardive mais visiblement le problème provenait du filtre à particules bouché. Lorsque j'arrive à de démarrer, je dois rester en 5° pour rester assez haut dans les tours moteur. Quelques kilomètres en 6° et plus d'accélération et difficile de redémarrer par la suite ....
Donc j'ai roulé quelques semaines de cette manière et ..... patatra .... bris de turbo !!!!
Maintenant je dois changer le turbo .... Donc nouveau sujet sur le fourm

Profil : Nouveau membre
jodoignepneus
  1. Posté le 17/04/2018 à 17:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Turbo remplacé, décalaminage moteur, nouvelles plaquettes arrières, nouveau cable de frein à main, .... Beaucoup d'heures passées sous la bête ....
Reste à résoudre un problème électrique ( plus rien sur l'écran de GPS, chargeur cd hs ) .... Grrrrrrrrrrr
e1ff4c1e73e8ef6e299a65f0a225b157f8d092b9Voir l'image en grand0 vote
Message édité par jodoignepneus le 17/04/2018 à 17:10:14
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clef usb pour avantime 0
achat prochain d' une occasion 4
Silent bloc berceau 1
toit ouvrant ripé 0
plastiques collants 0