Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Campus.com 1.2 GPL - Panne - GPL bascule automatiquement sur Essence

 

Il y a 1201 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Campus.com 1.2 GPL - Panne - GPL bascule automatiquement sur Essence

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/05/2010 à 16:22:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

propriétaire depuis peu d'une Campus.com 1.2 GPL, après avoir fait pour la première fois le plein de GPL après 300 km, sans attendre d'avoir vidé le réservoir, le moteur refuse de fonctionner au GPL.

Quelqu'un aurait-il une explication ?

Renseignements complémentaires :
- plein fait en station Total
1- redémarrage en mettant l'interrupteur sur GPL
2- le ralenti oscille quelques temps puis se stabilise.
3- Après 4 à 7 km, à-coup moteur, puis le témoin GPL se met à clignoter signifiant que le moteur est passé en mode essence.
- A chaque démarrage, les points 1, 2 et 3 se répètent (j'en suis à plus de 10 démarrages et environ 600 km).

Merci d'avance

Sujets relatif
Profil : Routard confirmé
estebald
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/05/2010 à 16:37:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement la case garage est à prévoir. Il vaut mieux profiter de la garantie


---------------
Mégane TCe130 Bose vendue: http://www.forum-auto.com/marq [...] t42381.htm
Mégane Ovalie dci110 vendue : http://www.forum-auto.com/marq [...] t45476.htm
Mégane Dynamique 1.9dci130
Clio II campus.com 1.2 60cv 2009
Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/05/2010 à 17:42:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme c'est ma première voiture au GPL, je me demandais si cela ne pouvait pas venir d'une mauvaise manip au remplissage.

Qu'en pensez vous ?
Message cité 1 fois
Publicité

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 01/06/2010 à 23:06:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu es sûr que tu as encore du GPL dans ton réservoir ?
Es tu sûr d'avoir réellement rajouté du Gaz lorsque tu es allé à la pompe ?

Que dis la jauge ? (Malgré qu'elle soit imprécise.)

Tu as mis combien de litre de GPL lorsque tu as refait  le plein ?
Message cité 1 fois

---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
  1. Posté le 01/06/2010 à 23:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mou14wn a écrit :
Comme c'est ma première voiture au GPL, je me demandais si cela ne pouvait pas venir d'une mauvaise manip au remplissage.

Qu'en pensez vous ?
Afficher plus
Afficher moins



Wof y'a pas de raison que t'es fait une mauvaise manip et même je pense pas qu'une mauvaise manip pourrait entrainer un défaut moteur... J'pencherai plutôt pour un problème de pompe dans le réservoir GPL ou quelque chose du genre ...
Ta essayé de démarrer et rouler en essence jusqu'a avoir le moteur chaud puis basculer sur le gpl ?

Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2010 à 01:41:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

G-0427 a écrit :
Tu es sûr que tu as encore du GPL dans ton réservoir ?
Es tu sûr d'avoir réellement rajouté du Gaz lorsque tu es allé à la pompe ?

Que dis la jauge ? (Malgré qu'elle soit imprécise.)

Tu as mis combien de litre de GPL lorsque tu as refait  le plein ?
Afficher plus
Afficher moins



J'avais fait 300 km, tout au GPL.
J'ai rajouté 24 litres et me suis arreté au déclanchement automatique.
Ensuite, après 5 à 7 km, le moteur hoquète un grand coup mais 1 seule fois et le témoin se met à clignoter (vert), signe qu'il a basculé en mode essence. Ensuite, quelles que soient les tentatives, le témoin reste vert clignotant, sauf si on coupe le moteur et qu'on ne redémarre qu'après 2 minutes environ. Mais 5 à 7 km plus loin, rebelote.

J'ai parcouru 500 km comme cela en une seule journée, en faisant une dizaine d'arrets. 10 fois le même fonctionnement s'est reproduit.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2010 à 01:45:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mck61hr a écrit :


Wof y'a pas de raison que t'es fait une mauvaise manip et même je pense pas qu'une mauvaise manip pourrait entrainer un défaut moteur... J'pencherai plutôt pour un problème de pompe dans le réservoir GPL ou quelque chose du genre ...
Ta essayé de démarrer et rouler en essence jusqu'a avoir le moteur chaud puis basculer sur le gpl ?
Afficher plus
Afficher moins



Oui. J'ai eu l'impression inverse, i.e. que dès que le moteur était chaud, il refusait le GPL.

Aujourd'hui, j'ai fait 17 km, et le fonctionnement a été nominal (100% GPL sauf démarrage, bouton resté sur essence). Bizarre !

Invité
  1. Posté le 02/06/2010 à 10:33:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pièce défectueuse qui ne remplit pas bien son rôle ? A distance c'est dur de t'aider , va voir chez renault ...

Invité
  1. Posté le 24/06/2010 à 22:24:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai rencontré ce soir le même probleme. Le trajet n'était pas tres long, mais il faisait chaud.
C'est donc cohérent avec le fait que le moteur etait chaud.

Avez vous vu avec Renault d'ou ce problème pouvait venir??? L'avez vous à nouveau rencontré par la suite??

Le problème est également apparu pour moi après le premier plein et dans les mêmes conditions que vous

Merci pour votre réponse.

Laetitia

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/06/2010 à 23:12:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Laetitia

Je ne suis pas allé chez Renault car mon problème a disparu comme il était venu. A savoir que dès le lendemain le fonctionnement est redevenu "nominal". J'ai depuis vidé 3 pleins complets de GPL sans aucun souci. Je suis à chaque fois allé jusqu'à ce que le moteur bascule automatiquement sur essence. Le hoquet au moment du passage est plus doux que celui dont je parlais dans mon post initial.

Je vous souhaite la même chance que pour moi. De mon coté, j'espère que le problème ne se reproduira pas. Sinon, je reviendrai poster un message.

De votre coté, continuez à me tenir au courant de vos soucis/problèmes et comment vous les aurez résolus.

A bientôt

Invité
  1. Posté le 26/06/2010 à 22:57:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

j'ai un clio access GPL et j'ai rencontré le même problème.

J'ai parcouru 190 km en gpl, puis je m'arrête pour trouver ma direction. Je cale, le témoin de gpl clignote. Je repars en mode essence car pas le temps, il me reste 1000km à faire. Pause des 2 heures suivantes, je passe en gpl et 10 km après la voiture repasse en mode essence avec une forte secousse. Et ainsi de suite à chaque arrêt (10 km gpl puis essence). C'est donc raté le trajet "économique"!!

Je me suis donc rendu chez un concessionnaire de la marque 3 jours après car le problème continu même sur des petits trajets (moins de 25 km). Donc pour moi: problème de montée en température.

Le concessionnaire me parle d'une remise à jour du calculateur car ce problème existe sur les sandéro et se résout de cette manière .
Mais le système n'est pas le même entre les 2 autos.
Je leur laisse ma clio et naturellement elle ne fait plus ce changement lors de leur essai!!! Ca c'est mon côté chat noir d'où l'achat d'une voiture sans électronique!!!
 
Le garagiste me dit que le seul défaut qu'il a constaté en branchant la clio sur leur PC c'est "erreur de pression de gaz".

Depuis plus de problème bien qu'il fasse chaud et que je lui donnais l'occasion de se déclencher.

J'espère juste pouvoir faire mon prochain voyage en mode gpl donc "économique".

Je dois aussi récupérer le mail qui a été envoyé au siège de Renault par le concessionnaire afin de savoir quel remède il préconise.

Bye bye

Invité
  1. Posté le 28/06/2010 à 20:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour cette réponse... c'est interessant d'avoir le commentaire d'un personne ayant été chez Renault.

De mon coté ma voiture m'a refait la meme chose le lendemain et aujourd'hui plus rien!!!

Vu que vos problèmes se sont résolus tout seul je vais peut etre laisser courir quelques temps. On verra bien comment ca evolue!!

Merci en tous cas pour vos réponses

Invité
  1. Posté le 02/07/2010 à 16:59:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

propriétaire d'une clio campus gpl depuis peu (10 jours), j'ai exactement le même problème. Le moteur repasse en mode essence lors de trajets sur autoroute, alors que mon réservoir gpl est plein. le voyant vert clignote et c'est finalement mon plein d'essence que le moteur a consommé... >_<
demain direction le garage renault pour des explications.

Cordialement

Publicité

Invité
  1. Posté le 03/07/2010 à 16:27:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Comme vous tous j'ai rencontré le même problème: après avoir fait le plein GPL, une journée où il faisait chaud, passage forcé en essence après une forte secousse.
Ma clio campus access à 5000 km et ne m'a jamais fait cela.
Lorsque la température extérieure baisse, le problème disparaît après un redémarrage.
Comme elle est encore sous garantie, je vais prendre RDV chez Renault et j'espère que le pb sera résolu.
En parallèle j'ai souvent des Pbs de calage au démarrage. Est-ce normal?
Si quelqu'un peut m'éclairer.
Merci à tous.

Invité
Marques - succès bronze sujets
  1. Posté le 06/07/2010 à 17:35:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! je roule avec une clio campus.com gpl depuis quelques jours. Après le premier plein, je parcours quelques kilomètres sur autoroute, gros hoquet et voyant gaz qui clignote. Je stoppe le véhicule quelques minutes, je redémarre, tout est revenu dans l'ordre. Le lendemain, nouveau parcours sur autoroute, entrée en agglomération, gros hoquet et rebelote, voyant gaz qui clignote. Je remarque que les deux fois cela se produit après une forte décélération. J'ai rendez-vous demain avec le chef d'atelier de l'agence renault auprès de laquelle j'ai acheté le véhicule. Je posterais les conclusions de la visite. J'ai roulé 6 mois avec une Sandero gpl version ambiance, jamais eu ce genre de problème.

Invité
  1. Posté le 16/07/2010 à 16:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Après passage au garage et branchement de ma clio sur la valise magique, Renault a préconisé de monter la pression du vapodétendeur de GPL de 800mbar à 850 voir 870.
Mon garagiste a fait l'opération et depuis je n'ai plus eu de Pb.
Ce genre de panne est visiblement connue par Renault.
Pour info avant la panne je faisais 500 km avec un plein GPL. je vais voir ce que cela donne maintenant!
Salutations à tous.

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 17/07/2010 à 17:09:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,  :)

Je vois que vous avez tous le même problème, maintenant ils doivent être bien au courant du bug chez Renault !  :ange:

Dès que vous précisez que vous avez un GPL ils vont tout dessuite  augmenter la pression et le tour est joué !  :p

Bonne route en Clio GPL et ne mettez pas trop les gaz si je peux m'exprimer ainsi  :lol:  si vous voulez garder vos points !  :ange:

Au fait, il parait que les forces de l'ordre distribuent des chèques de 20 € cet été pour les bons conducteurs, un équivalent à un plein de carburant cela aurait été mieux ! !  :lol:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
  1. Posté le 19/07/2010 à 23:05:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous moi j'ai eu la meme

jai une clio campus 1.2 60 ch gpl acess

elle a 300 borne et je vien de fair mon premier plein de gpl aujourdhui juske la pas de soucis mais
deja pour faire le plein grosse galere 10 min pour mettre 24 litre
ensuite sur autoroute pareil gpl clignote en vert
jai repassé en essence pour pas prendre de risque
puis arrivé au carrefour en redémarrage pu de soucis mais jai roulé que 2 km
je verrai demain pour voir si ca le refais

Et ce que ce genre de probleme pass en garantie svp
a 300 borne ca fais flipé kan meme

Invité
Marques - succès bronze sujets
  1. Posté le 26/07/2010 à 09:24:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Suite à mon précedent post et pour confirmer celui de invitGil, il s'agit effectivement d'un problème de pression dans le détendeur gpl, il suffit donc de retarer le détendeur et tout rentre dans l'ordre ! conseil de mon chef d'atelier renault : "bien surveiller car le détendeur ne peut être retaré qu'une seule fois, après, il faut le changer !" Donc tous à vos garanties !! Et peut-être songer à jeter la voiture à la fin de la garantie !! Renault inventerait-il le gpl jetable ??? pas très écolo comme concept ! Conseil perso : opter pour une sandero, j'en ai eu une (gpl) pendant 6 mois, zéro problème (sauf le bruit à partir de 100 km/h, sur la version ambiance, peut-être la lauréate est-elle mieux insonorisée ?) !! Mon chef d'atelier a une sandero gpl, il se marre bien quand je lui ramène ma clio campus.com !! ça fait deux fois en moins de deux mois !! Dommage qu'il ne soit pas possible de monter un crochet d'attelage sur la sandero (perte de garantie pour raison de sécurité), je l'aurais encore !! Mais la campus gpl en version campus.com est très agréable, bien équipée, juste un peu moins spacieuse, surtout à l'arrière, c'est beaucoup plus une quatre places que 5, mais pour transporter les enfants et pour de petits parcours, ça roule bien !! bonne route à tous !! ah j'oubliais autre conseil de mon chef d'atelier : "éviter de faire le plein en Belgique, 2 qualités de gpl dont une plutôt pourrie" problème : les stations ne signalent gpl pourri ou pas !!
Message cité 1 fois
Invité
  1. Posté le 28/07/2010 à 15:26:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
après retarage du vapodétendeur, rebelotte et retour au garage le même problème s'est reproduit. L'étape suivante c'est l'échange de la pièce, ce qui devrait être fait la semaine prochaine. c'est dommage car cette petite voiture est agréable à conduire et très économique.
Salut à tous.

Profil : Routard confirmé
dong
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/07/2010 à 21:13:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kqF52ft a écrit :
Bonjour à tous,

ah j'oubliais autre conseil de mon chef d'atelier : "éviter de faire le plein en Belgique, 2 qualités de gpl dont une plutôt pourrie" problème : les stations ne signalent gpl pourri ou pas !!
Afficher plus
Afficher moins



Et en France , le GPL est bon partout ?  :lol:

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 28/07/2010 à 21:53:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,  ;)

S'il y a un additif ça doit être mentionné sur la pompe sinon c'est l'entretien des cuves qui fait la différence. :bah:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Profil : Routard confirmé
dong
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/07/2010 à 22:50:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un additif dans du gaz , vraiment ?  :??:

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 31/07/2010 à 12:35:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bè oui ché po peut être  :ange:  vu que le gaz est liquéfié. :bah: :voyons:


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Profil : Routard confirmé
dong
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/07/2010 à 15:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien , je n'ai pas encore vu cette indication sur une pompe en France. Un réseau en particulier fait-il ce complément ?

Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 01/08/2010 à 17:39:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait demander plus d'explication en station ou en concession.  :ange:

S'ils restent dans le vague tu peux toujour aller te renseigner direct dans une rafinerie ! :lol:
Message édité par G-0427 le 01/08/2010 à 17:41:11

---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
  1. Posté le 15/09/2010 à 08:40:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
je viens d'acheter une clio campus GPL,
Le vendeur m'a dit de démarrer en mode essence puis d'appuyer sur le bouton GPL.
Il y a un feuillet en plus du mode d'emploi de la voiture, spécifique pour le GPL.
Ce feuillet concerne les Twingo, clio et Kangoo.
Il indique que le moteur démarre toujours à l'essence même si le bouton GPL est enclenché..
Ceci dit, à ce moment là, ils indiquent ça pour la twingo et la kangoo, rien sur la clio.
J'oublie souvent le bouton gpl et je démarre souvent avec ce bouton enclenché . La voiture démarre toujours.
Le voyant vert "GAS" apparaît  tout de suite.
Qu'est ce que ça veut dire?
1 la voiture démarre au gpl?
2 la voiture démarre à l'essence et l'explication que la voiture fonctionne au GPL quand le voyant vert est allumé est bidon?

Merci!

Invité
  1. Posté le 15/09/2010 à 14:01:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peu importe le cas , ta voiture démarre toujours a l'essence , après si le bouton GPL est déjà enclencher , ca basculera tous seul .
Donc aucun intérêt d'utiliser le bouton a chaque démarrage ;)

Invité
  1. Posté le 15/09/2010 à 20:07:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Mc Killer!

Invité
  1. Posté le 04/01/2011 à 14:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjour, comment savoir quand le reservoir est vide et quand il passe a l'essence?
je voyant vert "gpl" doit il clignoter, le voyant jaune pompe a essence c'est allumer.
alors comment savoir
merci

Invité
  1. Posté le 04/01/2011 à 17:45:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand le gpl est vide, le voyant gaz clignotte, et le voyant pompe orange est allumé, donc tu roule a l'essence, si le voyant pompe orange clignotte aussi, tu doit faire le plain d'essence, car bientôt i n'y a plus rien :-)
Message édité par Dre47np le 04/01/2011 à 17:46:34
Invité
  1. Posté le 22/01/2011 à 16:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, pas facile de savoir quand la jauge et defectueuse , meme apres un changement de jauge , les barres descende plus vite que le nveau reel

Invité
  1. Posté le 25/01/2011 à 14:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
attention dans vos calcul de conso , bien prendre en compte que la voiture demarre essence ..... puis passe gpl , si vous partez à la pente ou sur du plat cela sera forcement plus long que si avez une cote pres de chez vous, egalement + long en hiver qu'été.
perso je fais env. 7lgpl/100 et je rajoute 1 l essence pour les demarrages (4/jour) et 3 jours pour faire 100 km (trajet travail)
donc cela donne 7*0.80= 5.60 euros + 1.45 soit à peu pres 7 euros les 100 kilometres
c'est sur au + vous roulez des longs trajets votre cout au 100km baisse.
amicalement
ps: ici gasoil à 1.28 se qui correspond à peu pres en equivalence à 5.5l /100

Invité
  1. Posté le 04/05/2011 à 13:41:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Votre problème a t'il était réglé après remplacement du vapodétendeur?

Je suis propriétaire d'un Clio 3 GPL depuis peu et j'ai le même problème que vous.

Merci par avance

Invité
  1. Posté le 14/05/2011 à 12:57:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je possède aussi une clio 3 GPL expression depuis avril 2011.
Lorsque le voyant fin de gpl s'est allumé j'ai essayé de faire le plein mais je n'ai pu mettre que 20l de gpl ?
Les jours suivants après avoir fait environ 30 kms ,un bip sonore, le
voyant orange gpl s'allume, et l'essence prend le relais automatiquement.
Le bip et la voyant orange s'éteignent après un appui sur le bouton GPL, mais impossible de repasser en GPL sans couper le contact. Si je coupe le contact je redémarre au GPL et rebelote après quelques Km.

J'ai donc déposé mon véhicule chez Renault la semaine dernière.
Ils ont réussi à reproduire la panne, un bon début !!
Puis ils ont remplacé : La jauge, La mutlivanne du réservoir et un capteur de pression sous contrôle du technocentre...

Je récupérais mon véhicule hier mais aujourd'hui le défaut vient de réapparaître de nouveau !

Quelqu'un as t'il déjà eu ce type de défaut, et a t'il était résolu ?

Merci

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changer son systeme audio 3
help! goujon cassé 5
Ma Clio 2.2 1.6 16v Dynamique 7
bruit alternatif cote conducteur , a 130 et plus 1
recherche ressort dur 1