Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[SCENIC II] Panne radar de recul

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[SCENIC II] Panne radar de recul

Prévenir les modérateurs en cas d'abus 
Emu17ar
Invité
emu17ar
  1. Posté le 17/11/2014 à 17:54:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, j'ai un problème avec le radar de recul sur un véhicule scenic 2, lorsque j'enclenche la marche arriere il y a aucun bip, j'ai changer le contacteur arriere, rien y fait, j'entend toujours aucun bruit et aucun bruit au niveau des capteurs, une fois mon amie les as entendu fonctionné, une fois ou deux et ce le même jour.

J'ai fait un passage valise chez renault, verdict, manque de tension aux capteurs...


Pourriez-vous m'aider ou me partager vos connaissance s'il vous plait?? Merci à vous.

Sujets relatif
Invité
emu17ar
  1. Posté le 25/11/2014 à 22:30:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je pense que je vais avoir pas mal de difficulté à résoudre ce mystère tout seul, mais quand même s'il vous plait :ange: ,
Sans bruit bziiiit des capteurs est ce que le problème pourrait venir du calculateur?

Profil : Pilote assidu
pierre37gs
Marques - succès argent messages
  1. Posté le 26/11/2014 à 00:15:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Le véhicule a t' il été choqué sous le pare choc arrière au milieu de la carrosserie ?


---------------
GS 7places 1.9 DCI 130CH FAP 02/2007 260400kms au 23/08/2019
Publicité

Invité
emu17ar
  1. Posté le 02/12/2014 à 21:59:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, oui le véhicule à pu etre choqué sous le pare choc, je l'ai eu d'occaz et il a quelques rayures sur le pc.

J'ai reussir à obtenir une RTA.
J'ai contrôler la tension de la voies +12 et de la masse des capteurs depuis le connecteur du calculateur et je n'ai aucune tension (marche arrière enclencher bien-sur), puis j'ai contrôler la résistance des deux voies de chaque capteurs RAS (+12 et masse).

Maintenant ce que me recommande la RTA c'est d'essayé en enlevant un capteur différent à chaque essaie.

Cordialement

Invité
emu17ar
  1. Posté le 06/12/2014 à 23:50:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le calculateur peut il envoyer du +12 au bipeur mais pas aux capteurs?

Publicité

Invité
emu17ar
  1. Posté le 08/12/2014 à 18:01:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon c'étais juste le calculateur, j'en ai essayé 2, le premier avait un bip normal suivit d'un bip plus fort et plus long et il envoyait seulement 8V. Le deuxieme étais le bon. Je pense que mon calculateur c'étais mis en "OFF" du à un court circuit... Aucune idée...

Bonne continuation à vous! Et bonne fêtes :sol:
Message cité 1 fois
Profil : Pilote assidu
pierre37gs
Marques - succès argent messages
  1. Posté le 08/12/2014 à 23:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour et bonnes fêtes de fin d' année


---------------
GS 7places 1.9 DCI 130CH FAP 02/2007 260400kms au 23/08/2019
Profil : Membre
yanicos94
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/01/2015 à 11:40:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous;

Je viens également d'avoir le même type de problème à savoir que sans avoir eu de choc, la sonnerie des radars de recul se met en marche sans raison durant qques secondes puis s'arrete sans passer la mar mais très souvent lorsque je stoppe le véhicule (feux rouge, stop etc...) Pouvez-vous m'indiquer ou se trouve ce calculateur? Faut-il démonter qque chose? N'y a t-il pas de tuto ou montage photo?
Merci d'avance

Profil : Membre
yanicos94
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2015 à 16:34:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ba tans pis alors???frown

Profil : Nouveau membre
toufik_40
  1. Posté le 16/03/2019 à 15:32:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Emu17ar a écrit :

Bon c'étais juste le calculateur, j'en ai essayé 2, le premier avait un bip normal suivit d'un bip plus fort et plus long et il envoyait seulement 8V. Le deuxieme étais le bon. Je pense que mon calculateur c'étais mis en "OFF" du à un court circuit... Aucune idée...

Bonne continuation à vous! Et bonne fêtes :sol:
Afficher plus
Afficher moins

Bonjour,
je veux savoir svp où se trouve le calculateur,
Merci infiniment

Message cité 1 fois
Profil : Nouveau membre
renaud127
  1. Posté le 17/03/2019 à 18:38:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Toufik_40 a écrit :

Bonjour,
je veux savoir svp où se trouve le calculateur,
Merci infiniment
Afficher plus
Afficher moins

salut a vous,
Moi j'ai eu le même problème,
j'ai laisser faire tempis juste pour les feu de recule sa m’embêter mais bon..
j'a pété les coussinet j'ai tout démonter tout remonter refait mon faisceau de A a Z,
et figure to que pas loin du collier fixe avec écrou de 10, a linte-rieur de deux grosse gaine annelé, le faisceau étais limé; j'ai tout refait gaine termoet soudure, puis j'ai remonter le tout sans parler de l'embreillage changer etc.. le moteur étais a terre.

j'ai remplace le fusible de 10 A sur le BSM compartiment moteur, et depuis plus de soucis tout fonctionne a merveille, et je l'ais chercher cette panne!!!
prise R2,calculo freins de par,faisceau a l’intérieur habitacle,tout a partir di sege chauffeur jusqu'au capteur,continuité des fils.. Y'avais R.A.S!!

jamais j'aurais pensé que l'architecture du réseau multiplexe des feu recule et capteur d'aide au parking passerais par le moteur sous l'Admission en alu...

si sa peu aidé,

Profil : Nouveau membre
toufik_40
  1. Posté le 17/03/2019 à 19:15:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas compris ou je pourrai trouver le calculateur,
Merci pour le feedback

Profil : Nouveau membre
renaud127
  1. Posté le 18/03/2019 à 16:14:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :-)
Dans les scenic 2 long ou court, tu as 4 calculateur, le radare de recule est brancher sur l'uch en passant par une protection sur le bsi dans le compartiment moteur.
soit tu as un soucis avec le calculateur qui gere,donc, le rdrecul donc, l'uch
ou soit cest une panne de la rampe de radare de recule et sa seul clip te le diras ou un bon multimarque.
Message cité 1 fois
Publicité

Profil : Nouveau membre
renaud127
  1. Posté le 18/03/2019 à 16:17:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de rien c'est un plaisir!! :jap:

Profil : Nouveau membre
toufik_40
  1. Posté le 23/03/2019 à 17:05:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Renaud127 a écrit :

Bonjour :-)
Dans les scenic 2 long ou court, tu as 4 calculateur, le radare de recule est brancher sur l'uch en passant par une protection sur le bsi dans le compartiment moteur.
soit tu as un soucis avec le calculateur qui gere,donc, le rdrecul donc, l'uch
ou soit cest une panne de la rampe de radare de recule et sa seul clip te le diras ou un bon multimarque.
Afficher plus
Afficher moins

Merci beaucoup encore une fois, c'est très utile votre explication

Profil : Nouveau membre
renaud127
  1. Posté le 12/04/2019 à 19:53:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour de rien si sa peu aidée :)

Profil : Nouveau membre
ouka
  1. Posté le 22/04/2020 à 11:09:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous .J'ai juste une question .moi aussi j'ai ce probleme desque je mi marche arriere il un bip long apres ça s'arrete .jai fait une valise ca donne erreur DF003 capteur d'aide au stationnement .hs ou circuit a la masse.je voudrai savoir si un seul capteur HS, est ce que ca veut dire que radar de recul carrement HS.merci de votre aide .cdt
Message cité 1 fois
Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/04/2020 à 14:39:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ouka a écrit :

jai fait une valise ca donne erreur DF003 capteur d'aide au stationnement .
Afficher plus
Afficher moins


Normalement, la valise indique le capteur concerné en plus du code.
Pour DF003 c'est habituellement le capteur intérieur gauche.
Pour vérifier, il suffit de changer ce capteur de position et de repasser la valise pour voir si le code a changé.
Si le code a changé, alors c'est bien le capteur qui est défectueux.
Généralement, le capteur a pris l'humidité. Si le véhicule a été accidenté et réparé, ça peut venir du faisceau.

Profil : Nouveau membre
ouka
  1. Posté le 22/04/2020 à 17:06:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais inversé les capteurs et je vous tien au courant .merci
Message cité 1 fois
Invité
  1. Posté le 27/04/2020 à 18:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ouka a écrit :

Je vais inversé les capteurs et je vous tien au courant .merci
Afficher plus
Afficher moins

Bonjour, j'ai le même problème, je n'ai pas pour le moment d aller au garage mais pareillement, gros bip au demarrage mais plus rien en passant la M.Arr
Quelquun a trouvé la panne ou pourrai m'aider ?
cdt

Profil : Nouveau membre
ouka
  1. Posté le 28/04/2020 à 11:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi ,c'était un capteur hs et problème faisceau déchiré.
Cdt
Merci hr100

Profil : Nouveau membre
soso60
  1. Posté le 27/07/2020 à 13:45:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j’ai un problème avec mon aide au stationnement av et ar la valise me dit que les 4 devant son hs alors que chez un garagiste il me dit que c impossible que ce soit les 4 en même temps j’ai un Mégane scenic 2 de 2007 130ch mais les capteur ar non rien mais ne fonctionne pas non plus les bouton qui ce trouve a cote du volant reste allume rouge a cote de antipatinage pouvait vous m’aider svp car je cherche depuis 2 semaine et rien ni fait merci d’avance.
Message cité 1 fois
Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 27/07/2020 à 17:06:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soso60 a écrit :

les bouton qui ce trouve a cote du volant reste allume rouge a cote de antipatinage pouvait vous m’aider svp car je cherche depuis 2 semaine et rien ni fait merci d’avance.
Afficher plus
Afficher moins


En appuyant une fois sur ces boutons allumés en rouge, que se passe-t-il ?

Avec quelle "valise" avez-vous fait le diagnostique ?

Profil : Nouveau membre
soso60
  1. Posté le 28/07/2020 à 19:12:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour si je reste appuyer il y a un bip mais en marche av ou ar sa ne bip pas bien sur avec le voyant etain et si je reste appuyer il s’allume et plus rien du tout valise du garage se nai pas moi qui les fait
Message cité 1 fois
Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/07/2020 à 11:42:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soso60 a écrit :

bonjour si je reste appuyer il y a un bip mais en marche av ou ar sa ne bip pas bien sur avec le voyant etain et si je reste appuyer il s’allume et plus rien du tout valise du garage se nai pas moi qui les fait
Afficher plus
Afficher moins



Les boutons servent à désactiver le radar de recul par exemple lorsque l'on attelle une remorque ou un porte vélos. Quand c'est désactivé ça s'allume en rouge.

Donc il faut déjà vérifier que vous n'avez pas désactivé le radar par inadvertance. Voir le manuel du véhicule.

Le garage est-il un garage Renault avec la valise Renault officielle ?

Profil : Nouveau membre
soso60
  1. Posté le 29/07/2020 à 21:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nn se n’ai pas une valise Renault oui je c pour le bouton quand il et activer quand je démarre il sonne 3 seconde et plus rien .

bouton étain donc fonctionnel rien ne se passe ni en av ni en ar si je suis très proche d'un autre véhicule .
Message cité 1 fois
Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/07/2020 à 23:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soso60 a écrit :

nn se n’ai pas une valise Renault oui je c pour le bouton quand il et activer quand je démarre il sonne 3 seconde et plus rien .

bouton étain donc fonctionnel rien ne se passe ni en av ni en ar si je suis très proche d'un autre véhicule .
Afficher plus
Afficher moins



Il faut faire le diagnostic avec la valise officielle.
L'état de chaque capteur est indiqué de même que s'il est en court-circuit ou en circuit ouvert.
C'est la seule solution pour déterminer le problème.

Publicité

 Page :
1

Aller à :