Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme aiguille température

 

Peugeot : Fripouille2, Pepeanuts Renault : Suricate84 Volkswagen : Taysa Volvo : FRES et 108 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme aiguille température

Prévenir les modérateurs en cas d'abus 
rextonspor​t
REXTON
Profil : Nouveau membre
rextonsport
Marques - succès bronze sujets
  1. Posté le 04/11/2016 à 16:08:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.
De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

Si quelqu'un à le même problème je suis preneur de la solution.
Message cité 2 fois
Sujets relatif
Profil : Nouveau membre
frederic-touyeras7
  1. Posté le 07/11/2016 à 13:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sonde de température HS?

Profil : Nouveau membre
clementsuzuki
Marques - succès bronze sujets
  1. Posté le 09/01/2017 à 22:52:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi j'ai presque le même problème, la température monte à fond d'un coup avec allumage du voyant Check et il se remet bien par la suite
La sonde temps à été changée


Pour cette panne je pense oui
Sonde de température peut être HS
Message cité 1 fois
Publicité

Profil : Nouveau membre
clementsuzuki
Marques - succès bronze sujets
  1. Posté le 12/01/2017 à 18:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais changer ça, savais vous à quelle endroit elle se situe, j'ai du mal à trouver de la documentation,
En vous remerciant, cordialement
Message édité par clementsuzuki le 12/01/2017 à 18:03:20
Invité
  1. Posté le 19/11/2017 à 12:54:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rextonsport a écrit :

Bonjour,

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.
De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

Si quelqu'un à le même problème je suis preneur de la solution.
Afficher plus
Afficher moins

Publicité

Invité
  1. Posté le 30/11/2017 à 17:59:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai aussi le même problème
J'ai changé la sonde mais pas de changement .
Peut être un problème de masse ou de faisceaux.

La recherche est minutieuse.
Message cité 1 fois
Profil : Nouveau membre
hyper1traxx
  1. Posté le 01/12/2017 à 08:27:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous! je viens de récupérer un Rexton 2005 en 2.7 de 200.000 km, il roule super bien, mais depuis quelques temps le voyant check moteur s'allume de manière aléatoire, je pense que c'est au moment ou le thermostat s'ouvre...elle ne chauffe pas et ne perds pas de puissance, quand çà arrive le régulateur se coupe (logique) et dés que le voyant s’éteint le regul "reviens", mis a part ce voyant, elle roule sans souci, le garagiste me dit qu'il manquais de l'antigel....alors que tous mes niveaux sont suivi chaque semaines...donc garageux incompétent (tordoir)...une idée quelqu'un ? j'adore mon gros, mais ce voyant me tracasse quelque peu.....surtout sur autoroute..merci d'avance pour vos réponse

Profil : Nouveau membre
  1. config
auto-massilia
  1. Posté le 02/12/2017 à 10:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Problème habituel la dessus il y a un bulletin technique la dessus, perso j'ai réglé le problème en soudant le câble directement sur la prise de la sonde de température.
Message cité 2 fois

---------------
FAN DE SSANGYONG
Je possède deux REXTON et un RODIUS

GARAGISTE ET SPECIALISTE DE LA MARQUE
Invité
  1. Posté le 04/01/2018 à 12:32:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auto-massilia a écrit :

Bonjour

Problème habituel la dessus il y a un bulletin technique la dessus, perso j'ai réglé le problème en soudant le câble directement sur la prise de la sonde de température.
Afficher plus
Afficher moins




Bonjour, pouvez vous nous expliquer plus en détail ce bulletin technique svp.

Profil : Nouveau membre
lou46140
  1. Posté le 01/02/2018 à 18:38:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi aussi même problème donc sonde changé et le voyant check s'allume et s’éteint toujours donc quoi faire ? Merci

Invité
  1. Posté le 09/02/2018 à 16:12:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Avez vous trouvé la solution à votre problème de sonde, car j'ai le même soucis....merci
Message cité 1 fois
Invité
  1. Posté le 10/02/2018 à 14:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymefabrice a écrit :

Bonjour

J'ai aussi le même problème
J'ai changé la sonde mais pas de changement .
Peut être un problème de masse ou de faisceaux.

La recherche est minutieuse.
Afficher plus
Afficher moins




Bonjour

Avez vous trouvé la solution au problème, j'ai le même souci
Merci

Profil : Nouveau membre
jean-claude818
  1. Posté le 14/02/2018 à 18:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymealamo 1944 a écrit :

Bonjour
Avez vous trouvé la solution à votre problème de sonde, car j'ai le même soucis....merci
Afficher plus
Afficher moins

Publicité

Invité
  1. Posté le 17/04/2018 à 11:35:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même problème sur ma kyron 2008 et j'ai roulé avec pendant un ans jusqua ce que je lit sur un forum que c'était dû au thérmostat, je l'ai changé et depuis toute est nikel j'avais commencé à détester ma voiture a cause de ce problème j'ai même pensé à la changer à cause de ce problème qu'aucun garagiste n'a su le résoudre

Invité
  1. Posté le 21/11/2018 à 00:38:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clementsuzuki a écrit :

Bonjour, moi j'ai presque le même problème, la température monte à fond d'un coup avec allumage du voyant Check et il se remet bien par la suite
La sonde temps à été changée


Pour cette panne je pense oui
Sonde de température peut être HS
Afficher plus
Afficher moins


J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut

Message cité 2 fois
Invité
  1. Posté le 25/11/2018 à 16:57:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMalik a écrit :

J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut
Afficher plus
Afficher moins

La sonde changée, le problème persistait, j'ai donc changé le thermostat.
Plus de problème maintenant.

Profil : Nouveau membre
eric19
  1. Posté le 29/12/2018 à 10:17:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème que tous, changement sonde et connectique(aucun effet) et enfin la solution se trouvé dans le calorstat

Profil : Nouveau membre
lou46140
  1. Posté le 12/01/2019 à 11:48:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil même problème que tous, changement sonde et connectique(aucun effet)je vais changé le calorstat la semaine prochaine et je vous dit quoi et encore Bonne et Heureuse Année 2019 a tous...

Invité
  1. Posté le 31/01/2019 à 18:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rextonsport a écrit :

Bonjour,

J'ai un problème avec l'aiguille de température moteur sur mon rexton xvt 270.
De façon aléatoire quand le moteur est chaud, elle tombe à zéro puis quelques minutes plus tard elle remonte. Pour réinitialiser l'aiguille je dois couper le moteur et le remettre en marche.

Si quelqu'un à le même problème je suis preneur de la solution.
Afficher plus
Afficher moins



bonjour
remplacement du calorstat situe derriere pompe a eau sur le cote du moteur difficile d'acces mais resultat garantie
je fais ma mecanique car c'était mon metier et je possede un rexton de 2007 qui avait le probleme quand je l'ai achete

Profil : Nouveau membre
lou46140
  1. Posté le 06/02/2019 à 17:28:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:wahoo: :wahoo: C’est ça calorstat remplacé hier et plus de voyant au tableau de bord et aiguille de température qui reste dans les normes voila... :thumbs:

Profil : Nouveau membre
elenamontano
  1. Posté le 21/02/2019 à 19:20:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@34,je suis très étonné que le changement de calorstat regle ce problème comme il est expliqué dans les postes
le calorstat n'est qu'une vanne thermique si il ne fonctionne pas,reste ouvert=moteur ne chauffe pas ou peu si reste ferme=moteur chauffe et voyant check allumé.J'zi le même problème,j'ai vérifie le calorstat pas de problème donc je pense ou câblage ou calculateur moteur(j'ai déjà change la sonde et la prise),voilà et bonne journée a tous

Profil : Nouveau membre
lou46140
  1. Posté le 28/02/2019 à 14:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut pour moi ça a marché et il n’était pas naze au dire de mon mécano mais un peut vieux donc pour le prix ""20 €"" j'ai mais un neuf et plus de bléme ...

Profil : Nouveau membre
kloodius
  1. Posté le 02/07/2019 à 10:02:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Idem pour moi
chauffe aléatoire sur des trajets relativement courts sans pousser la voiture (25 km)

Changement du thermostat (ssangyong 270€) et deux fois 500 kms sur autoroute plus trajets en montagne sans problème

Invité
  1. Posté le 16/08/2019 à 08:17:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

auto-massilia a écrit :

Bonjour

Problème habituel la dessus il y a un bulletin technique la dessus, perso j'ai réglé le problème en soudant le câble directement sur la prise de la sonde de température.
Afficher plus
Afficher moins


Bonjour,
Pouvez m'expliquer la manip, j'ai le même problème sur ma rexton.?

Invité
  1. Posté le 27/10/2019 à 19:24:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai eu le même problème sa ne vient pas de la sonde de température je confirme a 100% mes lorsque tu passe la valise elle te dit sonde de température hs le défaut vient du carlostat change le tu verra le témoin vas disparaître et l aiguille de température sera stable c'est la maladie de rexton tiens moi au courant ...le carlostat coûte 13€ chez as auto simple a changé au passage il ya pas de purge a faire sur c'est modèle

Invité
  1. Posté le 31/10/2019 à 23:11:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMalik a écrit :

J’ai le même problème. Et je pense que cela est du au thermostat, car la sonde est remplacée et tjrs. Le même defaut
Afficher plus
Afficher moins


Bonsoir.. jai eu ce problème et je l ai laissé traîner longtemps croyant que c etait un problème électronique.. en fait, après avoir changé la sonde ,c etait le calorstat.. 11euros et tout fonctionne a merveille.. il est coté turbo sous les durite.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PROBLEME AIGUILLE DE TEMPERATURE 1
RECHERCHE COMPTEUR VITESSE REXTON / PAS DE PB DE FUSIBLE 0
après remplacement des injecteurs ma rexton 0
Faible puissance et surconsommation 5
Boite auto de ma rexton ne répond plus 1