Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyants VSC + TRC OFF indicatif "moteur"

 

Peugeot : Mathieu78450, udune BMW : Sonysko Dacia : jaguar 61 Seat : wachacha et 94 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyants VSC + TRC OFF indicatif "moteur"

Prévenir les modérateurs en cas d'abus 
lic45tf
Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/10/2009 à 15:44:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mon témoignage sur ces voyants VSC + TRC OFF + indicatif "moteur"
J'ai une Avensis D 115 ch de 12/2003 actuellement à 75000 km.
J'ai déjà eu ce pb en février 2006 ( alors sous garantie... avec 40000 km) ainsi que courant 2007.
Le concessionnaire (Grenoble) m'a alors dit qu'il s'agit d'une surpression dans la turbo.
A ces deux reprises, il m'a restauré le "logiciel" et le problème des voyants était réglé.
Cette fois si, plus question de d'effectuer la même correction ("effacement du code erreur" ),
mais un devis de 2000 Euros pour changer le turbo.
Il semblerait que ce concessionnaire pratique de la sorte et je ne serais pas la seule victime dans la région.
Tant que la voiture est sous garantie, il n'y a pas de traitement du pb car il serait effectué au titre de la garantie, donc à la charge de Toyota, du concessionnaire ? ... et à la fin de la garantie, il n'est plus question d'effacer le code erreur, mais d'obliger le client à passer à la caisse.
Je suis allé voir un autre concessionnaire qui m'a effacé l'erreur et le turbo fonctionne à nouveau, jusqu'à quand ?
Le concessionnaire aurait du, à mon avis, effectuer le changement du turbo dès le premier pb lorsque la voiture avait 40000 km et était sous garantie.
J'ai contacté Toyota France pour manifester mon mécontentement. j'attends leur réponse.
Merci pour votre avis sur ce type d'expérience.

Sujets relatif
Invité
Marques - succès bronze sujets
  1. Posté le 14/10/2009 à 17:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut lichem38 j'ai le meme probleme que toi (meme voyant qui s'allume) avec mon avensis d4d 115 ch de 2003, mais je ne ressens pas de perte de puissance, alors si ne n'est pas le turbo c quoi?????

Profil : Apprenti
kennely
  1. Posté le 02/03/2010 à 23:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai eu le même problème sur une Avensis D4D 177ch, année 2066, à 35000km.
Le garage TOYOTA où je l'ai fait voir m'a dit que c'était une sonde qui s'était encrassée.
Après nettoyage, le problème a disparu (je n'ai parcouru que 4000km depuis).


---------------
Kennely
-----------------------
Avensis D4D 177 ch
Publicité

...8300rpm...
Profil : Pilote pro
  1. config
chacal-gp
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2010 à 23:32:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il m'est arrivé d'avoir je crois aussi 3 voyants sur ma Corolla (ESP + VSC + TRC) qui se sont allumés comme ça en roulant tranquillement.
Cela m'est arrivé 1 ou 2 fois en 15mois de service !
Message édité par chacal gp le 02/03/2010 à 23:32:24

---------------
C TS
http://www.forum-auto.com/marq [...] et3041.htm
Invité
  1. Posté le 07/03/2010 à 15:41:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avant d'acheter ma toyota on est allé chez toy avec le vendeur, car vsc et trc off restaient allumés... en discutant avec l'un de techniciens il s'avère que le gros pb de l'avensis c'est que quel que soit le soucis (moteur, électronique, turbo...etc) tous les voyants se mettent en défaut. donc le seul moyen de déterminer la panne c'est la connexion du pc de contrôle. Sur ma future avensis c'était les bougies de préchauffage a changer.

après reste l'honnêteté du garage.....vous n'êtes pas derrière pour contrôler si c'est bien cela qui est en cause
Message cité 2 fois
Publicité

Invité
  1. Posté le 08/03/2010 à 18:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

moq48ir a écrit :
avant d'acheter ma toyota on est allé chez toy avec le vendeur, car vsc et trc off restaient allumés... en discutant avec l'un de techniciens il s'avère que le gros pb de l'avensis c'est que quel que soit le soucis (moteur, électronique, turbo...etc) tous les voyants se mettent en défaut. donc le seul moyen de déterminer la panne c'est la connexion du pc de contrôle. Sur ma future avensis c'était les bougies de préchauffage a changer.

après reste l'honnêteté du garage.....vous n'êtes pas derrière pour contrôler si c'est bien cela qui est en cause
Afficher plus
Afficher moins



en ce qui me concerne, j'ai totalement confiance en mon garage toy (c'est un pote). pour ces voyants allumes, il s'agissait des bougies de prechauffage (a 120 000 km). le moteur se met en "mode degradé" dans ce cas et les voyants VSC et TRC OFF sont allumes en permanence. ensuite, il faut un remise a zero des erreurs.

Invité
Marques - succès argent messages
  1. Posté le 09/03/2010 à 12:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

moq48ir a écrit :
avant d'acheter ma toyota on est allé chez toy avec le vendeur, car vsc et trc off restaient allumés... en discutant avec l'un de techniciens il s'avère que le gros pb de l'avensis c'est que quel que soit le soucis (moteur, électronique, turbo...etc) tous les voyants se mettent en défaut. donc le seul moyen de déterminer la panne c'est la connexion du pc de contrôle. Sur ma future avensis c'était les bougies de préchauffage a changer.

après reste l'honnêteté du garage.....vous n'êtes pas derrière pour contrôler si c'est bien cela qui est en cause
Afficher plus
Afficher moins


Pour palier à ce problème, j'ai acheté pour pas grand chose une interface de communication OBDII vers le PC et un simple logiciel gratuit comme scantool permet de lire les codes défauts. Si les voyants s'allument, je vais lire les code défauts moi même et après je vais chez le concessionnaire en leur disant que tel code défaut est apparu, ça arrange fortement les relations avec les mécaniciens !

PS: j'ai eu l'occasion de vérifier la lecture des codes défauts sur la voiture de ma femme dont le voyant moteur s'était allumé, c'est très efficace ;)

Invité
  1. Posté le 05/06/2010 à 13:22:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il n'y a rien à faire lorsque vous avez les voyants TRC VSC OFF allumés car c'est un problème avec les injecteurs qui posent des soucis pour Toyota avensis. La marque ne vous aidera pas, c'est foutu car irréparable. Au mieux il vous change les injecteurs mais cela ne tiendra pas car ils sont fragiles et s'encrassent quasi-immédiatement.
Message édité par 50477po le 05/06/2010 à 13:50:33
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/06/2010 à 12:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et tu viens de la NASA pour affirmer cela?

Invité
  1. Posté le 07/06/2010 à 21:23:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
 Bonsoir, je ne viens pas de la NASA mais c'est juste l'expérience qui me fait dire cela ! D'ailleurs c'est un sujet qui a été beaucoup abordé ici, tout les avis vont grosso modo dans le même sens ; il y a un problème récurrent avec les injecteurs et Toyota n'a pas réglé sérieusement cette déficience. Maintenant, je le répète, ce n'est que mon avis et je ne suis pas ingénieur en mécanique ! Vous avez l'air d'être "savant" en la matière, votre expérience peut être utile à beaucoup, pour moi ces voyants sont allumés depuis plus d'un an et ma concession m'a affirmé après diagnostic avec la valise que les 4 injecteurs sont HS ainsi que le turbo. Le matin ça démarre péniblement, mais pour l'instant ça démarre alors je continu a rouler, le devis pour réparer tout cela s'élève à plus de 4500 Euros. Le problème c'est que je n'ai pas les moyens, pour une bagnole assez récente je l'ai tout de même au travers de la gorge. Voili voilà.

Invité
  1. Posté le 11/07/2011 à 21:48:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
Je possède une avensis 177 ch  de 2007 . Le voyant moteur trc et vrc se sont aussi allumé à 65000 kms .Le diagnostic est de changer le DPNR  avec une facture de 3400 euros . J'ai demandé un geste à Toyota bien que la garantie soit dépassée de 1 an et 1 trimestre .Au bout de 15 jours le concessionnaire me téléphone pur me dire que Toyota prend tout en charge .  "" MERCI TOYOTA  " . La réparation doit se faire dans une quinzaine de jours car période de vacances

Invité
  1. Posté le 12/07/2011 à 16:36:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt à tous,étant ancien mécano toy en concession pendant 10 ans,je me permet de vous dire que lorsque les voyants s'allume,il faut impérativement passé la valise,sur mon rav j'ais eu le problème la semaine dernière et j'ais remplacé mon turbo(cout 400 euros en échange standard)car sur les rav 4 d4d se sont les mèmes moteurs.et pour les problèmes de demarrage difficile à froid comme à chaud,montez sur votre véhicule un demarreur de puissance de 2.2kg à la place de celui d'origine qui ne fait que 1.4 kg,et vous verrez la différence.
mon rav 4 totalise 204 000 kms,il tourne comme une horloge,par contre je fais des traitement de gasoil tous les 5.000 kms et le remplacement du filtre à gasoil à chaque vidange.voilà.

Invité
  1. Posté le 08/01/2012 à 18:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un Toyota Previa 2005 essence et parfois les 3 témoins s'allument, puis s'éteignent quelques jours plus tard. Je pense avoir trouvé la solution, qui est d'une simplicité biblique...

Il semble que les témoins TCR et VSC, ainsi que celui du bloc moteur, s'allument simultanément lorsqu'il y a un mauvais contact (dû à l'humidité sans doute), sur le connecteur électrique du réservoir d'huile de frein.

J'ai suivi les conseils de cette vidéo: http://www.youtube.com/watch?v [...] re=related et j'ai résolu mon problème, en débranchant, nettoyant et reconnectant le connecteur.

On peut penser que c'est forcément en rapport avec les freins, puisque TCR et VSC en dépendent.
Je ne vois pas le rapport avec les bougies, injecteurs ou autres subtilités.

En espérant que ça puisse vous servir...
Message cité 1 fois
Publicité

Profil : Routard
  1. config
blurayman72
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2012 à 20:36:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est toujours bon à savoir. ;)

Invité
  1. Posté le 23/09/2012 à 16:23:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!
j'ai un avensis de 2006 d4d 150ch, j'ai eu le même problème, j'ai essayé ta manip et çà a marché !! (débrancher et rebrancher contacteur de liquide de frein sur bocal) merci encore pour ton conseil !! Pour info, si cela vous arrive, j'ai eu une fois presque tous les témoins du tableau de bord d'allumé en même temps, et c'était mes 2 ampoules et feu stop qui étaient grillées !!! Vive l'électronique !!! Merci encore

DTQ40eg a écrit :

Bonjour,

J'ai un Toyota Previa 2005 essence et parfois les 3 témoins s'allument, puis s'éteignent quelques jours plus tard. Je pense avoir trouvé la solution, qui est d'une simplicité biblique...

Il semble que les témoins TCR et VSC, ainsi que celui du bloc moteur, s'allument simultanément lorsqu'il y a un mauvais contact (dû à l'humidité sans doute), sur le connecteur électrique du réservoir d'huile de frein.

J'ai suivi les conseils de cette vidéo: http://www.youtube.com/watch?v [...] re=related et j'ai résolu mon problème, en débranchant, nettoyant et reconnectant le connecteur.

On peut penser que c'est forcément en rapport avec les freins, puisque TCR et VSC en dépendent.
Je ne vois pas le rapport avec les bougies, injecteurs ou autres subtilités.

En espérant que ça puisse vous servir...
Afficher plus
Afficher moins

Invité
  1. Posté le 09/01/2013 à 09:40:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aie malheureusement la vidéo n'est plus disponible, est-ce que quelqu'un sait ou la retrouver ?
J'ai aussi le message regarder "moteur + VRC" et les témoin moteur et patinage allumé, mais aucun problème de puissance ou quoi que ce soit d'anormal ...

Profil : Routard
tompouce007
Marques - succès bronze messages
  1. Posté le 07/03/2013 à 21:41:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai un petit souci avec mon voyant "moteur" qui reste allumé en permanence lorsque le moteur tourne.

Je n'ai que ce témoin qui reste allumé, aucune perte de puissance, tout fonctionne parfaitement, freins, température. Sauf peut-être lorsqu'il fait très très froid, où le véhicule a plus difficile à démarrer depuis quelques années.

Bougies de préchauffage peut-être sur le déclin???

J'oubliais, c'est une Avensis diesel D4D de 2004 avec un peu plus de 120.000km.

Merci.
Message cité 1 fois
Message édité par tompouce007 le 07/03/2013 à 21:42:19
Profil : Routard
tompouce007
Marques - succès bronze messages
  1. Posté le 01/04/2013 à 15:53:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tompouce007 a écrit :

Bonsoir, j'ai un petit souci avec mon voyant "moteur" qui reste allumé en permanence lorsque le moteur tourne.

Je n'ai que ce témoin qui reste allumé, aucune perte de puissance, tout fonctionne parfaitement, freins, température. Sauf peut-être lorsqu'il fait très très froid, où le véhicule a plus difficile à démarrer depuis quelques années.

Bougies de préchauffage peut-être sur le déclin???

J'oubliais, c'est une Avensis diesel D4D de 2004 avec un peu plus de 120.000km.

Merci.


Afficher plus
Afficher moins



Je me réponds à moi même. [smileyper​so

Verdict après passage à la valise, bougies de préchauffage obsolètes.

Et comme d'hab chez Toy facture hallucinante pour cette opération. [smileyper​so

Invité
  1. Posté le 05/03/2016 à 10:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu les voyants "moteur", "VSC" et "TRC off", ainsi qu'une perte de puissance sous 2000 T/m.
Grâce à ce site, j'ai eu des idées.
Je suis passé chez un petit garagiste, qui m'a mis l'ordinateur, et m'a dit "problème de recyclage des gaz d'échappement", autrement dit: soupape EGR. 30€ pour le diagnostic.
Il m'a conseillé un bidon de nettoyant pour turbo de marque "Marly" pour commencer.
J'ai démonté ma soupape EGR: c'est très facile. Elle était remplie de suie. Il y a trois conduits vers le moteur. Les 2 latéraux étaient colmatés, je ne les ai découverts en nettoyant. Le troisième n'avait plus qu'un quart de son diamètre.
J'ai tout nettoyé avec une brosse à dent, des chiffons et du WD40. J'étais vraiment dégueu: je conseille des gants.
J'ai remonté, et les voyants sont restés allumés.
J'ai mis l'additif Marly 1,5 litre "nettoyant turbo", vendu entre 50 et 67€, et je suis allé rouler à 4000 T/m en 3° vitesse sur l'autoroute.
La puissance est revenue, la fumée noire qui apparaissait lorsque je mettais les gaz a disparu, les voyants se sont éteints.
Ma Toyota Avensis 2.0D 126 cv 2008 a 135 000km. Rouler tranquille encrasse. Rouler en ville encrasse.
Je vais maintenant mettre un additif pour nettoyer les injecteurs, et recommencer tous les 5000km. Et m'acheter l'ordinateur à 30€ sur Ebay: ça se rembourse au premier voyant.
Merci le blog, merci Marly, parce que chez Toyota, j'aurais dépensé 350€ comme toujours.
Dorénavant, je roulerai un peu en surrégime de temps en temps pour brûler les suies.

Profil : Nouveau membre
blaireau1363
  1. Posté le 12/03/2016 à 11:35:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'avais le même problème ,pas de puissance en dessous de 2000 t/m sur mon avensis 126 de 12/2007 mais pas de voyants allumés .
Après nettoyage de la vanne EGR ,miracle l'auto est redevenue aussi nerveuse que le jour de l'achat .La perte de puissance à bas régime s'était faite insensiblement au fil du temps sans que je m'en aperçoive .
Nettoyage très facile à faire ,la vanne est très accessible ,1 heure d'exécution .

Invité
  1. Posté le 31/08/2016 à 10:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce problème, mais c'était "juste" l'ampoule grillée feu arrière

Profil : Nouveau membre
alexb74
  1. Posté le 26/09/2016 à 20:12:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Nouveau venu, je tiens d'abord à remercier les participants à ce forum pour toutes les supers info partagées.

Après avoir parcouru tous les postes sur ce sujet je voudrais avoir votre avis sur mon problème. Je suis propriétaire d'une Avensis Break D4D 126ch de 2007 qui a actuellement 150000km
Il y a peu j'ai eu les 3 voyants ABS+VSC+TRC qui se sont allumés.. en lisant sur le forum je me suis orienté vers les ampoules de feux de stop qui étaient effectivement grillées: problème résolu.
Etant d'humeur au bricolage après avoir lu le forum, j'en ai profité pour démonter et nettoyer la vanne EGR qui était effectivement pas mal encrassée. Dans le même temps j'ai acheté un produit à mettre dans le réservoir pour nettoyer injecteurs et compagnie.. (marque Moteur 5 je crois).
A peu près 200km après avoir fait ces manips, voilà que les voyants moteur+ Vsc+Trc se sont allumés!
D'après le forum je vois que le voyant peut dire beaucoup de chose: injecteurs, bougies de préchauffage, électrovannes, vanne EGR... Vu que j'ai démontée cette dernière forcément je l'incrimine.. Je l'ai redémontée et tout semble ok, pas grippée... peut-être que le contrôleur électrique est mort?

Hormis les voyants, la voiture démarre et tourne plutôt bien. La seule chose que je pense remarquer est un trou à l'accélération en 1ère (lors du démarrage au stop par exemple), la voiture monte à 1300tr/min puis retombe à 1000 et donne presque la sensation qu'elle va caler. En 2nde aussi j'ai l'impression qu'elle manque un peu de jus.. Par contre à partir de 2000 tr/min et/ou en 3ème, tout va bien je trouve pas qu'il y ait de problème de performance, le turbo se déclenche bien....

Un ami à un boitier pour lire les codes obd2 mais il n'est pas là jusqu'à la semaine prochaine.. j'essaierai donc de voir le code erreur à ce moment là mais en attendant je voulais voir si quelqu'un aurait une idée de ce qui peut poser problème..La voiture n'avait jamais eu aucun soucis jusque là.

Merci d'avance pour vos conseils!
Alexandre

Profil : Nouveau membre
avant6
  1. Posté le 26/06/2017 à 12:48:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je suis propriétaire d'une Avensis 2 D4D 115cv de décembre 2015.
Il y a 4 ans, j'ai eu des problèmes de perte de puissance. Après de nombreuses réflexions, de nombreuses frayeurs aux vues de ce que je lisais sur les Forums, à force: allumage des voyants MOTEUR, VSC , TRC OFF , Mais !
J'ai pris une décision à haut risque : Débranchement du connecteur débimètre : Retour à la normale quant à la puissance, avec une cartographie de la gestion moteur par défaut .
J'ai récemment tenté le diable :
Trouver et nettoyer la vanne EGR (Elle était totalement encrassée, le piston ne bougeait plus)
Résultat :
Tout fonctionne de nouveau ! Miracle !!! (Connecteur Débimètre rebranché :) )
Quelques redémarrages et kilomètres plus tard. Plus aucun voyant n'est allumé .
Le plus dur était de trouver la vanne à droite du moteur en regardant le véhicule de face, démonter entièrement le filtre à air. 3 vis et écrous , 2 durites et un connecteur. Nettoyage ai décap-four et à l'alcool ménager et une vieille brosse à dents en s'assurant de récupérer le mouvement du piston, remontage. Remontage d'une poignée de minutes (moins de 10).
Comme vous le voyez, pas de turbo, pas d'injecteurs pas de factures à 2000 ou 3000 euros. Simplement du temps de réflexion et de l'huile de coude.
voilà pour mon expérience, j'espère qu'elle sera utile.
Message édité par Avant6 le 26/06/2017 à 12:49:49
Profil : Nouveau membre
salehi-1350
  1. Posté le 02/09/2019 à 10:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toyota Avensis D2D 2007 suite à une perte de puissance (véhicule qui rame) + voyant allumé au tableau de bord(VSC+ TRAC Off + Check engine )

Bonjour,
J’ai une Toyota Avensis 2007 d2d avec 150000 km, la voiture ne sorte pas souvent de mon garage, je sors avec la voiture juste samedi ou dimanche ,le voyant VSC+ TRAC Off + Check engin sont allumer Ilya quelque jour ;je suis passé chez Toyota et le mécanicien m’a dit que je dois verser additif pour filtre à particules MARLY ;

J’ai verser hier mais je n’ai pas vu grande changement au niveau de puissance pour la vitesse 1 et 2 de la voiture sauf que les voyant sont un fois attendre et ils sont allumés a nouveau

Quoi je dois faire ?
Est-ce que je dois changer la filtre de diesel ?
Est-ce que le bougie de préchauffèrent sont abimer ?
Je dois attendre combien jours pour voire que le additif fait son travaille ?

Bien a Vous

Salehi
Message édité par salehi 1350 le 02/09/2019 à 11:03:45
Profil : Nouveau membre
seysses31
  1. Posté le 28/11/2019 à 13:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai eu ce problème sur mon avensis break de 2009. Je suis allé chez Toyota et aucune réponse après 3 heures de contrôle ?. Finalement avec l’aide d.un collègue mécano on a trouvé ce qui clochait. C’était le boîtier venturi en cause. Après changement plus de soucis.

Profil : Nouveau membre
seysses31
  1. Posté le 28/11/2019 à 13:58:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oups !! Le boîtier venturi se trouve sous la vanne EGR. On peut le désosser en craquant les rivets qui retiennent le couvercle. Pour ma part l’engrenage qui entraîne le papillon d’admission d’air était bloqué (engrenages en plastique) en l’enlevant et en le repositionnant le tour était joué. Ce bricolage a duré 3000 km et le problème est réapparu. Donc je l’ai remplacé par un neuf (400 €) et depuis RAS.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
revue technique avensis D4D 115 ( 2004) 3
toyota avensis 1.8 auto bien ou pas bien? 6
toyota avensis 2000-2003 13
amortisseur avensis D4D 116CV 2005 2
Problème de démarrage de mon Avensis 115 D-4D 25