Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

golf 4 tdi 110ch démarre et cale de suite

 

Il y a 972 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

golf 4 tdi 110ch démarre et cale de suite

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 02/02/2013 à 18:11:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, je me permet de vous contacter car je suis une pauvre femme qui connait pas grand chose en mécanique mais ensurfant j'ai pu constater qu'avec vos connaissances vous pourriez peut être m'aider.J'ai une golf 4 confort 110ch tdi de 98 (1ére voiture ).il y a 1 mois la centralisation ne marchait plus avec le aillon arrière pas grave j'ouvrai avec la clef, puis la semaine dernière j'ai voulu mettre les veilleuses les deux ne marchaient plus ainsi que le dégivrage arrière, j'ai dit je regarderai les fusible ce week. et hier en me rendant au travail pas d'autre souci, je me gars tranquilou. a 16h00 je vais pour reppartir, j'éssaie de mettre en route ma voiture, elle se met en route et calle, je recommence idem encore idem. je change le filtre a gazoil qui avait 20000kms pensant que s'était la cause puis ma voiture s'est désamorsée. aujourd'hui avec mon père on la réamorse car elle ne démarrée plus du tout.au bout d'un certain temps réamossace ok elle redémarre mais s'arrête tout de suite.je m'appercois que le serpentin de préchauffe ne s'allume pas du tout je vais donc chez vw et prend un relais 109, je le change, éssaie de démarrer rien a changé elle démarre et pouf s'arrête, j'aissaie de la démarrer avec le double de clef idem le klaxon marche et tous les fusibles fonctionnent. je suis perdue, la batterie est neuve. je vous donne mon mail si vous préférez répondre dessu selon votre choix, merci d'avance. nounourse073@hotmail.com
Message cité 1 fois
Sujets relatif
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/02/2013 à 22:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nou62ez a écrit :

Bonsoir, je me permet de vous contacter car je suis une pauvre femme qui connait pas grand chose en mécanique mais ensurfant j'ai pu constater qu'avec vos connaissances vous pourriez peut être m'aider.J'ai une golf 4 confort 110ch tdi de 98 (1ére voiture ).il y a 1 mois la centralisation ne marchait plus avec le aillon arrière pas grave j'ouvrai avec la clef, puis la semaine dernière j'ai voulu mettre les veilleuses les deux ne marchaient plus ainsi que le dégivrage arrière, j'ai dit je regarderai les fusible ce week. et hier en me rendant au travail pas d'autre souci, je me gars tranquilou. a 16h00 je vais pour reppartir, j'éssaie de mettre en route ma voiture, elle se met en route et calle, je recommence idem encore idem. je change le filtre a gazoil qui avait 20000kms pensant que s'était la cause puis ma voiture s'est désamorsée. aujourd'hui avec mon père on la réamorse car elle ne démarrée plus du tout.au bout d'un certain temps réamossace ok elle redémarre mais s'arrête tout de suite.je m'appercois que le serpentin de préchauffe ne s'allume pas du tout je vais donc chez vw et prend un relais 109, je le change, éssaie de démarrer rien a changé elle démarre et pouf s'arrête, j'aissaie de la démarrer avec le double de clef idem le klaxon marche et tous les fusibles fonctionnent. je suis perdue, la batterie est neuve. je vous donne mon mail si vous préférez répondre dessu selon votre choix, merci d'avance. nounourse073@hotmail.com
Afficher plus
Afficher moins

C'est bizarre parce que le problème semble vraiment venir de l'immotronic.............

Elle démarre tourne 3 seconde et se coupe aussitôt ?


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit ralenti golf 4 1
Témoin sonde lambda allumé 4
Une petite beauté pour la Dame 0
golf tdi 2010 famiiale 0
GOLF 4 SDI 1