Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma voiture cale ou est à la limite de caler au démarrage

 

Préparation : David4357
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma voiture cale ou est à la limite de caler au démarrage

Prévenir les modérateurs en cas d'abus 
zit91vb
Invité
Technique - succès bronze sujets
  1. Posté le 02/11/2009 à 10:36:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.
J'ai une megane 2 essence de 2003 1.6 16v qui a 69 000km. La courroie a été changé et toutes les réparations de faite.
J'ai un petit soucis qui dire depuis un peu avant cet été, en fait je l'ai surtout le matin lorsque ma voiture est froide ( l'été je l'avais pas puisqu'il faisait assé chaud)
En fait lorsque j'allume ma voiture, j'ai le compte tour qui est légèrement en dessous de 1 ce qui est normal et lorsque j'accélère à vide l aiguille descend et si j'insiste à accélérer ma voiture s'arrête.
Ce probléme dure 2 min environ le temps que le moteur chauffe, mais je comprends pas pourquoi lorsque même la température descend pas en dessous de 10 degrés ca me le fait. J'ai pas de grosse fumée blanche qui sort du pot.


Petite précision, je suis pas un adepte du démarrage à fond à froid, bien au contraire. Mon frère a également une mégane mais il a jamais eu ce problème.


Merci
XAVIER
Message édité par exp81zu le 02/11/2009 à 19:12:08
Sujets relatif
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/11/2009 à 11:27:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
ca doit etre une sonde qui donne une mauvaise info (eau/air)

Invité
Technique - succès bronze sujets
  1. Posté le 02/11/2009 à 15:19:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les sondes ont été changé l'année dernière suite à un probléme

Publicité

Invité
  1. Posté le 02/11/2009 à 15:44:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il y a pas mal de sondes différentes sur les moteurs récents, une autre sonde a pu rendre l'âme, et ça ressemble fortement à un problème de mélange.

Vérifie aussi tes bougies, ton faisceau d'allumage voir même le boitier.

Invité
Technique - succès bronze sujets
  1. Posté le 02/11/2009 à 18:22:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour les bougies comme pour les bobines, elles ont été changé l'année dernière, je pense pas que ca soit ca.
C'est vraiment bizarre comme problème car il me le fait juste pendant une minute ou deux le temps que le moteur chauffe un petit peu...
Message cité 1 fois
Publicité

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 02/11/2009 à 19:05:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zit91vb a écrit :
pour les bougies comme pour les bobines, elles ont été changé l'année dernière, je pense pas que ca soit ca.
C'est vraiment bizarre comme problème car il me le fait juste pendant une minute ou deux le temps que le moteur chauffe un petit peu...
Afficher plus
Afficher moins


C'est un pb d'enrichissement.

Comme dit GwenTXE : dû à une sonde.

En premier je verrais bien la température.

Invité
Technique - succès bronze sujets
  1. Posté le 25/11/2009 à 19:18:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
désolé d'avoir mis du temps pour répondre, déménagement oblige.
Donc pour les sondes j'ai fait changé les 3 il y a 1 ans et demi car j'avais eu des soucis.
La voiture fait toujours comme si elle s'étouffait.... ca dure 2 min apres c'est niquel pas de soucis

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 25/11/2009 à 19:28:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quelles sondes ont été changées ?

Invité
  1. Posté le 25/11/2009 à 20:09:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour tout le monde voila j'ai une alfa romeo 155 t spark 1.7 y'a un mois mon collecteur d'admission a exploser cause bobine d'allumage hs j'ai changer les bobine il sont neuve et acheter collecteur d'amission depuis ma voiture lutte pour demarrer et mon ralentie monte a 1000trm et redecent a 0 comme ca 3 fois puis se stabilise a 800 trm normale ma question et sagie t'il de l'actuateur de ralentie merci

Invité
  1. Posté le 25/11/2009 à 20:38:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
y'a qlq'un sur le forum help besoin d'aide

Invité
Technique - succès bronze sujets
  1. Posté le 25/11/2009 à 21:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
t'es pas gonflé ferrero155 crée toi un poste stp.

Pour les sondes je peux pas te dire, j'ai pas la facture, mais je pense qu'il y avait celle de la température qui a été changé.

Pour la vidange, je dois la faire février prochain, donc changement des filtres à air et essence, mais maintenant que t'en parle, mon filtre à essence peu y être pour quelque chose....

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 25/11/2009 à 21:33:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le filtre a essence est intégrer avec la pompe et le jaugeur. il ne se détaille pas.

Invité
Technique - succès bronze sujets
  1. Posté le 26/11/2009 à 21:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la distribution a été changé cet été, j'avais déjà eu ce soucis avant l'été. pour les soucis de puissance je pense pas, je trouve qu'elle roule tres bien,à part de temps en temps un petit accoue lorsque je passe une vitesse

lilalou
Profil : Vétéran
  1. config
lekness
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 26/07/2012 à 15:53:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les fait que des sondes ne soient pas vieilles ne les empeches pas de claquer , il s'agirait de les vérifier toutes , de la sonde de température jusqu'a la lambda

il y à une surconso ?

Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/07/2012 à 11:20:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il est certain que toutes les sondes commandées par le calculateur participent à l'équilibrage du mélange injecté. Donc, pour savoir qui fait quoi, seul le diag peut le dire.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
POMPE ESSENCE SAFRANE 4
Besoin de votre avis, pour joint de culasse ou durite? 8
Fumées blanches Clio II 1.5 dci 65ch 1
Surchauffe et niveau liquide refroidissement qui chute 131
Problème Compte-tour & Tackymètres 2