Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 6r 2010: climatic démarre pas

 

Mécanique / Électronique : Jack Berner et 96 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 6r 2010: climatic démarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
westland
  1. Posté le 09/05/2019 à 20:01:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je viens vers vous car je n'ai plus d'idée sur la panne de ma clim.

Du jour au lendemain plus d'enclenchement du compresseur, ni du ventilateur.
Test effectué sur Diag:
DÉFAUT : Mise à la masse ou court circuit du capteur de pression G65.

Je l'ai donc changé et toujours pareil. Il a voit toujours 0bar

Recherche faite.
Mesure pression Gaz j'ai 6bars en Bp/Hp il faut minimum 2bars.
Contrôle des fusibles : ok
alimentation du compresseur: non (normal en sécurité bp)
Contrôle du relais moto ventilateur (sous la batterie), pas de fusible.
La fiche du capteur a bien le 0/12v même en shuntant toujours vu 0bar.

Nettoyage à la bombe contact prise du calculateur de la voiture.

Donc là je sèche complètement.. Si vous avez des idées.
Merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 4 : Problème d'accélération 17
Problème barillet de contacte golf5 1
Polo 5 : Voyant volant! Allumé 24/24 4
Golf 4 Gti : probleme de chauffage golf 4 gti 2
Liquide de refroidissement 3