Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 5 : Moteur 1.4 FSI se lance mais ne démarre pas

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf 5 : Moteur 1.4 FSI se lance mais ne démarre pas

Prévenir les modérateurs en cas d'abus 
ArthurBech​u
Profil : Nouveau membre
arthurbechu
  1. Posté le 14/10/2019 à 12:17:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à toutes et à tous, j'espère que vous allez bien, pour ma part je suis complètement désespéré, je vous explique: je possède une Golf 5 1.4FSI 90ch qui ne démarre plus, j'ai vérifier les éléments suivant:
Pompe à essence ok
Sonde d'eau ok
Huile ok
Démarreur ok
Vanne egr ok
Batterie ok
Fusible et relais ok
Bougies neuves
Bobine changée
Je commence vraiment à sécher hors mis un coup de balise que je n'ai pas... quand je veux démarrer ça fait comme ci elle démarre mais le moteur ne se lance pas... Je tiens à préciser que ça faisait longtemps qu'elle n'a pas roulée...Je vous remercie de votre aide d'avance...
Message édité par ArthurBechu le 14/10/2019 à 12:27:41
Sujets relatif
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/10/2019 à 12:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :)

On lit des "trucs remplacés" :ange: .

Mais pas les test "classiques" de tout dépannage d'une essence . Qui même avec tous les trucs modernes a besoin de deux choses.
>> De l'étincelle vue aux électrodes des bougies lors de l'essai de démarrer
>> Du gaz d'essence dans les cylindres

Pour que rien ne se passe et que une grosse mécanique n'est pas cassée UNe des deux doit manquer.
Donc déterminer laquelle***
Pour l'essence il est possible de lui insuffler un carburant en aérosol et .......voir si "ça cause"
------------

***Note : Sur des moteurs récents , si le calculateur ne reçoit pas une seule des infos de capteurs dont il a besoin , ou problème antidémarrage... il pourra y avoir ni allumage ni injection.
Dans cette possibilité ...un diagnostique "valise" aurait pu, ou pourrait encore... économiser des trucs remplacés pour rien
Message cité 1 fois
Message édité par ballbearing le 14/10/2019 à 12:41:06
Profil : Nouveau membre
arthurbechu
  1. Posté le 14/10/2019 à 13:02:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Bonjour :)

On lit des "trucs remplacés" :ange: .

Mais pas les test "classiques" de tout dépannage d'une essence . Qui même avec tous les trucs modernes a besoin de deux choses.
>> De l'étincelle vue aux électrodes des bougies lors de l'essai de démarrer
>> Du gaz d'essence dans les cylindres

Pour que rien ne se passe et que une grosse mécanique n'est pas cassée UNe des deux doit manquer.
Donc déterminer laquelle***
Pour l'essence il est possible de lui insuffler un carburant en aérosol et .......voir si "ça cause"
------------

***Note : Sur des moteurs récents , si le calculateur ne reçoit pas une seule des infos de capteurs dont il a besoin , ou problème antidémarrage... il pourra y avoir ni allumage ni injection.
Dans cette possibilité ...un diagnostique "valise" aurait pu, ou pourrait encore... économiser des trucs remplacés pour rien
Afficher plus
Afficher moins



Bonjour à toi et merci de ta réponse, le test des bougies à bien été effectué et il y a bien des étincelles...
L'essence arrive bien et elle sent beaucoup d'ailleurs quand j'insiste pour la démarrer, j'avais penser à vérifier la sonde PMH et j'ai également vérifier le boîtier papillon qui est ok
Que me conseille tu de faire d'autre?
Bien à toi bonne journée :)

Message édité par ArthurBechu le 14/10/2019 à 13:22:38
Publicité

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/10/2019 à 19:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour tous les points où c'est indiqué "ok", pourrais-tu préciser comment ça a été testé OK ? Le test des étincelles a-t-il été effectué sur chacune des 4 bougies ?

Je pense aussi que le passage à la valise pour lire les éventuels défauts qui auraient été enregistrés, sera d'une grande utilité.
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 15/10/2019 à 10:39:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Bonjour,

Pour tous les points où c'est indiqué "ok", pourrais-tu préciser comment ça a été testé OK ? Le test des étincelles a-t-il été effectué sur chacune des 4 bougies ?

Je pense aussi que le passage à la valise pour lire les éventuels défauts qui auraient été enregistrés, sera d'une grande utilité.
Afficher plus
Afficher moins



Bonjour et merci de ta réponse, oui effectivement le test des bougies à bien été effectué sur chaque bougies et les 4 fonctionnent parfaitement. Pour la batterie et les fusibles tout à été vérifié avec un "voltmetre"? Et tous fonctionne... pour le reste ça été démonter, nettoyer et remonter honnêtement je sèche vraiment du coup bah acheter la valise je la reçoit demain normalement je vous tiendrais au courant pat contre si ça fonctionne pas j'annonce je joue au foot avec 🙄

Publicité

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 15/10/2019 à 11:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :) .

Tu as pris quel outil de scan ? Vagcom/VCDS est le meilleur pour les véhicules du groupe VW.

Concernant la batterie, quel est son âge ? On a bien mesuré la tension au repos et pendant que l'on tente de démarrer (pendant que le démarreur tourne et tire sur la batterie) ? Si oui, quelles en étaient les valeurs ?

A+,
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 15:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

OK :) .

Tu as pris quel outil de scan ? Vagcom/VCDS est le meilleur pouScreenshot_20191016-151213_MessagesVoir l'image en grand0 voter les véhicules du groupe VW.

Concernant la batterie, quel est son âge ? On a bien mesuré la tension au repos et pendant que l'on tente de démarrer (pendant que le démarreur tourne et tire sur la batterie) ? Si oui, quelles en étaient les valeurs ?

A+,
Afficher plus
Afficher moins



Bonjour, même avec une voiture avec les pinces à côté elle ne veut pas démarrer et les deux batterie avec lesquels on a essayé sont rechargées à plein...

Voici ce que la valise à signaler, je ne vois pas le rapport pour lequel elle ne démarre pas...

Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 15:15:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Screenshot_20191016-151213_MessagesVoir l'image en grand0 vote

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2019 à 15:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Attention, j'ai déjà vu le cas sur le forum où une voiture ne voulait pas démarrer avec l'aide d'un booster. Au final, c'était tout de même la batterie qui était morte (court circuit interne) et qui empêchait de démarrer. Donc, quand ça ne démarre pas, même en apportant une bonne tension aux bornes de la batterie, ça ne la dédouane pas du tout.

Puisque tu indiques plus haut que tu disposes d'un voltmètre, autant en profiter pour mesurer la tension batterie pendant que l'on essaye de démarrer, et en avoir le cœur net une fois pour toutes. Enfin, c'est mon avis.
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 16:57:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Salut,

Attention, j'ai déjà vu le cas sur le forum où une voiture ne voulait pas démarrer avec l'aide d'un booster. Au final, c'était tout de même la batterie qui était morte (court circuit interne) et qui empêchait de démarrer. Donc, quand ça ne démarre pas, même en apportant une bonne tension aux bornes de la batterie, ça ne la dédouane pas du tout.

Puisque tu indiques plus haut que tu disposes d'un voltmètre, autant en profiter pour mesurer la tension batterie pendant que l'on essaye de démarrer, et en avoir le cœur net une fois pour toutes. Enfin, c'est mon avis.
Afficher plus
Afficher moins



Mon frère avait justement mesurer la tension et les valeurs étaient bonne, nous avions également transférer la batterie sur sa voiture pour voir si c'était pas la batterie qui était hs justement et sa voiture à démarrer nickel au quart de tour et par conséquent on avait même échanger les batterie histoire de voir et aucun changement sur la Golf..

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2019 à 17:40:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :) , ce n'est donc pas un souci de batterie.

Si la batterie est bonne, qu'il y a des étincelles, que l'essence arrive et que le filtre à air n'est pas colmaté de chez colmaté, mais que ça ne démarre tout de même pas, alors peut-être que c'est mal synchronisé. Je vérifierais donc le calage de la distribution au cas où une ou plusieurs dents auraient sauté (c'est bien une courroie sur ce moteur ? Elle a été contrôlée ?).

A-t-on tenté d'effacer l'erreur sortie avec le lecteur OBD2, puis de reproduire le problème de démarrage, puis repasser une lecture de défauts. Cela afin de vérifier que l'erreur affichée plus haut revient bien, et n'est pas une erreur résiduelle qui date de longtemps ?

A+,
Message cité 1 fois
Message édité par popo2010 le 16/10/2019 à 17:41:04

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 18:37:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

OK :) , ce n'est donc pas un souci de batterie.

Si la batterie est bonne, qu'il y a des étincelles, que l'essence arrive et que le filtre à air n'est pas colmaté de chez colmaté, mais que ça ne démarre tout de même pas, alors peut-être que c'est mal synchronisé. Je vérifierais donc le calage de la distribution au cas où une ou plusieurs dents auraient sauté (c'est bien une courroie sur ce moteur ? Elle a été contrôlée ?).

A-t-on tenté d'effacer l'erreur sortie avec le lecteur OBD2, puis de reproduire le problème de démarrage, puis repasser une lecture de défauts. Cela afin de vérifier que l'erreur affichée plus haut revient bien, et n'est pas une erreur résiduelle qui date de longtemps ?

A+,
Afficher plus
Afficher moins



Oui mon frère a tout vérifier et il m'a dit la même chose que toi pour la distribution mais... c'est une chaîne dessus pas une courroie je sais plus quoi penser je suis complètement saouler puis surtout je comprends pas pourquoi elle ne veut rien savoir.. Oui l'erreur à été effacée mais est revenu, merci de me donner des idées de solution en tout cas c'est super gentil de ta part!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2019 à 20:55:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

P2209 est vraiment la seule erreur ?
tu es certain qu'il n'y a aucune autre erreur qui remonte. ?

La sonde lambda au démarrage n'a aucun rôle.
Message cité 1 fois
Message édité par bob bimon le 16/10/2019 à 21:04:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 20:59:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonsoir

P2209 est vraiment al seule erreur ?
tu es certain qu'il n'y a aucune autre erreur qui remonte.

La sonde lambda au démarrage n'a aucun rôle.
Afficher plus
Afficher moins



Bonsoir et merci de ton intérêt, oui malheureusement...
Je sais bien que le top serait d'avoir le logiciel Vag etc mais bon ça a un coût puis de plus ça ne détermine pas la panne pour l'instant... franchement je suis complètement désespéré.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2019 à 21:05:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A t-il bien vérifié le calage de la distribution ? Des chaînes qui se décalent, ça arrive.
A t-il fait un essai au Start Pilot ?

Les bougies sont humides d'essence ?

Cette panne est arrivée en sortant d'une longue période de stockage ? Au sec ?
Message cité 2 fois
Message édité par bob bimon le 16/10/2019 à 21:06:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 21:13:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

A t-il bien vérifié le calage de la distribution ? Des chaînes qui se décalent, ça arrive.
A t-il fait un essai au Start Pilot ?

Les bougies sont humides d'essence ?

Cette panne est arrivée en sortant d'une longue période de stockage ? Au sec ?
Afficher plus
Afficher moins



Non pas encore pour la distribution mais grosse odeur d'essence
Non pas d'essai au Start Pilot

Oui les bougies sont bien humides mais sans plus

Oui exactement tu as tout compris elle est restée 6mois dehors mais elle démarrait au quart de tour, je la faisais roulée très rarement sur 1ou2km toujours à faible allure car elle avait un énorme soucis au niveau de l'accélération d'où le fait que j'ai changer les bobines et les bougies car ça m'était déjà arriver 2ans auparavant...

Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 21:57:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

A t-il bien vérifié le calage de la distribution ? Des chaînes qui se décalent, ça arrive.
A t-il fait un essai au Start Pilot ?

Les bougies sont humides d'essence ?

Cette panne est arrivée en sortant d'une longue période de stockage ? Au sec ?
Afficher plus
Afficher moins



Ps: et si jamais c'est la chaîne de distribution qui est décalée il y a un moyen de se rendre compte rapidement? Est ce que la chaîne serait toute détendu à cause du tendeur qui ferait pas son job? Ou est ce qu'elle serait sauter de 2-3 dents? Il y aurait des repères spécifiques au niveau des pignons?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2019 à 22:14:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a des repères, il faut faire le contrôle au PMH moteur. Il faut s'aider de la RTA.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 22:20:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Il y a des repères, il faut faire le contrôle au PMH moteur. Il faut s'aider de la RTA.
Afficher plus
Afficher moins


D'accord et sinon tu pense à une autre éventualité?

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2019 à 22:35:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je ne pense pas avoir déjà vu le cas sur cette génération de Golf, que la sonde de T° de LDR (liquide de refroidissement) empêche de démarrer, mais on ne sait jamais. Je débrancherais donc le connecteur électrique de la sonde de T° de LDR et ensuite tenterais de démarrer.

Je m'explique : quand on voit ce lien qui parle du code erreur P2209 (https://www.obd-codes.com/p220​9), on voit la liste des causes possibles suivantes :


Catalytic converter is malfunctioning
Incorrect fuel mixture
The coolant temperature sensor is faulty
The manifold air pressure sensor is broken
There are problems with the mass air inflow sensor
The fuel injection part is defective
The fuel pressure regulator is broken
There were ignition misfires
There are leaks from the exhaust manifold, flex hose, down pipe, or some other exhaust component Broken oxygen sensors

Donc même si le texte du code erreur pointe en toutes lettres vers la sonde lambda (P2209 nox sensor heater sense circuit range performance bank), à en croire la liste ci-dessus, il ne serait pas forcément dû à l'unique sonde lambda. De plus, quand tu effaces l'erreur et que tu retentes de redémarrer, ce code erreur réapparaît, alors que la sonde lambda n'a même pas pu entrer en fonction puisque le moteur est froid. Troublant, non.

J'en déduis que ce code erreur est dû à autre chose que la sonde lambda et commencerais donc par la sonde de T° de LDR. Est-ce que quand tu faisais rouler la Golf des fois, 2 ou 3 km, l'affichage de la T° de LDR était OK et montait bien à 90°C, ou bien est-ce que l'aiguille stagnait sur le min ou alors faisait le yoyo ?

Si le test de la sonde de T° de LDR n'aboutit pas, je testerais quelques autres pistes énumérées (sonde de pression d'air d'admission, débrancher le débimètre et essayer de démarrer, régulateur de pression de carburant ?).
Message cité 2 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 22:50:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Bonsoir,

Je ne pense pas avoir déjà vu le cas sur cette génération de Golf, que la sonde de T° de LDR (liquide de refroidissement) empêche de démarrer, mais on ne sait jamais. Je débrancherais donc le connecteur électrique de la sonde de T° de LDR et ensuite tenterais de démarrer.

Je m'explique : quand on voit ce lien qui parle du code erreur P2209 (https://www.obd-codes.com/p220​9), on voit la liste des causes possibles suivantes :


Catalytic converter is malfunctioning
Incorrect fuel mixture
The coolant temperature sensor is faulty
The manifold air pressure sensor is broken
There are problems with the mass air inflow sensor
The fuel injection part is defective
The fuel pressure regulator is broken
There were ignition misfires
There are leaks from the exhaust manifold, flex hose, down pipe, or some other exhaust component Broken oxygen sensors

Donc même si le texte du code erreur pointe en toutes lettres vers la sonde lambda (P2209 nox sensor heater sense circuit range performance bank), à en croire la liste ci-dessus, il ne serait pas forcément dû à l'unique sonde lambda. De plus, quand tu effaces l'erreur et que tu retentes de redémarrer, ce code erreur réapparaît, alors que la sonde lambda n'a même pas pu entrer en fonction puisque le moteur est froid. Troublant, non.

J'en déduis que ce code erreur est dû à autre chose que la sonde lambda et commencerais donc par la sonde de T° de LDR. Est-ce que quand tu faisais rouler la Golf des fois, 2 ou 3 km, l'affichage de la T° de LDR était OK et montait bien à 90°C, ou bien est-ce que l'aiguille stagnait sur le min ou alors faisait le yoyo ?

Si le test de la sonde de T° de LDR n'aboutit pas, je testerais quelques autres pistes énumérées (sonde de pression d'air d'admission, débrancher le débimètre et essayer de démarrer, régulateur de pression de carburant ?).
Afficher plus
Afficher moins



Merci de ta réponse très recherché, alors la sonde de ldr à été testé dans de l'eau chaude et elle réagissait bien au omètre...
On a déjà essayer de démarrer sans brancher le debimetre d'air sans résultat, sans la sonde de ldr pareil, auparavant non elle fonctionnait très bien la jauge de température.

On a pas encore essayer pour le régulateur de pression de carburant on essayera on sait jamais... as tu d'autres idées?

Encore merci de ton aide :)

Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/10/2019 à 22:52:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1
un essai sonde d'eau débranchée vaut le coup.

PS : comment la sonde d'eau a été testée pour être déclarée OK ? A l'ohmètre ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 23:01:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

+1
un essai sonde d'eau débranchée vaut le coup.

PS : comment la sonde d'eau a été testée pour être déclarée OK ? A l'ohmètre ?
Afficher plus
Afficher moins



Jai pris la température de l'eau qui était de 60°c et j'ai commencer le test avant de l'immerger dans l'eau en parti, une fois que mes valeurs ont bougé et stabilisé j'ai rebrancher rapidement la sonde sur la voiture et ça indiqué bien la température correspondante sur le tableau de bord et même débrancher nous avons essayer de la démarrer sans succès

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2019 à 23:23:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ArthurBechu a écrit :

as tu d'autres idées?
Afficher plus
Afficher moins

Non, hormis les pistes ci-dessus, je sèche de mon côté :p .

Je ferais par contre le test du start pilote, cité plus haut. Car s'il venait à y avoir un décalage de la distribution, l'injection ne matchera jamais avec les étincelles des bougies. Par contre, avec un pshit constant du start pilote, peut-être qu'il rencontrera à un moment ou un autre une étincelle et il y aura détonation.

Au vu de l'erreur qui pointe vers une sonde oxygène, et en geste désespéré, j'aurais débranché son connecteur électrique et voir si ça démarre (voire les 2 s'il y en une amont et une aval). Car j'ai déjà vu sur le fofo des cas où, avec la chaleur, les fils crament et font court circuit. Je ne sais pas dire si cette éventuelle situation pourrait occasionner un refus de démarrer.

Quand tu indiques "Je tiens à préciser que ça faisait longtemps qu'elle n'a pas roulée", cela fait combien de temps qu'elle n'a pas roulé ? Le carburant avec lequel on essaye de démarrer est vieux de combien de temps ?

Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
arthurbechu
  1. Posté le 16/10/2019 à 23:32:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Non, hormis les pistes ci-dessus, je sèche de mon côté :p .

Je ferais par contre le test du start pilote, cité plus haut. Car s'il venait à y avoir un décalage de la distribution, l'injection ne matchera jamais avec les étincelles des bougies. Par contre, avec un pshit constant du start pilote, peut-être qu'il rencontrera à un moment ou un autre une étincelle et il y aura détonation.

Au vu de l'erreur qui pointe vers une sonde oxygène, et en geste désespéré, j'aurais débranché son connecteur électrique et voir si ça démarre (voire les 2 s'il y en une amont et une aval). Car j'ai déjà vu sur le fofo des cas où, avec la chaleur, les fils crament et font court circuit. Je ne sais pas dire si cette éventuelle situation pourrait occasionner un refus de démarrer.

Quand tu indiques "Je tiens à préciser que ça faisait longtemps qu'elle n'a pas roulée", cela fait combien de temps qu'elle n'a pas roulé ? Le carburant avec lequel on essaye de démarrer est vieux de combien de temps ?
Afficher plus
Afficher moins



Du côté du carburant on a remis du neuf ce weekend car elle était complètement à sec (nous avons mis 15L) elle n'avait pas roulé depuis 6mois...
Ça marche je vais essayer de débrancher les sondes citées plus haut :D
Je n'ai pas de start pilot mais j'appréhende cette solution...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2019 à 11:59:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Jai pris la température de l'eau qui était de 60°c et j'ai commencer le test avant de l'immerger dans l'eau en parti, une fois que mes valeurs ont bougé et stabilisé j'ai rebrancher rapidement la sonde sur la voiture et ça indiqué bien la température correspondante sur le tableau de bord et même débrancher nous avons essayer de la démarrer sans succès"

test pas probant car dans la sonde de teméprature moteur il y en a en fait 2 : une pour le tableau de bord, l'autre pour le calculateur.
Seul une mesure à l'ohmètre des 4 broches permet de vérifier l'état de la sonde.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
arthurbechu
  1. Posté le 23/10/2019 à 21:42:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Jai pris la température de l'eau qui était de 60°c et j'ai commencer le test avant de l'immerger dans l'eau en parti, une fois que mes valeurs ont bougé et stabilisé j'ai rebrancher rapidement la sonde sur la voiture et ça indiqué bien la température correspondante sur le tableau de bord et même débrancher nous avons essayer de la démarrer sans succès"

test pas probant car dans la sonde de teméprature moteur il y en a en fait 2 : une pour le tableau de bord, l'autre pour le calculateur.
Seul une mesure à l'ohmètre des 4 broches permet de vérifier l'état de la sonde.
Afficher plus
Afficher moins



Bonsoir Bob! Je viens te donner des nouvelles:
Pompe a carburant encrasé ,conduit+ collecteur admission encrasé, vanne egr,débitmètre air encrassé,pompe a injection bloqué ,Petite Durite d' air ,bloc d'admission injecteur( tout ça c'est propre nettoyé), elle ne démarre toujours pas cette petite co**e! Pour la sonde de l'ohmetre jai essayer de la redémarrer débrancher aucun résultat comme tu peux t'en douter, j'ai donx penser au capteur de l'arbre à came ou bien le pmh celà étant dit, le lecteur OBD ne détecte aucunes anomalies...

Profil : Nouveau membre
arthurbechu
  1. Posté le 23/10/2019 à 21:45:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Bonsoir,

Je ne pense pas avoir déjà vu le cas sur cette génération de Golf, que la sonde de T° de LDR (liquide de refroidissement) empêche de démarrer, mais on ne sait jamais. Je débrancherais donc le connecteur électrique de la sonde de T° de LDR et ensuite tenterais de démarrer.

Je m'explique : quand on voit ce lien qui parle du code erreur P2209 (https://www.obd-codes.com/p220​9), on voit la liste des causes possibles suivantes :


Catalytic converter is malfunctioning
Incorrect fuel mixture
The coolant temperature sensor is faulty
The manifold air pressure sensor is broken
There are problems with the mass air inflow sensor
The fuel injection part is defective
The fuel pressure regulator is broken
There were ignition misfires
There are leaks from the exhaust manifold, flex hose, down pipe, or some other exhaust component Broken oxygen sensors

Donc même si le texte du code erreur pointe en toutes lettres vers la sonde lambda (P2209 nox sensor heater sense circuit range performance bank), à en croire la liste ci-dessus, il ne serait pas forcément dû à l'unique sonde lambda. De plus, quand tu effaces l'erreur et que tu retentes de redémarrer, ce code erreur réapparaît, alors que la sonde lambda n'a même pas pu entrer en fonction puisque le moteur est froid. Troublant, non.

J'en déduis que ce code erreur est dû à autre chose que la sonde lambda et commencerais donc par la sonde de T° de LDR. Est-ce que quand tu faisais rouler la Golf des fois, 2 ou 3 km, l'affichage de la T° de LDR était OK et montait bien à 90°C, ou bien est-ce que l'aiguille stagnait sur le min ou alors faisait le yoyo ?

Si le test de la sonde de T° de LDR n'aboutit pas, je testerais quelques autres pistes énumérées (sonde de pression d'air d'admission, débrancher le débimètre et essayer de démarrer, régulateur de pression de carburant ?).
Afficher plus
Afficher moins




Bonsoir Popo2010! Je viens te donner des nouvelles:
J'ai effectué toutes les pistes que tu m'avais précédemment suggérer sans succès... j'ai donc effectué ce qui suit
Pompe a carburant encrasé ,conduit+ collecteur admission encrasé, vanne egr,débitmètre air encrassé,pompe a injection bloqué ,Petite Durite d' air ,bloc d'admission injecteur( tout ça c'est propre nettoyé), elle ne démarre toujours pas cette petite co**e! Pour la sonde de l'ohmetre jai essayer de la redémarrer débrancher aucun résultat comme tu peux t'en douter, j'ai donc pensé au capteur de l'arbre à came ou bien le pmh celà étant dit, le lecteur OBD ne détecte rien...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/10/2019 à 22:17:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On reprend les hypothèses non testées :
- A t-il bien vérifié le calage de la distribution ? Des chaînes qui se décalent, ça arrive.
- A t-il fait un essai au Start Pilot ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
arthurbechu
  1. Posté le 24/10/2019 à 13:22:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

On reprend les hypothèses non testées :
- A t-il bien vérifié le calage de la distribution ? Des chaînes qui se décalent, ça arrive.
- A t-il fait un essai au Start Pilot ?
Afficher plus
Afficher moins



Les deux hypothèses ont été effectuées et rien ne fonctionne, la chaîne est bien calée.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2019 à 13:39:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie les compressions des cylindres.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Écran tactile de l'autoradio ne fonctionne plus 3
Golf 3 : Pb démarrage golf 3 1.9 tdi 90cv 7
Joint spi d'arbre de commande Polo 6N de 1998 5
Touran 2007 TDI 105 : accès à la pompe de gavage 26
Eos : Remplacement durit , composant a identifier 2.0 tdi 7