Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Présentation V50 : ma V50 qui ne veut pas démarrer :)


florent64

Messages recommandés

En bref

Marque : Volvo

Modèle : V50

Année : 2004

Version : 2.0 HDI

Kilomètres effectués : 245000 km

Carburant : diesek

Motorisation : 2.0D psa/ford

Consommation : 6 L/100km

 

 

Présentation de mon véhicule

Bonjour a tous,

 

Présentation de ma volvo, V50 d, généreux don de mes parents il y a 5 ans (la concession leur en donnait 1500 E) à 180000km.

Aujourd'hui 245000, très satisfait de l'auto et du moteur 2.0d psa, j'ai changé la distri, les silentblocks des triangles avant, un silentblock moteur, freins refaits, nettoyé quelques fois le clapet anti retour de la pompe à vide.

 

L'embrayage bi masse fait pas mal de bruit (mais bon 245000) , le ciel de toit s'est décollé sinon que du bonheur.

Elle a quelques pètes, et la première grosse panne ca ne vaudra surement pas le coup d'investir dedans.

 

Depuis 2 semaines elle a le capot ouvert,au début j'ai eu des a coups de puissance puis plus du tout de puissance, rentré à la maison au ralentit ...

J'ai vu des bulles d'air sur l'arrivée carburant, cool je pensais que c'etait ca mais non,, et elle ne veut plus du tout démarrer..... je suis un peu au bout de mes connaissances, j'ai fait ca:

- Verif pompe de gavage reservoir > pas trouvé derrière les sièges, je suppose qu'il n yen a pas.

- Ajout d'une poire en amont du filtre pas mieux.

- Suppression durite transparente apres le filtre , car suspicion de fuite d'air > non.

-Vérif circuit d'air et nettoyage clapet anti retour pompe à vide > non.

- Deconnection tuyauterie métallique de l'egr, pas de démarrage non plus.

- Bombe a contact sur les tous les capteurs > non.

- Démontage du régulateur de pression de la pompe , ca a l 'air propre, j'ai tapé un peu dessus au cas ou > non.

- Démontage tuyauterie retour pompe à gazoil (le gazoil est bien refoulé , faible quantité).

- Purge des tuyaux rigides alimentant les injecteurs

 

Malheureusement pas de voyant de panne, si quelqu' un a une idée ? je pencherai pour la pompe à gazoil mais bon . J'adore cette auto j'ai du mal a la foutre à la casse ....

Lien à poster
Partager sur d’autres sites

Merci pour vos retours.

Je vais déposer le réservoir , pour regarder cette pompe fonctionne, en tout je ne l'entend pas. J'avais fait le plein > oups :)

 

 

J'ai n'ai aucun voyant de panne, par contre j'ai débranché quelques capteurs pour la recherche de panne (débit mètre et vanne entrée d'air), ils seront surement enregistrés.

 

Une prise OBD et un outil facile d'accès peut me donner accès a des messages de panne non signalés par un voyant jaune ou rouge ?

 

merci a tt

Lien à poster
Partager sur d’autres sites

Bon enfin il s'arrete de pleuvoir ...

j'ai fait un trou d'accès à la pompe de gavage et en fait il n'a pas de pompe de gavage .... :ange: , j'ai 2 pauvres fils qui arrivent au réservoir (sur le couvercle vissé ) et ca semble etre juste la jauge. (c'est peut etre pour ca que la pompe de gavage est introuvable sur les sites pour ce modele et ce moteur :D )

 

J'ai reussi a faire repartir le moteur , en s'acharnant sur la poire de gavage que j'ai positionné juste avant la pompe, ca démarre, si tient presque le ralenti, ca n'accelere pas sauf si je continue à m acharner sur le poire pour gaver ou aider la pompe.

J'ai débranché les tuyaux rigides qui arrivent aux injecteur, y vraiment pas grand chose qui arrive .... donc je penche de plus en plus pour la pompe a gasoil (qui doit intégrer une pompe de gavage )... je vais essayer de confirmer ca avec un pro par l'intermédiaire d'un pote.

Lien à poster
Partager sur d’autres sites

Hello a tous,

 

Bon c'était bien la pompe a gasoil HS, tres certainement a cause de mes difficultés de démarrage suite au changement de filtre.

En démontant la pompe d'origine , pas de bruit de compression contrairement à la nouvelle d'occasion trouvée sur ebay uk ... pour une centaine d'Euros.

La V50 fonctionne a nouveau et toujours aussi sympa a conduire, longue vie à ma V50

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page